Лобов В. Н. Военная хитрость

Содержание

Истоки военной хитрости

Мысли и суждения

Военная хитрость всегда была объектом внимания военной теории и практики. Полководческий опыт, накопленный в битвах и сражениях всех времен и народов, пристально изучался и обобщался. На основе достижений в области военной науки, развития вооружения и техники зарождались и получали распространение новые формы, способы и приемы военной хитрости.

Проблема военной хитрости издревле занимала умы полководцев, мыслителей, ученых, исследователей.

Древний мыслитель Джаммапада (V век до н. э.) так оценивал хитрость в войне: «Что бы ни сделал враг врагу или же ненавистник ненавистнику, ложно направленная мысль может сделать еще худшее».

Греческий историк Фукидид (460–400 годы до н.э.) считал, что самым лучшим военачальником является тот, кто имеет способность к военной хитрости.

Римский адвокат и ритор Полиэн (II век) в труде «Военные хитрости» описал до 900 так называемых стратегем, т. е. примеров военной хитрости. Римлянин Фронтин в своем четырехтомном труде разбирал 563 стратегемы. Одним из выразителей взглядов Древнего Рима на военное искусство был теоретик и историк, автор трактата о военном деле Вегеций (V век). В числе высказанных им мыслей встречаются такие: «...не лучше ли одолеть неприятеля хитростью... Неожиданность, внезапность вызывает у противника страх и панику».

Среди разнообразной литературы Древнего Китая особое место занимают труды по военному искусству и прежде всего «Семикнижье», представляющее собой избранные военные трактаты, главные из которых «Сунь-цзы» и «У-цзы», озаглавленные так по имени древних полководцев. Отечественные комментаторы, в частности Н. И. Конрад, назвали эти сочинения «трактатами о военном искусстве». Под их влиянием создана вся последующая военно-теоретическая литература [15] Древнего Китая. Изучение упомянутых трактатов в Китае и Японии до последнего времени являлось обязательным для получения высшего военного образования.

Трактат «Сунь-цзы» представляет особую ценность, поскольку взгляды автора на военную хитрость дошли до нас в виде более или менее целостной системы. В популярном изложении русских комментаторов суть взглядов китайского полководца выглядит следующим образом.

Сунь-цзы считает осторожность и хитрость высшими принципами военного дела и подтверждает свои заключения ссылками на примеры предков, которые, «прежде чем предпринять кампанию, рассчитывали, будет ли это выгодно, и, если обстоятельства складывались неблагоприятно, выжидали другого случая, сознавая, что поражения являются следствием собственных ошибок, а победы — результатом ошибок неприятеля... Не ищите смирить вашего противника ценою битв и побед, — поясняет Сунь-цзы, — помните, что лучшее — враг хорошего и бывают случаи, когда высший успех приближает вас к позору и поражению. Старайтесь победить, не давая сражения. Великие полководцы достигают успеха, раскрывая тайную игру противника, разрушая его планы, поселяя разлад в его войске, постоянно держа его в возбужденном состоянии, отнимая возможность предпринять что-либо выгодное и получать подкрепления... Искусство генерала должно заключаться в том, чтобы держать противника в полном неведении относительно места сражения и чтобы скрыть от него обеспечиваемые пункты. Если он в том успеет и сумеет скрыть мельчайшие мероприятия, то он окажется не только искусным генералом, но и необыкновенным человеком...».

Если необходимо принимать во внимание географические условия, считает Сунь-цзы, то столь же важно уметь извлекать выгоду и из обстоятельств времени и обстановки: «Некоторые незначительные обстоятельства часто обеспечивают победу. Уметь уловить время, момент, воспользоваться выгодами обстановки для начала, ведения и окончания боя — это значит дать бой своевременно. Когда солнце светит в глаза противнику, когда сильный ветер дует ему в лицо, если соединение различных отрядов его армии не состоялось, если ожидаемые им подкрепления не прибыли, когда противник нуждается в отдыхе, когда им не принято мер обеспечения, когда он страдает от жажды и голода, когда кто-нибудь из его старших генералов, отличающийся выдающимися доблестями, отсутствует или заболел, атакуйте без колебаний». [16]

Вторую часть первой главы своего трактата Сунь-цзы начинает с утверждения: «Война — это путь обмана». Многочисленные комментаторы трактата подробно разъясняют, как понимали положения Сунь-цзы о военной хитрости его последователи. Их высказывания небезынтересны. Вот некоторые из них.

Цао Гун: «В войне нет постоянной формы; искусство войны состоит в обмане».

Мэй Яо-чэнь: «Без обмана невозможно применить тактический маневр, а без тактического маневра невозможно справиться с противником».

Ван Чжэ: «Обман — это средство добиться победы над противником».

Чжан Юй: «В основу войны полагают гуманность и справедливость, но для того, чтобы одержать победу, непременно нужен обман».

Все эти комментарии являются следствием предлагаемых Сунь-цзы следующих приемов и правил обмана противника.

«Если ты и можешь что-нибудь, делай вид, что не можешь». Другими словами, сохраняй в тайне все свои военные приготовления, состояние вооружения и т. п., т. е. проявляй признаки своей мнимой слабости для того, чтобы полнее и быстрее разгромить противника.

«Если ты и пользуешься чем-нибудь, показывай ему [противнику] , будто ты этим не пользуешься». Этот прием предполагает умение скрывать свои действия или, прибегнув к какому-нибудь средству, чтобы ввести противника в заблуждение, в дальнейшем представить свой поступок в другом свете.

«Хотя бы ты и был близко, показывай, будто ты далеко; хотя бы ты и был далеко, показывай, будто ты близко». Один из комментаторов — Ду My — раскрывает эту мысль так: «Если хочешь напасть на противника в близком месте, покажи ему, будто ты отходишь далеко; если хочешь напасть на противника в далеком месте, покажи, будто ты подходишь близко к нему». Другой комментарий — Сорайя: «Если ты хочешь напасть на близкое к тебе государство, сделай вид, что нападаешь на далекое от тебя государство; если хочешь действовать в далеком государстве, сделай вид, что действуешь в близком государстве».

«Заманивай его выгодой». Это значит заманить противника какой-нибудь незначительной стратегической или тактической уступкой и тем самым добиться больших выгод для себя.

«Приведи его в расстройство и бери его». Прием может обеспечиваться целым рядом мероприятий по дезорганизации [17] лагеря противника, например, вызвать недовольство, волнение в его стане или внести панику в ряды противника во время самого боя.

«Если у него все полно, будь наготове». По-видимому, мысль Сунь-цзы сводится к следующему: если ты видишь, что у противника и армия многочисленная, и вооружение превосходное, и выучка солдат наилучшая, нельзя нападать на него прямо и показывать ему своих намерений. Наоборот, нужно сделать вид, что сознаешь всю бесполезность нападения на него, и притворно занять оборонительное положение. Этим можно усыпить бдительность противника, рассеять его подозрения. Тем временем под прикрытием пассивности надлежит делать все для неожиданного нападения.

«Если он силен, уклоняйся от него». Если противник сильнее тебя, избегай решительного столкновения с ним или, если позиция противника сильно укреплена, не нападай прямо, обходи его.

«Вызвав в нем гнев, приведи его в состояние расстройства». В более широком смысле правило можно выразить так: приведи противника в ярость, выведи его из себя, заставь потерять хладнокровие и решиться на необдуманные и рискованные поступки и этим сломи его, т. е. заставь пойти на ненужные жертвы, подорви его силы, сломи его дух, его энергию, его боеспособность.

«Приняв смиренный вид, вызови в нем самомнение». Это означает: смиренными словами и поступками добейся того, чтобы противник проникся уверенностью в твоем миролюбии и одновременно чрезмерной уверенностью в собственных силах, чтобы стал беспечным, и, этим воспользовавшись, нападай на него.

«Если его силы свежи, утоми его». Это правило может означать: если у противника свежие силы, измотай его различными маневрами и, когда он обессилит, уничтожь его.

«Если у него дружины, разъедини», т. е. постарайся посеять раздор в самом лагере противника, оторвать от него союзников, перессорить его военачальников и т. п.

«Нападай на него, когда он не готов». Имеется в виду материальная неподготовленность противника.

«Выступай, когда он не ожидает». Комментарии к этому положению не требуются.

Нетрудно видеть, что, описывая эти приемы, Сунь-цзы стремился охватить все стороны борьбы с неприятелем. С этой точки зрения Н. И. Конрад разделил их на пять групп:
«1. Приемы маскировки:
а) Маскировка кажущейся своею слабостью. [18]
б) Маскировка ложными действиями.
в) Маскировка расстоянием.
г) Маскировка ложной обороной.
2 Приемы предосторожности:
а) Уклонение от превосходящего противника.
б) Обессиливание превосходящего противника.
3. Использование недостатков или ошибок противника:
а) Использование его общей неподготовленности.
б) Использование ослабления у него бдительности.
в) Использование его неосторожности.
4. Воздействие на противника изнутри:
а) Внесение расстройства в его ряды.
б) Внесение расстройства в его лагерь.
5. Воздействие на психологию противника:
а) Наталкивание его на необдуманные и гибельные для него поступки.
б) Усыпление его бдительности».

Таковы «предварительные расчеты» полководца. Исключительное значение для понимания его взглядов имеет фраза, идущая сейчас же вслед за перечислением указанных выше тринадцати приемов. Сунь-цзы говорит: «Все это обеспечивает воителю победу; однако наперед преподать ничего нельзя». За этой фразой скрывается мысль, что указываемыми им приемами полководец может добиться победы, но заранее сказать ему, какой прием, когда и как применить, невозможно. Один из комментаторов по этому поводу писал: «Все решается в зависимости от противника, соответственно изменениям, путем овладения должным. Как же можно наперед что-нибудь говорить?».

Искусство полководца как раз и заключается в умении действовать, сообразуясь с обстановкой, находить все новые средства и способы борьбы применительно к условиям времени, места и ситуации в целом.

«На войне нет неизменной обстановки, как у воды нет неизменной формы», — говорит Цао Гун. Пользуясь популярным в Китае и Японии выражением, можно так сформулировать центральную идею всей доктрины Сунь-цзы: «Война — это тысяча изменений и десять тысяч превращений».

Несколько по-другому подошел к рассмотрению военной хитрости У-цзы. Рассуждения о ней мы обнаруживаем во многих главах его трактата. Так, в главе «Об оценке противника» даются такие рекомендации: [19]
«1. Князь У-хоу спросил: Когда обязательно надлежит нападать на противника?
У-цзы на это ответил: Ведя войну, необходимо точно знать, в чем сильные и слабые стороны противника, и направиться туда, где у него опасное место.
2. Надлежит нападать тогда, когда противник только что прибыл издалека и его ряды еще не пришли в порядок.
3. Надлежит нападать тогда, когда противник занят едой и не принял еще мер предосторожности.
4. Надлежит нападать, когда он торопится и спешит.
5. Надлежит нападать, когда противник излишне усердствует.
6. Надлежит нападать, когда он еще не успел воспользоваться выгодами местности.
7. Надлежит нападать, когда он, ошибшись во времени, не сообразуется с ним.
14. Надлежит нападать, когда полководец оторван от своих командиров и солдат.
15. Надлежит нападать, когда он преисполнен страха...»

В части IV главы «О полководце» мы находим:
«1. У-дзы сказал: Самое важное в войне — это обязательно прежде всего разгадать полководца противника и выяснить его способности. Если применять против него тактику в зависимости от его состояния, можно иметь успех без особой траты сил.
2. Если он глуп и верит людям, надлежит завлечь его обманом.
3. Если он корыстолюбив и не бережет своей репутации, надлежит подкупить его сокровищами.
4. Если он легок на всякие перемены и не имеет твердого плана, надлежит, утомив его, довести до изнеможения.
5. Если высшие у него богаты и высокомерны, а низшие бедны и ропщут, надлежит разъединить их.
6. Если его поступки преисполнены колебаний, если его войско не знает, на что опереться, надлежит нагнать на него страх и обратить в бегство.
7. Если его воины относятся к своему полководцу пренебрежительно и стремятся домой, надлежит закрыть им ровную дорогу и открыть гористую, встретить их и взять... и т.д.».

Древние греки (Ксенофонт, Сократ, Геродот, Фукидид и др.) и римляне (Полибий, Цезарь, Тацит, Вегеций, Арриан и др.) в исторических трудах, учебниках, мемуарах, философских трактатах оставили потомкам замечательные мысли не только о формальной [20] стороне военного дела, но и о вечных вопросах военной психологии.

Оценивая стороны применения военной хитрости средневековых военачальников, Ф. Энгельс заметил, что предводители войск феодального периода зачастую воевали «без всяких военных хитростей и ухищрений...». Зачастую, но не всегда. Большое значение военной хитрости придавал известный философ и политик эпохи Возрождения Никколо Макиавелли (рубеж XV-XVI веков). В своей книге «О военном искусстве» он с присущим ему умением определяет пути его будущего развития, поднимая при этом вопрос о роли военной хитрости в вооруженной борьбе.
«Если вы хотите во время боя привести неприятельские войска в замешательство, то надо придумать что-нибудь, способное устрашить противника, например, распространить весть о прибывших подкреплениях или обмануть его видимостью их...
(...) Очень важно иной раз распустить во время боя слух о гибели неприятельского полководца или о бегстве части его войска; хитрость эта часто приводила к успеху.
(...) Легче всего удается то, что враг считает для тебя невозможным, и удар большей частью обрушивается на людей в ту минуту, когда они всего меньше о нем думают.
(...) Если ты хочешь... выделить незаметно для врага часть своего войска для помощи союзнику, не сокращай размеров лагеря, оставь на месте все знамена и прежние ряды палаток, не уменьшай числа огней и часовых; точно так же, если ты получишь подкрепление и захочешь это скрыть, не расширяй лагерь, ибо самое полезное — это всегда таить свои дела и мысли.
(...) Бывает очень полезно озадачить неприятеля каким-нибудь непредвиденным движением. Здесь возможно одно из двух: или бросить в атаку часть своих войск, оттянув на нее неприятельские силы, и этим высвободить остальные, или изобрести [21] что-нибудь совсем неожиданное, дабы удивить врага невиданным зрелищем, напугать его и принудить к бездействию».
Не будучи военным, Макиавелли в своем трактате дал анализ развития военного искусства, особо выделив приемы обмана противника. Лучший замысел, писал он, это тот, который скрыт от неприятеля. «Если во время боя произойдет событие, которое может испугать людей, то очень важно суметь его скрыть и даже извлечь из него пользу... (...) Если ты чувствуешь, что в войске у тебя есть изменник, сообщающий о твоих планах неприятелю, то надо постараться извлечь пользу из его вероломства, сообщив ему о вымышленном замысле и скрывая этим действительный, или сказать о несуществующих опасениях, умолчав о том, чего ты боишься по-настоящему».
Военная хитрость, по мнению Макиавелли, во многом зависит от личных качеств полководца. Без дара изобретательности, считал он, ни в одной области еще не было великих людей; изобретательность, конечно, почетна во всяком деле, но в военном она приносит великую славу.
«...Война — это бесконечная цепь случайностей, каждая из которых может погубить войско, если полководец не умеет или не привык говорить с солдатами, ибо слово рассеивает страх, зажигает души, укрепляет стойкость, раскрывает обман...
(...) Если же ты разбит, то полководец, прежде всего, должен сообразить, нельзя ли извлечь из поражения какую-нибудь выгоду, особенно в тех случаях, когда хотя бы часть его войска сохранила боевую силу.
(...) Многие полководцы любят обманывать противника, заманивая его в засады, когда этому способствует местность.
(...) Некоторые полководцы, защищаясь против сильнейшего противника, стягивали все свои силы на небольшом пространстве и позволяли окружить себя, а потом, заметив слабейшее место неприятельской линии, направляли на него главный удар...
(...) Чтобы разгадать тайны неприятеля, некоторые полководцы снаряжали к нему послов, отправляя с ними под видом служителей опытнейших воинов, которые высматривали устройство неприятельского войска, узнавали, в чем его сила и слабость, и сообщениями своими облегчали победу. Другие нарочно отдаляли от себя кого-нибудь из приближенных, который притворно передавался неприятелю, а потом открывал своим замыслы противника». [22]

Небольшое количество собственно теоретических работ по военной хитрости в определенной мере компенсировалось трудами историческими, этнографическими, географическими и т.д. Примером может служить книга Плано Карпини «История Моголов».

Взгляды на военную хитрость в истории отечественной военной мысли начинают оформляться в стройную систему начиная с XVIII века. Петр I применил многие новые способы и приемы вооруженной борьбы, он мастерски использует местность и погодные условия, активно применяет засады, налеты, демонстрации. Незаурядная военная хитрость Петра I являлась одной из причин его многих побед.

Характерно высказывание Петра I, касающееся способов военных действий в Северной войне: «...искание генерального боя суть опасно — в единый час все ниспровержено; того для лучше здоровое отступление, нежели безмерный газард». Военная хитрость в этом случае состояла в том, чтобы ослабить шведов, заманить их вглубь страны и тем временем организовать собственные силы.

Военная хитрость в боевых делах полководцев русской армии связана прежде всего с именем А. В. Суворова. Одна из сторон военной хитрости в его знаменитой «Науке побеждать» выражена следующим образом: «Неприятель нас не чает, считает нас за сто верст, а коли издалека, то в двух и трехстах и больше. Вдруг мы на него как снег на голову. Закружится у него голова. Атакуй, с чем пришел...».

Вместе с тем А. В. Суворов выступал против «пустых демонстраций», которые являются негодными в боевой практике и более свойственны «бедным академикам». Военную хитрость полководец Суворов видел в решительном воздействии на врага внезапностью нападения при неподготовленности его к организованному отпору и, конечно же, в победе с малой затратой [23] сил и незначительными потерями. Об этом красноречиво свидетельствуют его наставления генералу М. А. Милорадовичу: «Штыки, быстрота, внезапность!.. Неприятель думает, что ты за сто, за двести верст, а ты удвой шаг богатырский, нагрянь быстро, внезапно. Неприятель поет, гуляет, ждет тебя с чистого поля, а ты из-за гор крутых, из-за лесов дремучих налети на него, как снег на голову; рази, тесни, бей, гони, не давай опомниться; кто испуган, тот побежден вполовину; у страха глаза большие, один за десятерых покажется. Будь прозорлив, осторожен, имей цель определенную».

Большое значение полководец придавал скрытности, ночным действиям. Суворовская тактика всякий раз изменялась в соответствии с конкретной обстановкой, при этом использовались новые, оригинальные способы и приемы, которые вводили противника в заблуждение, поскольку были противоположны его способам и приемам и противоречили общепринятым теоретическим положениям, применявшимся по привычке.

Интересен в этой связи эпизод, описанный в книге С. Н. Сергеева-Ценского «Севастопольская страда»: «Когда венский гофкригсрат спросил Суворова, каков его план действий против войск французов, тот, как известно, выложил на стол совершенно чистый лист бумаги, сказав при этом: «Вот мой план!.. Того, что задумано в моей голове, не должна знать даже моя шляпа». А Кутузов однажды заявил: «Если бы мои планы знала моя подушка, я бы на ней не спал».

В боевой практике фельдмаршала М. И. Кутузова суворовская «Наука побеждать» получила свое дальнейшее развитие.

О взглядах М. И. Кутузова на военную хитрость свидетельствуют боевые документы, отражающие его полководческую деятельность. Так, в знаменитом сражении под Рущуком, делая вид, что преследует бегущих турок, Кутузов оставил свои войска [24] на месте: «Если пойдем за турками, то, вероятно, достигнем Шумлы, но потом что станем делать? Надобно будет возвратиться, как в прошлом году, и визирь объявил бы себя победителем. Гораздо лучше ободрить моего друга Ахмет-бея, и он опять придет к нам».

В донесении о так называемом слободзейском деле М. И. Кутузов докладывал: «Тем, что неприятель атакован был врасплох, разрешается загадка, что с нашей стороны убитых и раненых только 49 человек».

Тема военной хитрости осмысливалась многими другими военачальниками русской армии. Боевая деятельность прославленных генералов свидетельствует о большом значении, которое они придавали военной хитрости на поле брани. Попытки теоретического осмысления роли, места и значения военной хитрости в военном искусстве предпринимались в России и в XIX веке. Об этом свидетельствуют публикации в теоретических изданиях и энциклопедиях того времени.

Русский военный писатель А. И. Астафьев в 1856 году в работе «О современном военном искусстве» заметил: «... искусство появилось с первым человеком, потому что оно, как следствие хитрости, сродни только уму... Он мог употреблять свою хитрость от нападения зверей, для поражения которых нужны иногда бывают внезапность, удар с тыла, быстрота, укрытие себя от нападений, засада и т.п.». Астафьев считал, что «первоначальная стратегическая мысль» является проявлением «ума и хитрости». Г. А. Леер, генерал, профессор и начальник Военной академии, военный писатель и теоретик, в труде «Методы военных наук» на конкретном историческом примере показал, что никакое оружие не может поспорить в своей действенности с паникой, которая может возникнуть даже от микроскопической опасности. «Это ли не бич, и какое оружие может дать такой [25] результат? Отсюда: 1) важность выработки в себе способности к спокойной встрече неожиданностей и 2) бить противника неожиданностями и оградить себя от них. Средством для первого служат: скрытность и быстрота, вообще — искусное пользование временем, ближе всего приводящее к внезапности, а для второго — искусное употребление резерва...».

В конце XIX века отечественные военные специалисты дали достаточно четкое определение военной хитрости. Так, в «Энциклопедии военных и морских наук» 1885 года говорится: «Военная хитрость — действие, посредством которого хотим ввести в заблуждение неприятеля относительно истинных наших действий... Военные хитрости могут быть бесконечно разнообразны, что зависит от изобретательности борющихся сторон».

В «Энциклопедическом словаре» Брокгауза и Ефрона читаем: «Военная хитрость применяется в тех случаях, когда желают ввести в заблуждение неприятеля тем или другим путем, скрывая от него истинные намерения, положения и действия».

В «Большой энциклопедии», рекомендованной военно-учебным заведениям России, сказано: «Военная хитрость — средство ввести неприятеля в обман относительно истинных намерений, действий и состояния войск».

В «Военной энциклопедии» 1911 года военная хитрость определяется как «введение тем или иным способом противника в обман с целью воспользоваться этим для достижения собственного успеха. Хитрость вообще дополняет, ослабляет или даже парализует силу и, следовательно, составляет элемент всякой борьбы, а вооруженной тем более. Военное искусство всегда признавало военную хитрость как один из основных своих элементов...».

Русская военная периодическая печать прошлого века, особенно журналы «Военный сборник», «Артиллерийский журнал», систематически публиковала статьи и сообщения о важности воспитания у солдат и офицеров таких качеств, как смекалка, находчивость, приводила многочисленные примеры применения военной хитрости в войнах. Большой интерес представляют также учебники по тактике того времени, прежде всего таких авторов, как Драгомиров, Рюстов. Почти все учебники, вышедшие в свет в 90-х годах прошлого столетия, говорят о роли и значении военной хитрости в достижении внезапности. Следует заметить, что, несмотря на определенную противоречивость в суждениях, военачальники и военные теоретики были [26] едины в оценке важности и значимости военной хитрости в военном искусстве.

Не обошли вниманием военную хитрость и классики марксизма-ленинизма. Так, Ф. Энгельс в работе «Революция и контрреволюция в Германии» писал: «Надо захватить противника врасплох, пока его войска еще разрознены...». В. И. Ленин, оценивая значение военной хитрости, считал, что «надо стараться захватить врасплох неприятеля, уловить момент, пока его войска разбросаны», «уметь пользоваться неповоротливостью... неприятеля и нападать на него там и тогда, где всего менее ожидают нападения». И еще: «Не бывает войн без военных хитростей».

Таким образом, на протяжении многовековой истории человечества политические деятели, полководцы, философы, военные ученые и писатели не только выяснили суть военной хитрости, но и определили ее формы и способы, роль и место в достижении победы над противником. [27]
Дальше


В битвах в древние и средние века

Военная хитрость зародилась в далеком прошлом. Ее зачатки начали формироваться еще в первобытном обществе. Уже тогда в ходе межплеменных столкновений или столкновений внутри племени могли проявляться элементы военной хитрости. Появление избыточного, а затем и прибавочного продукта привело к массовым и организованным вооруженным столкновениям. То, что прежде применялось для охоты на зверей (засады, ловушки и т.д.), стало использоваться в войне, которая велась ради грабежа, сделавшись, по словам Ф. Энгельса, «постоянным промыслом».

Рассказывает о военной хитрости в своих легендах и греческая мифология. Так, в одной из них говорится, что во время очередного своего похода мифический Бахус расположился лагерем в неком пустынном и укрытом месте. Разведчики сообщили, что вблизи находится лагерь более сильного противника. Бахуса охватил страх, но один из его приближенных — Пан, покровитель пастушества, охоты и рыболовства, не растерялся и отдал распоряжение, чтобы с наступлением темноты войска Бахуса подняли сильный шум, который, повторяемый эхом лесов, скал и ущелий, убедил бы противника в том, что на него идет могучий враг. Неприятеля охватил ужас, и он обратился в бегство.

Одним из ранних упоминаний о применении военной хитрости в древности было описание Гомером Троянской войны в середине XIII века до н.э. В частности, он рассказывает о засадах, в которых, по его словам, «больше всего проявляется доблесть воинов». Эта война длилась около 10 лет и закончилась после того, как греки хитростью овладели Троей. Они демонстрировали снятие осады города, а тем временем скрытый внутри огромного, изготовленного специально для этого деревянного коня греческий отряд проник в Трою, перебил стражу, открыл ночью ворота города и впустил свое войско. Троянский конь с тех пор стал олицетворением коварства и обмана по отношению к противнику. [28]

Любопытным документом для изучающих военную историю является Ветхий завет, содержащий много примеров действий с применением хитрости. Один из наиболее известных — это осада Иерихона израильтянами под предводительством Иисуса Навина, которая, по преданию, относится примерно к тому же периоду, что и Троянская война.
«...Тогда сказал Господь Иисусу: Пойдите вокруг города все, способные к войне, и обходите город однажды в день; и это делайте шесть дней. И семь священников пусть несут семь труб юбилейных пред ковчегом; а в седьмой день обойдите вокруг города семь раз, и священники пусть трубят трубами. Когда затрубят юбилейные трубы, когда услышите звук трубы, тогда весь народ пусть воскликнет громким голосом; и стена города обрушится до своего основания...». Иисус выполнил все в точности, как сказал ему Господь, и «обрушилась стена города до своего основания, и народ пошел в город, каждый со своей стороны, и взяли город».

Допуская элемент иносказания, который присутствует в Библии, и в частности в Ветхом завете, каково же разумное объяснение того, что произошло? Существует много версий, начиная от воздействия ритмичного шага осаждающих, обходящих город семь раз подряд (что-то наподобие эффекта, возникающего при ходьбе в ногу на мосту), до эффекта воздействия труб и крика израильтянской армии; возможно также, что в тот самый момент, когда израильтяне были готовы идти на штурм, стены города разрушило землетрясение. Однако имеется гораздо более простое и более правдоподобное объяснение.

Целью хождения день за днем вокруг города было, вероятно, внушить его защитникам мысль об обычности этой процессии. Вначале они могли решить, что атака неминуема, затем они, видимо, пришли к выводу, что это своего рода религиозный обряд. В любом случае после пяти или шести дней этого [29] представления у них должно было возникнуть ложное чувство безопасности, и возможно, уже не все защитники занимали свои позиции на крепостных валах. Израильтяне же, увидев, что их цель достигнута, внезапно изменили свой маршрут, взобрались на крепостные валы или пробили в них бреши и на глазах изумленных защитников ворвались в город. Эта уловка внушения противнику чувства ложной безопасности — хорошо испробованная и надежная тактика, которую неоднократно применяли в истории.

Захватив Иерихон, Иисус Навин решил идти в Иудейские горы, намереваясь разбить хананеев в гарнизоне Гай и их союзников в небольшом городе Вефиль. Он знал, что прямая атака на Гай окончится неудачей, и он также знал, что армии хананеев и жителей Вефиля были больше его армии, поэтому следует разделить их и разбить по частям.

Он принял решение напасть на Гай с севера, затем симулировать поражение и отступление, понуждая гарнизон Гая к преследованию. В то же самое время он спланировал размещение значительного числа воинов на позиции, расположенной к югу от города. Затем они предприняли внезапную атаку, в ходе которой большинство защитников были выманены в северном направлении. «И Иисус и весь Израиль, будто пораженные ими, побежали к пустыне. А они кликнули весь народ, который был в городе, чтобы преследовать их... В Гае и Вефиле не осталось ни одного человека, который не погнался бы за Израилем. И город свой они оставили отворенным... Сидевшие в засаде тотчас встали с места своего... и побежали и зажгли город огнем». В этот момент Иисус остановил свои войска, и они повернулись к преследователям лицом. Имея позади себя горящий город и теперь уже полностью окруженные израильтянами, хананеи обратились в бегство. Это было классическое применение увертки, уловки и хитрости. [30]

Проявление военной хитрости в давние времена сводилось преимущественно к несложным приемам и способам, для чего не требовалось больших материальных затрат и длительного времени. Иногда достаточно было осуществить обманное действие, например устроить засаду, и этим обеспечить успех сражения. Эффект внезапности, как правило, был кратковременным: он оказывал влияние в основном на результаты одного сражения и не сопровождался большими материальными потерями. По мере развития производительных сил и появления новых средств вооруженной борьбы значение военной хитрости для достижения победы возрастало. Исторические примеры наглядно свидетельствуют о том, что благодаря искусству военной хитрости удавалось победить даже превосходящее по численности войско и выиграть сражение.

В истории войн, пожалуй, не было полководца, который ни пытался бы хитростью добиться победы над противником, а противоборствующие стороны ни прибегали бы к различного рода ухищрениям и уловкам, вводящим в заблуждение друг друга относительно истинных намерений. Без скрытности подготовки действий и без введения неприятеля в заблуждение не может быть внезапности. А без внезапных, стремительных и решительных действий войск не бывает и победы.

Представляют интерес действия хеттов (племена, населявшие Малую Азию) против египетского войска фараона Рамсеса II в бою под Кадешем в 1312 году до н.э. Египетское войско выступило из пограничной крепости Джара. Специально выделенный отряд доносил, что противника нигде нет. На 29-й день похода египтяне разбили лагерь южнее Кадеша. К Рамсесу привели двух перебежчиков, заявивших, что они посланы вождями [31] двух племен, не желающих воевать на стороне хеттов. По сведениям перебежчиков, войско хеттов и их союзников находилось в районе города Тунип, на расстоянии 150 км от Кадеша. Показания перебежчиков подтвердили донесения разведывательного отряда.

На самом же деле хетты скрытно расположились к северу от Кадеша. Хеттский царь Муваталлу, заметив движение египтян к Кадешу, переправил свое войско на правый берег реки Оронт и начал движение к югу. Это был скрытный фланговый марш в целях внезапного нападения на египетское войско во время похода. В итоге потери египтян были столь велики, что Рамсес II, хотя и вынудил хеттов укрыться в городе, не решился штурмовать такую сильную крепость, как Кадеш, и возвратился в Египет. В действиях хеттов заслуживает внимания сочетание способов введения в заблуждение (дезинформация через «перебежчиков») и скрытности (искусная маскировка при совершении флангового марша).

Заметный след в войнах рабовладельческих государств оставили древние скифы — племена, некогда населявшие Северное Причерноморье. Их методы ведения боя и военная хитрость приносили им немало побед. Бой они начинали обычно действиями дальних засад, обходами противника или ложным отступлением с неожиданным переходом в контратаки. При успешном исходе боя скифы преследовали противника до полного его уничтожения. Потерпев поражение, они не отказывались от борьбы и продолжали ее до тех пор, пока не добивались перелома в свою пользу или не были разбиты наголову.

В 529 году до н. э. персидское войско форсировало реку Оке и разбило один из передовых скифских отрядов. Скифская царица Томирис приказала своему войску немедленно отступить, чтобы завлечь врага вглубь своей территории и там уничтожить его. Ободренные удачей, персы преследовали скифов и были завлечены в ущелье, заранее выбранное в качестве ловушки. [32]

В этом ущелье было истреблено все персидское войско, а их царь Кир убит.

Применяли военную хитрость скифы и в войне за свою независимость против огромного персидского войска царя Дария I, пытавшегося захватить богатое Северное Причерноморье. Скифские вожди на совете приняли решение дать отпор персам. С этой целью был намечен план ведения войны: в решающий бой не вступать и отступать по территории тех скифских племен, которые отказались воевать с персами; те, которые, по словам Геродота, «добровольно не пожелали вести войну с персами, должны были воевать хоть поневоле». Навстречу неприятелю скифы выслали отряд из лучших всадников, который напал на персов, а затем отступил в направлении реки Танаис (Дон). Персы, непрерывно преследуя его, оказались в безлюдных степях, имея позади себя опустошенный тыл. Чтобы настигнуть и разбить скифов, персы совершили большой маневр быстрым выдвижением сначала на север, а затем на запад. Однако отряды скифов бой не приняли и все время держались от персидского войска на удалении одного дня пути. Наконец Дарий, войска которого утомились, направил к скифскому царю Иданфирсу посла и предложил или сражаться, или покориться. Царь ответил, что раньше времени скифы в бой не вступят, раз это им невыгодно. Задержка на чужой территории лишь ухудшала стратегическое положение персидского войска. После изнурительного похода, понеся большие потери, персы вынуждены были возвратиться в пределы своей страны.

Не прославили Дария и его персидские походы, имевшие целью покорение Эретрии и Афин. Особенно крупным было поражение от греков в Марафонской битве (490 год до н.э.). [33]

Войска персов высадились неподалеку от местечка Марафон на небольшой равнине, стиснутой между горами и морем. Навстречу 20-тысячному войску Дария с 11 тысячами пехотинцев поспешил афинский стратег Мильтиад. Он хорошо знал тактику персов и поставил свои войска около афинской дороги в узком выходе из Марафонской долины. Греческие гоплиты — воины с тяжелыми копьями и щитами — сомкнутым строем (фалангой) перегородили километровое пространство между горными склонами, покрытыми деревьями и кустарником. Мильтиад приказал валить деревья впереди правого и левого флангов. Так были устроены засеки. В них укрылась легкая пехота — воины с луками, дротиками и пращами.

Заняв такую позицию, Мильтиад лишил персов их главного преимущества — действий конницы, нападавшей на фланги и сминавшей их. Чтобы ударить по флангам греков, коннице Дария пришлось бы пробираться по кручам и завалам. Не могла конница участвовать и в атаке с фронта — на узком месте едва умещалась пехота персов. [34]

Три дня и три ночи стояли персы и греки друг против друга. Греки не хотели менять выгодную позицию, к тому же к ним на помощь спешили спартанцы. Персы надеялись выманить противника на равнину, где могла действовать конница. Рассудив, что приход спартанцев только усилит противника, они начали наступление. Когда персы приблизились к грекам и начали осыпать их градом стрел и камней, Мильтиад приказал своим воинам начать атаку.

Сомкнутая масса греков двинулась вперед. Первая шеренга, соединив щиты, была как бы стеной, за которой шли, приготовившись к удару длинными копьями, вторая шеренга, третья, четвертая... Сначала воины шли быстрым шагом, затем побежали, чтобы скорее миновать место, поражаемое стрелами, и набрать инерцию для удара.

Удар оказался мощным. Первые ряды персов были сбиты. Однако, подтянув свежие силы, они начали теснить греков. Середина греческой фаланги прогнулась. В этот момент фланги греческого строя выдвинулись вперед и сжали противника, как клещи. Персы побежали к своим кораблям.

Персы потеряли до 6400 человек убитыми. Потери греков составили менее 200 воинов.

Приемы военной хитрости не раз использовались в Пелопоннесской войне (431–404 годы до н.э.). Так, в бою на острове Сфактерия в 425 году до н.э. Ификрат, полководец афинян, должен был провести войско через места, контролируемые лакедемонянами. К одной стороне прохода примыкали горы, другую — омывало море. Дождавшись, когда выдался день холоднее обычного, Ификрат выбрал наиболее крепких воинов и приказал им скрытно пробраться вдоль самого берега моря, а затем внезапно ударить с тыла и уничтожить заставы противника.

Успешно применял военную хитрость в боевых действиях царь Македонии Филипп II. В войне с Фивами и Афинами (338 год до н.э.) он демонстративными действиями и ложным [35] письмом сумел отвлечь внимание противника от места готовящегося наступления и усыпить его бдительность. Форсированным маршем ночью Филипп перешел через перевал и оказался в тылу греков. Неприятель был вынужден отступить. Воспользовавшись этим, Филипп совершил новый маневр — повернул свою армию обратно и через не защищенный теперь перевал снова обрушился на врага. В результате этого сражения Македония установила господство над Грецией.

Армии древних много времени проводили в походах. Часто путь войскам преграждали реки, заливы, моря. Нередко преодолевать водные преграды приходилось на виду у неприятеля. Это заставляло искать различные способы наведения переправ, используя при этом приемы введения противника [36] в заблуждение. Один из примеров — бой на реке Гидасп в 326 году до н.э.

Армия индусов под командованием царя Пора, преграждая пути вторжения в свою страну, расположилась лагерем на левом берегу реки Гидасп. На противоположном берегу сосредоточилась македонская армия. Александр Македонский приказал перевезти сухим путем с реки Инд суда, разобрав их по частям. Для введения противника в заблуждение относительно времени и места переправы отряд конницы неоднократно в разных пунктах демонстрировал попытку форсирования реки. Противник, убеждаясь каждый раз в том, что тревога ложная, возвращался в свой лагерь. Вскоре он перестал реагировать на действия македонской конницы.

Александр Македонский выбрал место для реального форсирования рядом с большим лесистым островом, который хорошо скрывал переправу войск. В лесу были собраны суда и приготовлены шкуры, набитые соломой. Часть сил македонцев, расположившись напротив индусов лагерем, демонстративными действиями сковала на этом участке их войска. Ночью, воспользовавшись сильной грозой, македонская армия на судах и шкурах форсировала реку.

Ганнибал в Пунических войнах Карфагена с Римом всегда стремился дать сражение в выгодных для себя условиях. Так, в бою на реке Треббии (218 год до н.э.) при небольшом численном [37] превосходстве над римлянами (40 тыс. против 36 тыс.) карфагенская армия насчитывала в своих рядах в два с половиной раза больше конницы (10 тыс. против 4 тыс.), но это преимущество можно было использовать только в бою на открытой местности. Поэтому Ганнибал решил демонстративными действиями заставить противника выйти из укрепленного лагеря на равнину и здесь дать ему сражение. Отрядам карфагенской армии было приказано опустошать селения вокруг римского лагеря и произвести ряд набегов на союзников римлян — аноманов. Аноманы обратились за помощью к римским консулам, которые выделили им сильный отряд. Римляне разбили несколько небольших карфагенских отрядов. Эти «победы» ввели в заблуждение римлян, вселив в них уверенность в своих силах. Сенат потребовал от своих консулов более решительных действий.

Нумидийская конница Ганнибала, перейдя реку Треббию, вышла к лагерю противника. Римляне, двинув навстречу свою конницу и легкую пехоту, атаковали карфагенян, обратив их в бегство. Демонстрация отступления Ганнибалу удалась. В ходе преследования римлянами отступавшей в беспорядке конницы Ганнибал выслал подкрепление — небольшой отряд легкой пехоты, который также был разбит. Этот вторичный «успех» толкнул римлян на вывод из лагеря всего войска в целях полного разгрома карфагенян. Когда римские легионы оказались на [38] равнине, завязался бой у реки Треббии, инициативу которого держал в своих руках Ганнибал. Римляне потерпели поражение.

Свой успех карфагеняне тщательно подготовили, заставив римлян поверить в легкую победу. Они вызвали римскую армию на бой в выгодных для себя условиях, умело использовав особенности местности.

Примечательным в этом отношении является и сражение у Тразименского озера (217 год до н.э.) (схема 1). Ганнибал, узнав, что римская армия движется по его следам, решил, воспользовавшись условиями местности, устроить засаду. Дорога, по которой выдвигался противник, проходила в узком промежутке между горами и берегом озера. Ганнибал расположил свои войска в местах, где дорога расширялась. В ближайшей долине он сосредоточил галлов, а в следующей стал сам с африканской и испанской пехотой; балеарские стрелки и легкая пехота, затаившись на склонах гор, должны были оттуда поражать римлян. Засаде благоприятствовал туман. Римляне на рассвете двинулись вдоль берега в походном порядке, не приняв необходимых мер предосторожности. Пройдя мимо засады, римская армия втянулась в дефиле Тразименского озера. Ганнибал двинул испанскую и африканскую пехоту против головы римской колонны. Галльские войска и конница стремительно ударили во фланг и тыл, а балеарские стрелки и легкая пехота атаковали сверху. Римлян охватила паника, в сгустившемся тумане под ударами карфагенян все перемешалось. В результате трехчасового боя римские войска были разгромлены. Погибло более 15 тыс. римлян, остальные были взяты в плен.

Военную хитрость неоднократно применяли и римские полководцы. Один из примеров приводит в своих «Анналах» римский историк Корнелий Тацит. В 23 году н.э. блестящей победой, добытой благодаря применению военной хитрости, была завершена война в Африке с нумидийцем Такфаринатом. Долабелла, командовавший римскими войсками, разбил свои силы на четыре колонны и создал когорты легковооруженных воинов. До этого тяжеловооруженное войско наступало в одном направлении. Как только было получено известие, что нумидийцы расположились в районе Авзея, немедленно и с величайшей поспешностью туда устремились когорты легковооруженных воинов и подразделения конницы. Ни те, ни другие не были осведомлены о том, куда их ведут. Нумидийцы, рассчитывая на неприступность окружавших их лагерь гор, проявили полную беспечность. И едва забрезжил рассвет, как под звуки [39] труб, с яростным криком римляне бросились на полусонного противника, кони которого были стреножены или бродили на удаленных пастбищах. «У римлян — сомкнутый строй пехотинцев, правильно расставленные отряды всадников, все предусмотрено для сражения; напротив, у ни о чем не подозревавших врагов ни оружия, ни порядка, ни плана действий, и их хватают, тащат, убивают, как овец». Такфаринат, чтобы избежать плена, бросился на мечи римлян.

Разнообразием форм и способов военной хитрости сопровождалось восстание Спартака, продолжавшееся с 73 (или 74) по 71 год до н.э. В 73 году римский сенат понял действительную опасность восстания рабов и решил уничтожить восставших. Но удалось это лишь через два года. Быстрому разгрому армии рабов помешал полководческий талант Спартака, его умение, в том числе и благодаря применению военной хитрости, противостоять превосходящим силам римского войска. Об изобретательности Спартака писали многие исследователи восстания. Вот некоторые эпизоды применения им военной хитрости.

Отряд Спартака укрепился в труднодоступном районе на склонах Везувия. Римляне, во главе которых был претор (командующий [40] войсками) Клодий, обнаружив отряд, заняли единственный спуск с горы. Спартак, попав, казалось бы, в безвыходное положение, решил пойти на хитрость. Из виноградных лоз были сплетены лестницы, по которым ночью восставшие спустились со скал и, пользуясь беспечностью римлян, внезапно с тыла атаковали их.

Другой эпизод. Когда, претор Вариний преградил путь армии восставших, намереваясь дать сражение, Спартак перед воротами своего лагеря вбил столбы и привязал к ним трупы воинов в полном вооружении, так что «для смотрящих издали они представляли вид военной стражи, а по всему лагерю велел разложить огни. Обманув врага такой хитростью, он под покровом ночной тишины увел свои войска».

Еще один случай. Красс, преследовавший Спартака, решил запереть главные силы восставших, сосредоточенные на Бруттийском полуострове. Через весь перешеек был выкопан большой ров, вдоль которого насыпан высокий вал, оборонявшийся несколькими легионами. Однако это не устрашило повстанцев. Спартак и в данном случае прибег к военной хитрости. Расставив в своем лагере чучела вооруженных воинов и приказав развести всюду костры, он под покровом снежной вьюжной ночи вывел войска из лагеря. Засыпав часть рва деревьями и землей, армия рабов скрытно переправилась через него, прорвала укрепленную линию римлян и нанесла им поражение. Возможно, Спартак пожертвовал частью конницы, чтобы заполнить телами убитых животных ров.

Еще одну хитрость Спартак задумал осуществить в своем последнем сражении. Понимая, что шансы на успех на открытой местности у него невысокие, Спартак решил использовать психологический фактор: во время боя убить Красса и этим вызвать замешательство в римской армии, оставшейся без полководца. По-видимому, Спартак в самом начале боя во главе наиболее сильного и хорошо вооруженного отряда ворвался в ряды римлян и попытался добраться до Красса. Так, собственно, и рассказывает Плутарх: «Он устремился на самого Красса, но из-за массы сражающихся и раненых ему не удалось добраться до него». Отряд, вероятно, слишком далеко оторвался от своих основных сил и был окружен. Спартак погиб. Ряды восставших охватила паника. Аппиан говорит, что после гибели Спартака «остальное его войско, пришедшее в полный беспорядок, было изрублено». Таким образом, Спартак стал жертвой собственной хитрости. [41]

Сражение при Фарсале (48 год до н.э.) выдающегося римского полководца Цезаря в гражданской войне против Помпея также характерно использованием приемов военной хитрости. Для поддержания своей малочисленной конницы Цезарь привлек специально подготовленных к совместным действиям с ней молодых легионеров.

Заметив сосредоточение конницы Помпея против своего правого крыла, он приказал своей коннице в случае встречи [42] с неприятелем, уклоняясь от удара, отходить назад и выставил перпендикулярно общему фронту шесть лучших когорт из третьей линии за правым флангом пехоты. Остаток третьей линии Цезарь оставил в виде общего резерва, считая, что ею закаленная в боях пехота центра, построенная в две линии когорт, удержится против трех линий Помпея. Конница Помпея, преследуя конницу Цезаря, подставила свой фланг когортам, стоявшим за правым флангом Цезаря. Когорты Цезаря атаковали неприятельскую конницу и, смяв ее, охватили левое крыло пехоты Помпея. Общий резерв Цезаря нанес последний удар, что и решило исход сражения.

Оригинальные приемы и изобретательность применялись в иудейской войне (66–73 годы) при обороне крепостей Иотопаты и Иерусалима.

Когда римляне, осаждавшие Иотопату, возвели вал почти до уровня зубцов крепостной стены, Иосиф, руководивший осажденными, собрал в городе каменщиков и приказал им нарастить крепостную стену. Для защиты работавших на стене были установлены столбы и на них натянуты свежие воловьи шкуры, которые задерживали камни, бросаемые метательными машинами противника; неопасными становились и горящие головни, падавшие на мокрые шкуры, и стрелы, скользившие по их поверхности.

Тогда противник решил поставить таран. Для того чтобы уменьшить его разрушительную силу, Иосиф приказал набивать мешки мякиной и опускать их каждый раз на то место, куда прицеливался таран. Мешки изменяли направление удара тарана и ослабляли его. Кроме того, оборонявшиеся бросали на мостки распаренную верблюжью траву, ступая по которой, римские воины скользили и, не удержавшись на ногах, падали вниз. Противник вынужден был прекратить штурм.

При обороне Иерусалима оборонявшиеся соорудили подземный ход к креплениям осадных машин неприятеля, принесли туда сухие дрова, обмазанные смолой, и подожгли их. Когда крепления загорелись, осадные машины римлян рухнули.

В войнах феодального периода рождались свои формы и способы военной хитрости.

Заслуживают внимания военные действия монголо-татарских племен, которые широко применяли такие приемы, как заманивание противника в ловушку, устройство засад, скрытное сосредоточение с последующим стремительным нападением с разных направлений. Об этих приемах военной хитрости [43] писал Плано Карпини в упомянутой книге «История Моголов». Применяли они коварство и вероломство. Так, в злосчастной битве на реке Калка (1223) монголо-татары окружили лагерь князя Мстислава Киевского. Три дня дружина киевского князя отражала атаки неприятеля. Понеся большие потери и поверив обещаниям противника беспрепятственно пропустить войска к Киеву, Мстислав сложил оружие. Монголо-татары подло нарушили обещание и уничтожили всех пленных. [44]

История государства Российского хранит множество примеров побед русского и братских ему народов в войнах и сражениях во славу Отечества и помнит имена замечательных русских полководцев, своим мужеством и военной хитростью способствовавших этим победам.

Прежде всего следует вспомнить поучительные приемы вооруженной борьбы наших предков — древних славян. В войнах они использовали такие приемы военной хитрости, как демонстрация отступления или бегства, заманивание неприятельского войска на выгодные для себя позиции, устройство засад.

Византийский император Маврикий в своем трактате о военном искусстве «Стратегикон» пишет о славянах: «Сражаться со своими врагами они любят в местах, поросших густым лесом, в теснинах, на обрывах; с выгодой для себя пользуются засадами, внезапными атаками, хитростями, и днем и ночью, изобретая много разнообразных способов. Опытны они также и в переправе через реки, превосходя в этом отношении всех людей. Мужественно выдерживают они пребывание в воде, так что часто некоторые из числа оставшихся дома, будучи застигнуты внезапным нападением, погружаются в пучину вод. При этом они держат во рту специально изготовленные большие выдолбленные внутри камыши, доходящие до поверхности воды, а сами, лежа навзничь на дне (реки), дышат с помощью их...». И далее: «Часто несомую добычу они бросают как бы под влиянием замешательства и бегут в леса, а затем, когда наступающие бросаются на добычу, они без труда поднимаются и наносят неприятелю вред».

Признавая превосходство славян в военных хитростях, византийские военачальники перенимали их приемы. Летописец рассказывает, что однажды во время боевых действий против готов (германских племен) на помощь к Велизарию прибыли Мартин и Валериан, приведя с собой 1600 всадников. Большинство из них были гунны, славяне и анты.

Обрадованный Велизарий выслал к укреплениям неприятеля отряд в 200 всадников во главе со своим телохранителем по имени Троян для заманивания готов. Поднявшись на холм, всадники старались привлечь к себе внимание неприятеля и обстреливали его. Стрелы их точно попадали в цель. Наконец, израсходовав запас стрел, всадники повернули назад, преследуемые готами. Когда они добрались до стен Рима, специально «приставленные к этому люди стали пускать во врагов из машин стрелы, и испуганные варвары приостановили [45] свое преследование. Говорят, что в этом деле у готов погибло не меньше тысячи».

Даже действуя в непривычной для себя обстановке, славянские племена применяли приемы, необычные и для римлян, и для готов. Автор «Стратегикона» особенно подчеркивал опасность борьбы против славян. Видимо, и на своем, и на чужом опыте он убедился, что воевать со славянами не так-то просто, а победить их — тем более. Он писал, что сражаться в открытую против мужественных, храбрых и отважных славянских народов очень опасно, поэтому лучше действовать искусно, посредством тайных ухищрений, хитрости и обмана, а не явно, открытой силой.

При осаде византийского города Топер большая часть войска славян приблизилась к городу скрытно и затаилась в окрестностях. Небольшой отряд подошел к воротам и начал осыпать стрелами стражу. Гарнизон крепости, надеясь легко победить неприятеля, выступил из ворот, но тут отряд стал отходить, увлекая его за собой. Находившиеся в засаде воины, отрезав гарнизон от крепости, уничтожили его и без особого труда взяли город.

Случалось, что на врага, укрывшегося в лесу, славяне выпускали голодных пчел из колод и спустя некоторое время нападали на него. [46]

Умелое применение разнообразных приемов военной хитрости — характерная черта военного искусства средневековой Руси, о чем свидетельствуют многочисленные факты, содержащиеся в летописях. К примеру, Святослав в своих походах против хазар и других восточных народностей и племен использовал такой прием, как оповещение противника о своих намерениях: «Посылаша к странам глаголя: «хочу на вы ити». Этим князь добивался того, что противник заранее сосредоточивал в одном месте свои силы, предоставляя Святославу возможность разбить их. Однако прием мог только навредить в борьбе против искушенных византийских военачальников и политиков, поэтому в Балканских походах он не применялся.

Или еще одно свидетельство: «В лето 1151... Изяслав дивно исхитрил ладьи. Гребцов в них не было видно, виднелись только весла, ибо ладьи были покрыты досками. Бойцы стояли наверху в броне и стреляли, а кормчих было двое — один на носу, а другой — на корме; куда хотели, туда и шли, не оборачивая ладей».

Военная хитрость широко применялась в войнах Киевской Руси с кочевниками в IX-XII веках. Хорошо известен исторический факт, как печенежский «князь» Куря подстерег и убил Святослава у днепровских порогов, когда тот возвращался из очередного Балканского похода. Сменявшие друг друга печенеги, торки, половцы не раз застигали русские войска врасплох, нанося им большие потери. Так, 20 июля 1096 года хан Боняк — глава лукоморских половцев, убедившись, что войска русских князей ушли на левый берег Днепра, «приде... к Кыеву внезапу и мало в град не въехаша». В свою очередь, немало хитрости в борьбе с кочевниками проявляли и киевские князья. Особенно преуспел в этом Владимир Мономах. Так, в 1111 году русская рать, состоявшая из конницы и пехоты, частично перевозимой на санях, под водительством Владимира Мономаха выступила в степь как никогда рано, в конце февраля, что оказалось для половцев полной неожиданностью. В середине марта, совершив за 22 дня 600-километровый переход, она вышла на Дон. Был взят без боя город Шурукань, столица половцев, а 26 марта нанесено поражение их главным силам.

В знаменитом Ледовом побоище (1242) Александр Невский, хорошо зная тактику действий ливонских рыцарей, решил их победить хитростью.

Ядро армии крестоносцев Ливонского ордена составляли обычно феодалы-рыцари. Сражались они каждый в одиночку и в любой момент, из страха или в погоне за добычей, могли оставить [47] поле боя. Войско рыцарей, вступая в сражение, применяло особый строй, имевший вид клина или трапеции, называемый в русских летописях «свиньей». Пешие порядки предназначались для поддержки рыцарей. Задача клина сводилась к раздроблению центральной, наиболее сильной части неприятельского войска. Применяя такое построение, крестоносцы не раз наносили поражение разрозненным отрядам ливов, латгалов, эстов. Но русские нашли средство борьбы с закованной в броню «свиньей». Примером является знаменитая битва на льду Чудского озера.

Обычный для того времени боевой строй русских войск состоял из сильного центра, где стоял большой полк («чело»), и двух менее сильных флангов («крылы»). Это построение не было наилучшим в борьбе со «свиньей» крестоносцев, да и ливонские рыцари знали о таком построении русских. Александр Невский пошел на хитрость. Он построил войска у самого узкого места Теплого озера, которое соединяет Чудское и Псковское озера. Здесь были теплые ключи, и Александр надеялся, что лед не выдержит тяжелых конников. Кроме того, на этот раз он сосредоточил основные силы на флангах, а слабой середине приказал отходить на лед озера. Полки он расположил у крутого восточного берега Чудского озера и у острова Вороний Камень, против устья реки Желча. Избранная позиция была выгодна еще и тем, что враг, двигавшийся по открытому льду, был лишен возможности определить расположение, численность и состав русских войск.

5 апреля 1242 года вся масса немецких рыцарей устремилась на дружины Александра. Середина русских войск, как и было задумано, стала отходить на лед. Крестоносцы, посчитав битву выигранной, бросились преследовать отходящих, однако были неожиданно атакованы с флангов основными силами русских и окружены. Лучники с самострелами внесли полное расстройство в ряды столпившихся на льду рыцарей. Лед не выдержал их тяжести и стал проваливаться, ливонское воинство начало тонуть. Лишь некоторым удалось вырваться из окружения и бежать. Русская конница преследовала их 7 км до Суболичского берега. Дружины Александра одержали полную победу.

Начало открытой борьбе за освобождение Руси от монголо-татарского ига положил великий князь московский Дмитрий, который в сложной внутренней и внешней обстановке добивался объединения Русского государства. Отказавшись платить дань, князь Дмитрий Иванович навлек на Русь походы [48] Золотой Орды. Первый из них под руководством мурзы Бегича летом 1378 года был сорван победой объединенных сил князя московского, рязанцев и литовско-русской дружины Андрея Ольгердовича на реке Воже.

Мамай, став ханом Золотой Орды, решил новым походом на Русь укрепить пошатнувшуюся власть монголо-татар над русским народом.

Летом 1380 года в Москве распространилась весть о новом грозном нашествии. К этому времени войска хана Мамая переправились через Волгу и сосредоточились основными силами у устья реки Воронеж. Ожидая подхода войск своих союзников, Мамай медленно продвигался в направлении к Дону.

На созванном в Москве совете Дмитрий изложил свой план — не допустить соединения неприятельского войска, разбить его по частям, начав с монголо-татар.

Войска Дмитрия сосредоточились в Коломне, но еще раньше навстречу Мамаю был направлен сильный разведывательный отряд («крепкая сторожа»). От разведки к великому князю одно за другим приходили известия о продвижении вражеских войск. Приказав воеводе Вельяминову собирать отставших, Дмитрий форсированным маршем, ни одного дня не давая войскам на отдых, прошел расстояние от Оки до Дона — свыше 200 км — в течение семи суток.

7 сентября между устьем Непрядвы и селением Татинка русские войска навели переправы и отыскали броды. В ночь на 8 сентября они переправились на правый берег Дона. Еще во время переправы великому князю стало известно, что противник разведал о выходе русских к Дону и что войска Мамая спешат [49] к реке с целью воспрепятствовать их переправе — это давало возможность выиграть время для подхода войск литовского князя Ягайло. Дмитрий, учитывая это, ускорил переправу через Дон и расположился на Куликовом поле. Таким образом, задержать русских на переправе Мамаю не удалось, и ночь на 8 сентября противники провели на Куликовом поле, расположившись в боевых порядках друг против друга.

Боевой порядок русских войск (схема 3) был построен с таким расчетом, чтобы заставить татар наступать фронтально и помешать им ввести в бой одновременно все войска, вынудив Мамая раздробить свои силы. В результате численное превосходство татар, на которое рассчитывал Мамай, не сыграло своей роли.

Русские войска расположились на Куликовом поле, ограниченном с севера реками Дон и Непрядва, с запада и востока — их притоками и оврагами. Впереди встал передовой полк, за ним — большой полк из пехоты и конницы, на флангах расположились полки правой и левой руки. Кроме того, непосредственно за левым флангом большого полка был расположен частный резерв. За левым флангом всего боевого порядка, в лесу, [50] скрытно расположился засадный полк (общий резерв). До того как принять решение, Дмитрий вел разведку противника, наблюдая за его сборами и движением. В результате он распознал замысел Мамая и противопоставил ему свой.

Расположив войска на позиции, князь Дмитрий согласно рыцарской традиции убыл к сторожевому полку, чтобы начать битву. Побудило князя отправиться к сторожевому полку и другое обстоятельство. Когда к 11 часам рассеялся туман, покрывавший Куликово поле, русские воины увидели мамаевы полчища, которые надвигались на русские полки. Здесь многих новобранцев охватили неуверенность и страх, а некоторые стали пятиться и «на беги обратишася». Тогда-то Дмитрий Иванович и возглавил атаку сторожевого полка. Чутье полководца подсказало ему, что исход битвы будет зависеть от того, удастся ли ему воодушевить дрогнувших «небывальцев» и одновременно сбить первый наступательный порыв врага.

Князь атаковал вражеский авангард во главе отряда отборной конницы, закованной в броню. Бой был кровопролитным. Когда Дмитрий выбрался из сечи, на его шлеме и доспехах виднелось множество вмятин. Так что героем первой схватки с татарами был не Пересвет, а великий князь Дмитрий Иванович. Что касается поединка Пересвета с Темир-мурзой, то вполне возможно, что это всего лишь легенда «верного самовидца, иже бе полъкау Владимира Андреевича...», написавшего «Сказание о Мамаевом побоище» через 40 лет после битвы на территории того же Владимира Андреевича, двоюродного брата Дмитрия.

После боя сторожевого и передового полков в сражение вступил большой полк. Татары нажимали на центр и на правый фланг боевого порядка русских. Большой полк и полк правой руки устояли. Тогда, не ослабляя удары по центру, татары перешли [51] реку Смолка и атаковали полк левой руки. Бой продолжался до трех часов дня. Полк левой руки, с трудом сдерживая напор, стал отходить, обнажая фланг большого полка. Русская рать, несмотря на то, что была отрезана от переправ через Дон, оказывала упорнейшее сопротивление.

Боевой порядок татарской конницы в силу рельефа местности и упорства русской рати расстроился. Охватывая левый фланг, татарская конница подставила свой тыл и фланг под удар засадного полка русских. Не ожидавшая появления свежих [52] сил русских, ордынская конница пришла в смятение. Наступил перелом. После перехода в наступление большого полка и полка левой руки, монголо-татарская конница обратилась в бегство. «Увы нам, снова Русь обманула, слабейшие люди с нами сражались, а сильные все сохранились».

Дмитрий, после этой победы прозванный Донским, показал в сражении на Куликовом поле свое незаурядное военное искусство и хитрость, в основе которых были своевременная разведка, умелое скрытное расположение сильного резерва, внезапность и решительность действий.

Приблизительно в эти же годы, но в совершенно других по характеру и потерям сражениях развивалось искусство применения военной хитрости в Западной и Центральной Европе. Интересно сложилось, например, сражение при Маргартене (ноябрь 1315 года), в котором швейцарская пехота разбила вдесятеро превосходящее войско герцога Австрийского. Столкновение произошло стремительно. На главную колонну австрийцев неожиданно обрушился град камней и бревен, сбрасываемых с гор небольшим [53] отрядом швейцарцев, находившимся в засаде. Герцог двинул своих рыцарей против этой горстки смельчаков, но был неожиданно атакован с фланга главными силами швейцарцев. Около 3 тыс. рыцарей погибло, остальные обратились в бегство.

Необыкновенное для средневековья явление произошло в битве англичан и французов при Кресси в 1346 году. Английский король Эдуард III, имея около 4 тыс. рыцарей и 10 тыс. пехотинцев, преимущественно лучников, блестяще выиграл сражение у 14 тыс. рыцарей. Примененная им военная хитрость, возведенная по существу в ранг высочайшего искусства, проявилась, во-первых, в длительном уклонении от сражения, что создало у французов ложное впечатление о слабости английского войска. Во-вторых, было искусно выбрано место для развертывания армии. Позиция располагалась на холме и имела ту особенность, что не преграждала пути движения, а пролегала в косом направлении неподалеку от него. Обращенный к противнику правый фланг позиции был прикрыт росшим внизу лесом и крутым обрывом высот. Французской армии, чтобы организованно вступить в бой, требовалось одновременно с развертыванием заходить правым плечом вперед, что было трудным делом для малодисциплинированных рыцарей. В-третьих, Эдуард III спешил своих рыцарей, смешав их с лучниками. Этим он повысил боевую возможность последних, так как теперь и рыцари могли вести стрельбу по атакующей коннице. [54] Наконец, в ходе сражения англичане придерживались сугубо оборонительных действий, отразив 16 или 17 разрозненных атак. Французы потеряли 1200 рыцарей.

В сражении при Зампе (1386) швейцарцы выслали далеко вперед усиленный авангард, который был принят австрийцами за главные силы. Пока спешенные рыцари сражались с авангардом, главные швейцарские силы скрытно перестроились из походной колонны и перебили всех рыцарей.

Примеры военной хитрости описываются во многих исторических документах, касающихся завоевательных походов среднеазиатского полководца XIV века Тимура. Вот что он сам пишет в «Автобиографии»: «...амир Хусайн дал клятву никогда не враждовать со мною... Амир Хусайн очень желает для большей убедительности повторить свою клятву в моем присутствии...

В долине, где предполагалась наша встреча, амир Хусайн позаботился приготовить засаду для меня — два отряда воинов, чтобы захватить меня в плен, если я туда приду. Я догадался, что и клятва, и приглашение — не больше как хитрость с его стороны...

Я чуял хитрость амира Хусайна и вступил в долину с тремястами всадников... Я издали заметил амира Хусайна, который двигался мне навстречу, и остановился. Тайно поставленные Хусайном амиры и отряды воинов напали на меня; скрытые для моей защиты воины бросились тогда с двух сторон и вступили в бой с врагами».

Оригинальными были приемы боевых действий чешской армии под руководством национального героя Яна Жижки на рубеже XIV-XV веков. Численность его войска доходила до 20 тыс. Каждые 18–20 человек имели боевой воз — вначале простую четверочную повозку, а затем и специально построенную повозку со щитами и цепями для скрепления возов между собой. При столкновении с неприятелем из повозок очень быстро строился так называемый вагенбург в виде четырехугольника, лошади выпрягались, а повозки связывались цепями. Внутри вагенбурга из небоевых повозок иногда устраивалась вторая защитная линия. При наличии времени вагенбург усиливали снаружи рвом. Некоторые повозки были оснащены пушками. Конные рыцари, действовавшие против Яна Жижки, ничего не могли предпринять против вагенбурга. Гуситы встречали их пушечным залпом, затем с возов отбивали атаки штурмующих. Когда последние уставали и выдыхались, по знаку полководца замаскированные с двух сторон вагенбурга выходы быстро разгораживались, отборная часть пехоты и конница устремлялись через них на фланги рыцарей и уничтожали их. [55]

Многие годы вагенбург был несокрушим. Однако все же хитрость рыцарей, выступивших против повстанцев, помогла им справиться с гуситами. Однажды притворным бегством рыцари выманили таборитов из вагенбурга, из засады нанесли удары по флангам и, заставив отступать, на плечах таборитов ворвались в вагенбург и захватили его.

На Руси в эти годы мастером обманных действий был русский князь Д. В. Щеня, полководец царя Ивана III. В ходе войны с Литвой 1500–1503 годов во главе большой рати он военной хитростью выиграл сражение на реке Ведроше. 14 июля 1500 года русская и литовская рати вышли на противоположные берега пограничной речки Ведроши. Так как оба войска были разделены руслом реки, то с одной и другой стороны стали искать места переправы. Раньше других переправился на литовский берег небольшой конный отряд служилых татар, который должен был сыграть роль приманки и завлечь литовцев на свой берег. Татары с поставленной задачей справились. Пошумев, но не вступая в бой с основными силами противника, они сразу ретировались.

Войско князя Острожского бросилось за ним в погоню и переправилось на русский берег Ведроши. Этого и добивался Д. В. Щеня, который, имея меньше сил, использовал преимущества своего берега для скрытного их размещения. Сражение между главными силами состоялось на Митьковом поле. Оба войска бились с равным ожесточением, однако благодаря [56] внезапному вступлению в бой засадного полка, ударившего в нужный момент во фланг противнику, московские воеводы одержали блестящую победу: литовское войско было разбито, и почти все воеводы вместе с князем Острожским попали в плен.

Умным, решительным полководцем зарекомендовал себя в освободительной войне украинского и белорусского народов 1648–1654 годов гетман Украины Богдан Хмельницкий. С его именем связано становление крестьянско-казацкого войска. В своих походах он широко использовал разъединение сил противника, окружение и уничтожение их по частям. Богдан Хмельницкий прекрасно понимал значение хитрости для обеспечения внезапного удара по противнику и неоднократно пользовался ею в ходе войны.

Под Корсунем 15 мая 1648 года (схема 4) Богдан Хмельницкий с 15-тысячным войском подошел к укрепленному лагерю 20-тысячного войска польских гетманов Потоцкого и Калиновского. Расположив свои полки полумесяцем на возвышении перед лагерем, он стал демонстрировать подготовку к атаке. Одновременно в тыл полякам был направлен 6-тысячный отряд под командованием Максима Кривоноса. Заняв лесистую балку, этот отряд расставил по обеим сторонам дороги засадные отряды, артиллерию, устроил засеки и перекопал рвом дорогу.

Уверившись в превосходстве противостоящих сил, поляки 16 мая покинули укрепленный лагерь и стали отступать к Богуславу. Вступив в рощу, они были встречены огнем артиллерии Кривоноса и дружной внезапной атакой его отряда с флангов, а казаками Богдана Хмельницкого — с фронта. В результате войско Потоцкого и Калиновского было разгромлено; сами гетманы взяты в плен.

21–23 сентября 1648 года произошло большое сражение под Пилявцами. Польское войско расположилось в укрепленном лагере. После стремительной атаки Богдан Хмельницкий начал преднамеренное отступление, стремясь выманить противника из лагеря. Поддавшись на эту уловку, противник перешел к преследованию. Хмельницкий заранее выделенными и скрытно расположенными полками нанес сильный удар во фланги боевого порядка поляков. Сражение продолжалось до вечера. Потеряв большое количество убитыми, польские войска вынуждены были отступить. Богдан Хмельницкий организовал их преследование. В завершение польское войско попало под удар из засады сильного отряда Кривоноса. В результате [57] этого удара и удара с тыла поляки были почти полностью уничтожены. Хмельницкий захватил большой обоз, 80 орудий противника, его знамена, много другого имущества.

Умело использовал Богдан Хмельницкий и такой способ введения в заблуждение, как дезинформация. «Хмельницкий сидит на неприступном острове Буцке, называемом Днепровским, — доносил один польский полковник гетману Потоцкому. — Он сильно укрепляется палисадом и рвами, провианта в изобилии». Хмельницкий распустил слух, что отправился на Буцкий остров; на самом же деле он большую часть времени был в Сечи и, разъезжая повсюду, сколачивал свою армию.

При штурме вражеских укреплений под Львовом и Замостьем казаки Хмельницкого проявляли немалую хитрость. То они сооружали высокие штурмовые башни, так называемые «гуляй-городыни», то рыли подкопы и закладывали пороховые мины под неприятельские укрепления или обескураживали врага тем, что усаживали на коней тысячи соломенных чучел, облаченных в одежды турецких воинов.

Умело использовали военную хитрость и соратники Хмельницкого. Так, полковник Богун, защищая от поляков Винницу, решил до прибытия подмоги завлечь неприятеля в ловушку. Оставив в винницком монастыре небольшой гарнизон, он с войском двинулся навстречу полякам. Столкновение произошло на реке, покрытой льдом. Казаки, как бы не выдержав удара противника, стали отступать, а затем побежали. Поляки с улюлюканьем кинулись вслед за ними, не обратив внимания на разбросанную по льду во многих местах грязную солому. Но едва они ступали на эту солому, лед под ними проламывался. Оказалось, что Богун велел заблаговременно сделать множество прорубей и, когда они затянулись тонкой коркой льда, распорядился в целях маскировки прикрыть их соломой.

В июне 1651 года вследствие измены крымского хана казачье войско попало в тяжелое положение. Окруженные полчищами татар и поляков, казаки стали отступать. Но и здесь пришла на выручку хитрость. Богдан Хмельницкий, соединив тройной ряд телег цепями, поместил на телеги пехоту и артиллерию, в середине поставил конницу и в таком боевом порядке стал пробиваться из окружения. Наемная прусская пехота, полагаясь на свои панцири, устремилась на штурм этой движущейся крепости, но целиком погибла.

Зимой 1655 года польская армия и соединившиеся с нею татарские полчища подошли к городу Умань. Неистощимая военная [58] изобретательность полковника Богуна проявилась и здесь: он приказал обливать окружавший город вал водой — по образовавшемуся льду польские солдаты скользили и скатывались вниз. Тем временем Хмельницкий с 25-тысячным отрядом воинов пошел на выручку Умани. Однако противник, имевший численное превосходство, нанес сильный удар и едва не разгромил их. Положение спас тот же Богун: зная, что польско-татарские войска двинулись навстречу Хмельницкому, он скрытно выступил из Умани, пошел следом за ними и в самый критический момент внезапно ударил с тыла, вызвав страшную панику во вражеском стане.

В это время в Западной Европе мастером обманных действий и введения противника в заблуждение был французский маршал Тюренн. Бой для него являлся крайним средством для разгрома неприятеля, он более полагался на военную хитрость. Показательна в этом отношении зимняя кампания 1674/75 года в войне с Голландией. Получив подкрепления до 20 тыс. пехоты и 13 тыс. кавалерии, он разделил свою армию на несколько колонн, чтобы ввести противника в заблуждение, и двинулся к Бельфору, распространяя слух, что движение это имеет целью занятие новых квартир и очищение местности от небольших отрядов, действовавших на путях сообщения его армии. Вскоре Тюренн овладевает городом Баккара. Для отвлечения внимания противника он высылает отряды к различным проходам через Вогезы. Когда авангард Тюренна достиг Бельфора, он резко повернул на Мюльгаузен, разбивая на своем пути по частям неприятельские силы, идущие на соединение друг с другом.

Приемы военной хитрости присутствовали и в боевых действиях австрийского полководца Евгения Савойского. При освобождении Турина в 1706 году он скрытно обошел правый фланг французской армии. В течение 17 дней его армия прошла 270 верст и успела упредить французов в теснине Страделлы. Французская сторона на обход Евгения Савойского ответила занятием ряда фланговых позиций, но французскому заслону не оставалось ничего другого, как следовать по северному берегу реки По вслед за австрийцами. Евгений Савойский смело двинулся между занятыми французами и удаленными на большое расстояние крепостями Александрия и Тортона. Французы ждали его у Турина, их укрепления были сильнее в секторах, обращенных к югу и востоку, и слабее в тыловом для французов направлении, к северо-западу от Турина, между реками Дора и Стура. Евгений Савойский завершил [59] свой поход решительным сражением. Внезапно переправившись через По, он врезался в район между реками Дора и Стура в расположение французской позиции. Получилось сражение с перевернутым фронтом.

Рассмотренный опыт войн древности и средневековья говорит о том, что в той или иной форме военная хитрость присутствовала при подготовке и ведении всякого удачного сражения. И если не был продуман вопрос, как обмануть, ввести в заблуждение неприятеля, если не было самой идеи обмана в замысле, то такое сражение не приносило успеха. Военная хитрость не рождалась из ничего. В ее основе лежали не только природный талант полководца, но и знание военного дела, а также боевой и жизненный опыт.

Некоторые примеры из военной истории России, приведенные в данной книге, являются лишь малой частицей великого прошлого русской армии, но и они свидетельствуют о значении военной хитрости в войнах по защите Отечества. Бережное отношение к истории, безусловно, предполагает дальнейшее изучение военного опыта наших предков. [60]


В войнах Российской империи

Войны рассматриваемого периода характерны значительным увеличением масштабов военных действий сначала массовых, а затем и многомиллионных армий. Для России и ее вооруженных сил — это были Нарва и Полтава, победы П. А. Румянцева, А. В. Суворова и присоединение Крыма, Отечественная война 1812 года и Крымская война 1853–1856 годов, это покорение Западного Кавказа и Средней Азии, доблесть героев Шипки и позор русско-японской войны 1904–1905 годов, сражения Первой мировой и Гражданской войн. Для остального мира это было время революционных, а затем и захватнических войн Франции и Наполеона, Восточной войны с Россией, Седанской катастрофы и Гражданской войны в США, войны англичан с бурами в Южной Африке и итальянцев в Эфиопии, Балканских войн, Первой мировой войны и военной интервенции в Советской России. И если в начале периода воюющие обходились гладкоствольным и холодным оружием, то в его конце поля битв утюжили танки; пятый океан стал ареной воздушных боев; винтовки, пулеметы и дальнобойная артиллерия совершенно изменили характер боевых действий. Вполне естественно, что вместе с изменением масштабов, способов и форм военных действий менялись формы, способы и приемы применения в них военной хитрости. Обратимся главным образом к отечественной истории, не забывая в то же время, что существовал и неприятель со своей хитростью.

Большое значение этой категории военного искусства, как уже отмечалось, придавал Петр I. Задачей военного искусства он считал умение дать противнику решительное сражение «с легким трудом и малой кровью». Добиваясь от командиров инициативы, решительности и отваги, он говорил: «В уставах порядки писаны, а время и случаев нет, а посему не следует держаться устава, яко слепой — стены».

В ходе Северной войны в целях сохранения тайны он предложил жителей пограничной полосы переселить вглубь страны. [61]

«Слободских иноземцев каждого народа меж собою перепоручить, а по ком поруки не будет, тотчас выслать к городу Архангельску и оттоль на кораблях, а ежели из мастеровых, по ком поруки не будет, послать в Казань», — говорилось в царском указе.

При подготовке к Полтавскому сражению 26 июня 1709 года военный совет принял решение, чтобы с ночи 27 числа войско было готово к баталии. Но в пятом часу утра 26 июня Петр I узнал о предательстве унтер-офицера Семеновского полка, немца по происхождению. Тогда снова был созван военный совет, на котором приняли решение об изменении диспозиции войск. Предполагая, что изменник укажет шведам на то, что новобранцы одеты в серые кафтаны и шведы примут меры, чтобы сбить боевой порядок новобранцев, Петр I приказал одеть тех в зеленые мундиры, а Новгородский полк, один из лучших своих полков, — в серые. Этот прием сыграл свою роль в исходе боя.

Внимательно следивший за ходом сражения, Петр I получил сведения, что в лесу укрывается оторвавшаяся от главных сил шведская колонна Росса. Зная возможности своей конницы, он приказал Меншикову с пятью кавалерийскими полками и пятью батальонами пехоты скрытно выдвинуться, нанести внезапный [62] удар и уничтожить вражескую колонну, а Боуру — принять командование над остальной конницей и начать отход к правому флангу укрепленного лагеря.

Отход русской конницы был принят шведами за вынужденное отступление. Шведский король Карл XII решил немедленно наступать. Дальнейший ход событий показал, что хитрость Петра удалась. Карл XII своими главными силами провел несколько атак на редуты, но все они были отбиты. Тогда он приказал своим войскам пройти между редутами. Шведы прорвались за редуты и стали медленно продвигаться вперед. Русская конница ложным отходом заманивала их под удар артиллерии, расположенной в укреплениях. Поднятая конницей пыль и облака дыма от непрерывной артиллерийской стрельбы закрывали от шведов эти укрепления. Их правый фланг почти вплотную подошел к русской артиллерии, которая внезапно открыла по их линейным порядкам ураганный огонь картечью. Противник, неся потери, в панике отошел.

Достойным продолжателем петровских традиций стал генерал-фельдмаршал П. С. Салтыков. В ходе Семилетней войны благодаря проявленной им военной хитрости русские войска 12(23) июля 1759 года одержали убедительную победу над войсками Фридриха II у Пальцига. Замысел полководца состоял в том, чтобы избежать сражения с прусской армией на занимаемых ею сильных позициях, обойти противника с севера и занять находившееся в его тылу село Пальциг. Решаясь на весьма рискованный фланговый маневр, П. С. Салтыков рассчитывал прежде всего на скрытность его осуществления и полную неожиданность для врага. Как и предполагалось, пруссаки обнаружили маневр только на другой день утром, т. е. 12 июля. Русская армия по существу беспрепятственно заняла под Пальцигом выгодную во всех отношениях позицию, спутав одновременно все планы противника и заложив краеугольный камень победы русских войск. В этом же сражении П. С. Салтыков впервые применил стрельбу артиллерийской батареи через головы своих войск.

Еще одну победу над прусской армией с применением военной хитрости полководец одержал в сражении при Кунерсдорфе 22 июля (2 августа) 1759 года (схема 5), командуя русско-австрийскими войсками. В отличие от устоявшихся правил построения линейного боевого порядка П. С. Салтыков создал за правым флангом своей армии очень сильный подвижный резерв, благодаря чему стал возможен маневр вдоль фронта. [63]

В традиционную схему линейной тактики был внесен таким образом новый элемент, о чем не подозревал противник.

Значительную роль в этом сражении сыграла артиллерия. Скрытно была осуществлена перегруппировка ее с центра и правого крыла к левому флангу. Орудия при этом перемещались на конной тяге, внезапно открывали огонь и вели его через головы своих войск.

Сражение при Кунерсдорфе, закончившееся полным разгромом прусской армии, показало, насколько эффективны нестандартные способы ведения боевых действий, если к тому же они надежно скрыты от противника.

Мастером обманных действий и новых приемов вооруженной борьбы был П. А. Румянцев. Во-первых, при встрече с противником он стремился сразу же атаковать его, строго сообразуясь с обстановкой. Это было новым для русских войск и неожиданным для противника. Дело в том, что все предшественники Румянцева, опираясь на стойкость русского солдата, начинали решающее сражение с активно-оборонительных действий, а затем переходили в наступление. Так было в Ледовом побоище, на поле Куликовом, в Полтавской битве, в сражениях при Пальциге и Кунерсдорфе. Действия будущего генерал-фельдмаршала были проникнуты духом решительного наступления уже в бою при Грос-Егерсдорфе в 1757 году. Командуя пехотной бригадой, находившейся в резерве, П. А. Румянцев в критический момент сражения по собственной инициативе атаковал прусские войска во фланг и неотразимым штыковым ударом обратил их в бегство.

Особенно ярко его способность действовать хитро и неожиданно для противника проявилась в кампании 1770 года в ходе русско-турецкой войны 1768–1774 годов. Скрытное создание резерва войск и артиллерии и их маневр вдоль фронта имели решающее значение в сражении при реке Кагул. 38-тысячное русское войско под командованием генерала П. А. Румянцева одержало победу над 150-тысячным войском турок.

Военная хитрость П. А. Румянцева заключалась в следующем. Вопреки устоявшимся шаблонам линейной тактики, он сформировал егерские батальоны, которые, легко передвигаясь и обладая большими огневыми возможностями, смогли сдержать натиск значительной части неприятельской конницы, давая возможность продвигаться крупным пехотным каре.

Успешно был использован подвижный артиллерийский резерв. Выдвижение его в ходе сражения в первый эшелон, а затем [64] переброска вдоль фронта впервые осуществлялись в условиях наступательного боя. Некоторые элементы нового были внесены Румянцевым и в способы передвижения и развертывания в боевой порядок. Марш совершался несколькими походными колоннами, каждая из которых соответствовала части будущего боевого порядка. В таком же составе войска разбивали бивуак перед сражением — это облегчало их построение перед боем.

Все это обеспечило Румянцеву успех, несмотря на численный перевес турок. Показательно, что победа в сражении при реке Кагул была одержана русской армией малой кровью. Ее потери составляли немногим более 900 человек. Новый принцип «врозь идти — вместе драться» наиболее ярко был продемонстрирован П. А. Румянцевым в сражении у Рябой Могилы. В конце мая 1770 года, находясь со своей армией в Хотине, он установил, что главные силы турок готовятся к переправе на северный берег Дуная в районе Исакчи для наступления против русских войск. Чтобы избежать поражения отдельных частей своей армии, он немедленно приказал передовому корпусу Репнина, занимавшего Молдавию, отходить на север, к урочищу Рябая Могила. Туда же, навстречу противнику, он стал выдвигать свои главные силы из Хотина. Их марш-маневр осуществлялся семью отдельными колоннами, готовыми к быстрому перестроению в боевой порядок. Сосредоточение армии к месту встречи с противником производилось движением с разных направлений. Несмотря на большое расстояние (главные силы прошли более 200 км) и трудности со связью, Румянцев достиг большой согласованности действий отдельных корпусов по времени и месту, а также скрытности их сосредоточения. Был налицо и определенный подвох для противника. Турки видели лишь отход корпуса Репнина, расценивая это как слабость русских [65] войск. В то же время они почти ничего не знали о выдвижении главных сил. Вполне понятно, что появление русских у Рябой Могилы стало для неприятеля полной неожиданностью. Еще большая неожиданность их ожидала на поле сражения, когда армия Румянцева нанесла одновременные удары четырьмя группами (отрядами) с севера, северо-запада и северо-востока. Применение нового тактического приема — концентрической атаки — оказалось для противника неприятным сюрпризом, который и привел их к поражению.

Использование военной хитрости наиболее тесно связано с именами великих русских полководцев А. В. Суворова и М. И. Кутузова.

В обороне Гирсова в 1773 году против 10-тысячного отряда турок А. В. Суворов с 3-тысячным отрядом создал у противника представление о слабости центра своей обороны, вызвал его на атаку, затем встретил с фронта сильным перекрестным огнем и разбил внезапным контрударом с обоих флангов.

В кампании 1789 года в сражениях при Фокшанах и Рымнике появление русских войск, руководимых Суворовым, оказывалось полной неожиданностью для турок. В первом случае 5-тысячный отряд Суворова, выступивший 17 июля из Бырлада на [66] помощь союзникам-австрийцам, преодолел за 28 часов 50 км. Быстро оценив обстановку, уже на следующий день Суворов предложил смелый план наступления и в последующем его осуществил. Чтобы скрыть от противника до решающего момента появление на поле боя русских войск и ошеломить его, в авангарде колонны были поставлены австрийцы. Хитрость удалась, и турецкие войска были застигнуты врасплох.

При героическом штурме Измаила в 1790 году А. В. Суворов использовал целый комплекс приемов военной хитрости. Оценив реальное соотношение сил и учтя возможность упорного сопротивления хорошо вооруженного и материально обеспеченного противника, Суворов чрезвычайно серьезно отнесся к составлению плана штурма и детально продумал его организацию. Идея штурма заключалась в следующем: одновременными концентрированными ударами с нескольких направлений ввести противника в заблуждение относительно направления главного удара и, заставив разобщить свои силы по всему фронту, ликвидировать его преимущество в численности. Главный же удар наносила западная группа генерала П. С. Потемкина во взаимодействии с колонной Маркова. Вспомогательный удар осуществлял Кутузов, взаимодействуя с колонной Арсеньева. Действия остальных колонн носили демонстрационно-сковывающий характер.

Для выполнения этого плана Суворовым была проведена скрытная подготовка войск для штурма, строились осадные батареи, рассчитанные на введение противника в заблуждение о якобы готовящейся длительной осаде, время от времени подавались условленные сигналы, чтобы не дать противнику разгадать их значение и скрыть начало штурма. Закончив подготовку, Суворов направил туркам ультиматум о сдаче крепости. Получив отказ, русские начали непрерывный в течение двух дней обстрел крепости, вплоть до начала штурма. Когда войска пошли на штурм, артиллерия продолжала стрельбу холостыми выстрелами.

Войска ночью без шума заняли исходные положения для штурма, не будучи обнаруженными противником. Внезапный штурм Измаила начался за два часа до рассвета. Неприступная, как считалось в то время, крепость пала. Изумляет соотношение потерь: 1 к 26.

В сражении при Нови в 1799 году (схема 6) во время Итальянского похода А. В. Суворов с целью выманить французов на равнину отвел свои передовые части от занятого ими [67] района. «Форпосты, стоявшие против него [неприятеля] ... собирают точные сведения о числе и движениях его; вступают в дело с небольшими токмо отрядами; стараются захватывать пленных; отступают с приближением превосходных сил его и не должны ожидать никаких подкреплений от армии, ибо мы намерены заманить его в равнину», — указывал А. В. Суворов в диспозиции. Поскольку французы заняли оборонительные позиции, он принял решение атаковать. Демонстрируя якобы главный удар по левому флангу французов, а вспомогательный — для отвлечения неприятельских резервов по их центру, русский полководец внезапно нанес главный удар по ослабленному правому флангу французов [68] с выходом им в тыл, отрезая противнику пути отхода. Опасаясь окружения, французская армия отступила.

В боях за овладение Сен-Готардом и Чертовым мостом во время Швейцарского похода Суворова в 1799 году скрытность действий войск достигалась использованием густого тумана и соблюдением тишины, глубокими обходами с последующими ударами во фланг и тыл противнику. Неся большие потери от неожиданных ударов, французы вынуждены были отходить, уступая дорогу войскам Суворова.

Блестящие примеры военной хитрости дает полководческая деятельность М. И. Кутузова. Оценивая его выдающиеся способности, А. В. Суворов говорил: «Хитер — хитер, умен — умен; его даже Рибас не обманет». Кутузов поистине был искушен в военном искусстве. Здесь А. В. Суворов имел в виду ту хитрость полководца, которая основывается на глубоком понимании природы войны, сражения и боя, на способности правильно оценивать обстановку и действовать адекватно ей. История дает немало примеров использования русским полководцем военной хитрости. В кампании 1805 года Кутузов неоднократно ставил в тупик Наполеона. Так, французский император после ряда безуспешных попыток обойти русскую армию и прижать ее к Дунаю на его правом берегу перевел часть сил (корпус Мортье) на левый берег, чтобы встать на пути русских к Цнайму. Кутузов же в бою у Амштеттина отбросил преследовавшие его войска Мюрата, быстро переправил всю армию на левый берег и взорвал за собой мост. Используя выгодную обстановку, он двинул свои войска навстречу корпусу Мортье и в сражении при Кремсе 30 октября (11 ноября) наголову его разгромил. Наполеон оставался на правом берегу Дуная бессильным свидетелем «Кремского побоища», как он сам назвал это бесславное для него сражение.

Классический пример разумного, а значит и хитрого, планирования и ведения сражения — полное окружение численно превосходящего противника в бою при Слободзее осенью 1811 года (схема 7) в период русско-турецкой войны 1806–1812 годов.

Имея задачу в короткий срок разгромить турецкие войска и заключить выгодный для России мир накануне решающей схватки с Наполеоном, Кутузов сделал главный расчет на маневр. Сложное и поначалу мало кому понятое маневрирование, сочетавшееся с военной хитростью, с самых первых шагов было проникнуто идеей наступления. Прежде всего Кутузов решил выманить турецкую армию из Шумлы и вовлечь ее в сражение [69] на открытой местности. Как и рассчитывал русский полководец, командующий турецкой армией не устоял перед соблазном прижать малочисленную кутузовскую армию к Дунаю и уничтожить ее. Однако ему это не удалось. В сражении под стенами Рущука (15 тыс. русских против 60 тыс. войск врага) 22 июня (5 июля) турки были разбиты.

Замысел Кутузова полностью оправдался. Но он пошел в своей военной хитрости дальше, на еще более смелый и рискованный маневр. Отказавшись преследовать бежавшую турецкую армию, он не двинулся на Шумлу, а неожиданно для всех приказал взорвать укрепления Рущука и отвел свои войска за Дунай.

Турецкий визирь, решив, что это он стал победителем в Рущукском сражении, усилил свою армию до 70 тыс. человек и двинулся вслед за русскими за Дунай. 20 тыс. войск были оставлены на правом берегу под Рущуком для обеспечения тыла. Сделав Дунай рубежом между своей и турецкой армией, Кутузов обострил обстановку. Ахмет-паша, возглавлявший турецкую армию, вынужден был, как видим, раздвоить свои силы. Кутузов же блокировал турецкие войска на занятом ими плацдарме и приступил к их уничтожению. [70]

Позиция русской армии была построена так, что оба ее фланга примыкали к Дунаю. Противник с суши был окружен со всех сторон, связь у него с лагерем у Рущука оставалась только по переправам через Дунай. По ним он и стал отходить. «...Неприятель, — сказано об одном из боев в донесении М. И. Кутузова, — удачно обманутый и претерпевший на всех пунктах жестокое поражение, обратился в беспорядке в укрепления свои, потеряв одними убитыми более 800 человек, коих всех оставил на месте сражения».

Чтобы завершить окружение турецких войск, отряд Маркова незаметно для противника покинул лагерь. Палатки не снимались, чтобы турецкие лазутчики ничего не заподозрили. Отряд предпринял переправу на правый берег Дуная в 18 км юго-западнее Рущука. Пехота и артиллерия переправились на паромах и лодках, а конница — вплавь. К утру переправа была закончена, и отряд направился к Рущуку. Продвигаясь незаметно по правому берегу, он подошел к самому турецкому лагерю, внезапным ударом разбил 2-тысячную турецкую конницу, ворвался в лагерь и завершил окружение основной группировки турок. Замысел русского полководца позволил уничтожить или пленить турецкую армию значительно меньшими силами.

За два года до Отечественной войны 1812 года грандиозный план заманивания армии Наполеона вглубь России разработал [71] тогдашний военный министр М. Б. Барклай-де-Толли. Исходя из того что с громадной армией Наполеона нельзя было вести даже оборонительной войны, он предложил, «завлекши неприятеля в недра самого отечества, заставить его ценою крови приобретать каждый шаг, каждое средство к подкреплению и даже к существованию своему, а, наконец, истощив силы его с меньшим, сколько возможно, пролитием своей крови, нанести ему удар решительнейший». Военные действия начались именно так, как это представлял Барклай-де-Толли. Однако русское общество не удовлетворило такое развитие событий, главнокомандующим русскими войсками был назначен М. И. Кутузов.

В ходе Отечественной войны русским полководцем была блестяще воплощена военная хитрость при организации и проведении знаменитого Тарутинского маневра. План этой операции Кутузов сохранял в глубочайшей тайне. О предстоящих действиях не знали даже близко стоявшие к нему офицеры и генералы. В переписке и при отдаче приказаний фельдмаршал касался лишь самых необходимых сторон плана и делал все, чтобы противник оставался в неведении относительно намерений русских войск. Совершая маневр, войска осуществили большую часть марша в ночное время.

Двигаясь двумя колоннами по проселочным дорогам, преимущественно в ночное время, войска строжайше соблюдали дисциплину. Ни один человек, будь то генерал, офицер или простой солдат, не имел права куда-либо отлучаться. Отход главных сил прикрывался сильным арьергардом, в задачу которого входило не только обеспечение планомерного и безопасного движения войск, но и введение противника в заблуждение, для чего часть войск арьергарда должна была совершать марш в ложном направлении, увлекая за собой [72] неприятельские отряды. Так, командовавшему арьергардом генералу Милорадовичу было приказано направить казаков по Рязанской дороге для «фальшивого движения». В результате 100-тысячное русское войско исчезло на глазах у ничего не подозревавшего противника. Наполеон в последующем вынужден был признать: «Кутузов меня сильно подвел своим фланговым маршем».

Дальнейшим развитием глубоко продуманного плана Кутузова стало преследование войск Наполеона. Стремясь скрыть путь своего отхода, Наполеон перевел армию на новую Калужскую дорогу, прикрыв этот маневр высылкой части войск к Воронову. Одновременно в целях дезинформации в Тарутинский лагерь к Кутузову было направлено начальником французского штаба маршалом Бертье письмо, написанное якобы в Москве. В письме Наполеон выдвигал условия мира и просил Кутузова принять меры, для того чтобы война приобрела формы в соответствии с установленными правилами. Эта хитрость Наполеона была направлена на создание благоприятных условий для своей армии и вывода ее из тупика, в котором она оказалась. В случае успеха намеченный план давал возможность французской стороне значительно улучшить положение своей армии. Захватив достаточные запасы продовольствия, она могла бы продолжать движение на Смоленск через плодородные и не разоренные [73] войной районы. Но для этого требовалось одно очень важное условие: как можно дольше держать русских в неведении. Вплоть до прибытия в Боровск Наполеон предполагал, что это ему удалось. Однако, как известно, хитрость Наполеона была разгадана и Кутузов упредил французов.

В Отечественной войне 1812 года большим искусством отличались действия войскового атамана Донского казачьего войска М. И. Платова. Он пускал в ход множество хитрых уловок, на которые попадались даже Наполеон и его маршалы. Не раз он применял свою знаменитую «шпиговку», что означало всестороннее преследование, часто устраивал мнимые переправы через реки, привлекая к ним внимание неприятеля, делал засады и в целях введения его в заблуждение разводил костры на окрестных высотах, заставляя думать, что здесь не отряд, а целая армия.

Успешно применял Платов традиционный казачий прием, называемый «вентерь» (схема 8). У местечка Мир Платов устроил неприятелю засаду. Казачий полк Сысоева скрытно занял местечко, впереди на дороге в Кареличи стала заставой сотня, слева и справа от дороги — две сотни. Атаман рассчитал, что с приближением неприятеля застава, занимавшая дорогу, предпримет ложное отступление и таким образом увлечет за собой противника, а затем у местечка Мир развернется и вместе с полком Сысоева ударит с фронта; сотни же, находящиеся в засаде, ударят во фланг. В донесении об исходе этого боя Платов писал, что полки неприятеля потеряли около 250 человек.

Находчивый и решительный казачий атаман еще не раз отличался в различных боях и сражениях. Так было и при взятии хорошо укрепленного французского города Намюр. Подступив [74] к Намюру 4 февраля 1814 года, Платов выслал в город парламентера с предложением коменданту сдаться. Последовал ответ: «Река обагрится кровью, а города не сдам. Храбрость и решительность французов всем известны». Казаки ответили сильным огнем артиллерии. Ночью Платов приказал разводить в разных местах огни, чтобы создать видимость, будто к нему беспрестанно подходят новые подкрепления. Этой же ночью казаки взяли город штурмом. После падения Намюра захваченный в плен французский комендант недоумевал: где же находится русская пехота, неужели только одни казаки штурмовали город? И когда ему объяснили, в чем дело, обескураженный француз сказал: «Я должен быть расстрелян за мою оплошность».

Военная хитрость широко использовалась и в ходе русско-турецкой войны 1877–1878 годов. Так, благодаря скрытности и введению противника в заблуждение в июне 1877 года была блестяще осуществлена переправа главных сил русской армии через Дунай в районе Зимницы. [76]

Для окончательного выбора места форсирования русское командование тайно проводило рекогносцировку. Успех переправы, по мнению командования, зависел от внезапности, с которой она будет произведена, для чего решили демонстрировать подготовку к переправе в различных местах. Истинное место переправы оставалось секретом даже для чинов главной квартиры и было сообщено только начальнику 14-й пехотной дивизии генералу М. И. Драгомирову, батальоны которого вместе с 4-й стрелковой бригадой должны были начать переправу. Корпусам давались демонстративно-ложные направления для выдвижения и предписывалось провести целый ряд отвлекающих действий. Главной демонстрацией была действительная переправа нижнедунайского отряда у Галаца.

У Ольтеницы также показывались приготовления к переправе: были поставлены батареи, заготовлялись лодки. Кроме того, с 12 июня начался обстрел из орудий осадных батарей Рущука, а с 13 июня — обстрел Никопола, продолжавшийся три дня. Обстрелом этих городов решалась также задача обеспечения флангов переправляющихся войск.

Все мероприятия по подготовке форсирования Дуная проводились с учетом сохранения тайны. Иностранных корреспондентов в армии обязали не сообщать никаких сведений о расположении и численности войск, а равно и никаких предположений относительно предстоящих действий; было сделано предупреждение, что в случае неисполнения этого условия они будут высланы из армии.

Чтобы отвлечь внимание турок от направления главного удара, в ночь на 10 июня в районе Галаца и Браилова начал форсирование Дуная нижнедунайский отряд (14-й армейский корпус) генерала А. Е. Циммермана. Одновременно распространялся [77] слух, что переправа главных сил состоится у Фламунды. Командиру 9-го корпуса генералу Н. П. Криденеру приказали начать переправу против деревни Сяки (у Никопола) 15 июня вечером. Штаб главнокомандующего преднамеренно переместился в сторону от действительного места форсирования. Войска подошли к Зимнице лишь в ночь на 14 июня, тщательно соблюдая маскировку. Район сосредоточения охранялся казаками.

Противник был дезориентирован. Посетивший Систово (город, расположенный против Зимницы) главнокомандующий турецкой армией Абдул-Керим-паша, показав на ладонь, заявил окружающей его свите: «Скорее тут у меня вырастут волосы, чем русские здесь переправятся через Дунай!». Корреспондент газеты «Новое время» В. Буренин писал в дневнике: «Переправа у Систова была приведена в исполнение столь внезапно... что ее свидетелями оказались лишь войска, бывшие в деле. Не только турки не ожидали ее здесь, но и никто не ожидал. Даже для высших лиц в армии, говорят, она была сюрпризом... даже корреспонденты на этот раз были обмануты и прозевали главную переправу».

Другим ярким примером военной хитрости в войне с Турцией явился ночной штурм Карса в 1877 году (схема 9). Военные авторитеты [78] считали Карс неприступной крепостью. Так, французский генерал де Курси, находившийся при Кавказской армии, заявил командующему генералу И. Д. Лазареву: «...я видел карские форты, и одно, что я могу посоветовать, это не штурмовать их: на это нет никаких человеческих сил! Ваши войска так хороши, что они пойдут на эти неприступные скалы, но вы положите их всех до единого и не возьмете ни одного форта!».

Вначале предполагалось штурмовать Карс на рассвете. Однако штурм в светлое время был сопряжен с большими потерями. Тогда было решено штурмовать крепость ночью. Соответственно этому и проводилась подготовка войск. В специальных инструкциях излагались особенности боя в ночных условиях. Особое внимание уделялось сохранению военной тайны. Чтобы усыпить бдительность противника и ввести его в заблуждение, были сформированы особые команды, которые по ночам нападали на аванпосты турецких войск и поднимали тревогу в гарнизоне. Турки свыклись с набегами русских и ограничивались лишь стрельбой дежурных команд.

Штурм намечался в ночь на 6 ноября пятью колоннами одновременно. С особой тщательностью обеспечивалась скрытность сосредоточения войск. Было категорически запрещено разжигать костры, подавать какие-либо звуковые или световые сигналы. Солдатам день и час штурма не сообщались. Чтобы ввести противника в заблуждение, распространили слух, что [79] штурм крепости произойдет утром 6 ноября. Поверив этому, турецкие солдаты улеглись спать, чтобы утром быть готовыми к отражению штурма.

Под покровом темноты колонны бесшумно выступили из районов сосредоточения. К рассвету основные форты крепости Карс на правом берегу реки были уже в руках русских. Дальнейшее сопротивление стало бесполезным; комендант крепости Гусейн-паша бежал, бросив свои войска на произвол судьбы. Гарнизон Карса пытался пробиться на Эрзерум, но потерпел неудачу и сложил оружие. 5 пашей, до 800 офицеров и 17 тыс. солдат сдались в плен. Потери турок составили 2500 человек убитыми и 4500 ранеными. Русские потеряли около 500 убитыми и примерно 2300 ранеными.

В русско-японской войне 1904–1905 годов, несмотря на поражение в ней России, русские войска в целом сражались храбро. Бездарность военного руководства признал и сам бывший главнокомандующий генерал А. Н. Куропаткин: «...почти безошибочно можно сказать, что главным свойством нашего высшего командного элемента особенно в первый период кампании было отсутствие инициативы...».

Русские офицеры и солдаты в ходе боев наносили чувствительный урон противнику, проявляя при этом находчивость и смекалку. Обороняя крепость Порт-Артур, в ночных боях при отражении атак русские успешно применяли прожекторы (боевые фонари). Японцы, приближавшиеся к русским позициям на расстояние 300–400 м, внезапно попадали в лучи прожекторов. Ослепленные ярким светом и деморализованные кинжальным огнем, они обращались в бегство.

Здесь же, в Порт-Артуре, в условиях осады русскими умельцами был создан и успешно применялся в боях новый вид артиллерийского вооружения — миномет. Авторами изобретения [80] была группа русских офицеров во главе с капитаном Л. Н. Гобято. В ближнем бою использовались гранаты (бомбочки), изготовлявшиеся из стреляных гильз малокалиберных орудий. Артиллеристы, в свою очередь, впервые вели стрельбу с закрытых огневых позиций.

В заключительных операциях, например в сражении на реке Шахэ, широкое распространение получили ночные атаки с внезапным штыковым ударом или с применением ручных гранат. Такие действия позволяли бесшумно сблизиться с противником, внести в его ряды панику и тем самым добиться успеха с малыми потерями от его огня.

Вечером 29 сентября, готовясь к ночной атаке на Эндониулу, занятую японцами, Моршанский полк и два батальона Зарайского полка скрытно развернулись в боевой порядок. При этом впереди расположились четыре батальона и в резерве — два. Начатая в 22 часа атака оказалась для японцев неожиданной. Ошеломленные штыковым ударом, они не могли удержаться в поселке.

Формы и способы военной хитрости получили свое дальнейшее развитие в период Первой мировой войны. Ведение боевых [81] действий на тысячекилометровых фронтах с применением многочисленной техники и вооружения привело армии воюющих государств к позиционной войне. Войска зарывались в землю, открытых флангов не стало, образовалась сплошная линия обороны. Оборона стала насыщаться различными инженерными сооружениями и заграждениями, многочисленными огневыми точками, ходами сообщения; войска укрывались в глубоких траншеях. Все это заставляло искать новые формы ведения боевых действий. Необходима была разработка таких фронтальных ударов, которые позволяли бы прорывать позиционную оборону. Однако многочисленные попытки германской, французской и английской армий в 1915–1916 годах прорвать позиционную оборону успеха не имели.

Подготовка к прорыву начиналась, как правило, с сосредоточения на узком участке фронта большого количества артиллерии. Артподготовка длилась в течение нескольких дней. Оборона противника надежно подавлялась, но тем не менее обороняющаяся сторона как в ходе сосредоточения ударной группировки, так и в период артиллерийской подготовки имела [82] возможность наращивать свои силы на участке прорыва, подтягивать свои резервы и тем самым сводить на нет все усилия наступающей стороны, нанося ей значительный урон в живой силе и боевой технике. Ввод в сражение новых сил оказывался безрезультатным, так как обороняющаяся сторона успевала нейтрализовать их, наращивая свои силы. Израсходовав огромное количество боеприпасов, понеся значительные потери и не добившись успеха, стороны прекращали активные боевые действия.

Решение задачи прорыва сильной обороны необходимо было искать в военной хитрости.

Горлицкий прорыв (2–5 мая 1915 года) русского фронта австро-германскими войсками является одним из примеров таких действий. Во-первых, наступательная операция связывалась с прорывом фронта между Верхней Вислой и подножием Бескидов, а не с действиями против одного или двух флангов, как это имело место раньше. Во-вторых, было использовано тяжелое положение русских войск, которые при растянутом [83] фронте имели большой некомплект и испытывали острый недостаток в боеприпасах. В-третьих, создание ударной группировки проводилось со строжайшими мерами скрытности. Перевозка войск с Западного фронта в Галицию осуществлялась окружным путем. Германские офицеры проводили рекогносцировки, переодевшись в австрийскую форму. В-четвертых, с целью дезинформации немцы предприняли наступление в районе Ипра, где они в первый раз в большом масштабе применили удушающие газы. Естественно, что этот факт заслонил собой многие другие, более важные события. Наконец, подготовка операции заняла короткое время — всего 16 суток. Быстрая и скрытая подготовка операции вылилась в сильный внезапный удар. Но достигнуть этого противнику помогла беспечность русского командования, которое еще 25 апреля располагало достаточными сведениями, чтобы заранее принять необходимые контрмеры.

Русская армия не осталась в долгу, подготовив и осуществив прорыв обороны противника войсками Юго-Западного фронта под командованием генерала А. А. Брусилова в июне 1916 года (схема 10). В основу наступления был положен прорыв на главном направлении в сочетании с одновременным наступлением на нескольких второстепенных. Тем самым противник вводился в заблуждение относительно направления главного удара. «Если б я... ударил в одном месте, — вспоминал впоследствии Брусилов, — то получился бы такой же неуспех, как у Иванова в 1915 году, и у Эверта и Куропаткина в 1916 году, но я действовал по-своему, широким фронтом. Это моя метода, при которой... никто не знает, где настоящее наступление и где демонстрация». [84]

На Юго-Западном фронте под руководством Брусилова в кратчайшие сроки была проведена невиданная ранее в русской армии подготовка к наступлению, заключавшаяся в тщательном изучении командным составом местности, на которой предстояло наступать, инженерной подготовке участков прорыва, выработке детального плана действий артиллерии, а также в обучении войск техническим приемам атаки.

В армиях и корпусах фронт предстоящего наступления разбили на участки. На каждый участок назначался офицер Генерального штаба, в обязанности которого входило сводить, проверять и наносить на карту все, что обнаруживала войсковая разведка. Впервые в широких масштабах была произведена аэрофотосъемка позиций противника. В результате появилась возможность точно нанести на карты атакуемый и смежные участки позиций австрийцев со всеми пулеметными гнездами. Схемы атакуемых участков получил весь командный состав, вплоть до командиров рот.

Оборона противника была мощной. На всем протяжении фронта протянулись две-три укрепленные полосы на расстоянии 3–5 км друг от друга. Каждая полоса глубиной до 4 км включала в себя две-три линии окопов полного профиля. Были сооружены многочисленные блиндажи, убежища, «лисьи норы», гнезда для пулеметов, бойницы, козырьки, прорыты ходы сообщения для связи с тылами. В окопах имелось много [86] пулеметов, траншейных пушек, бомбометов и огромный запас боеприпасов.

Перед каждой укрепленной полосой проходило проволочное заграждение, состоявшее из 19–21 ряда кольев. Иногда таких заграждений было несколько, в 20–50 шагах друг от друга. Некоторые ряды оплетались такой толстой проволокой, что ее невозможно было резать даже специальными ножницами; кое-где по проволоке пропускался электрический ток высокого напряжения. Во многих местах перед заграждениями австрийцы заложили самовзрывающиеся фугасы.

Численность австро-германских войск определялась в 448 тыс. штыков против 573 тыс. русских. Резервов в глубине не было. Имея в целом меньшее количество артиллерии, противник превосходил русских по количеству тяжелых орудий и пулеметов.

Замысел генерала Брусилова на прорыв отражен в его директиве: «...я приказал не в одной, а во всех армиях вверенного мне фронта подготовить по одному ударному участку, а кроме того, в некоторых корпусах выбрать каждому свой ударный участок и на всех этих участках немедленно начать земляные работы для сближения с противником. Благодаря этому на вверенном мне фронте противник увидит такие земляные работы в 20–30 местах, и даже перебежчики не будут в состоянии сообщать противнику ничего иного, как то, что на данном участке подготовляется атака. Таким образом, противник лишен возможности стягивать к одному месту все свои силы и не может знать, где будет ему наноситься главный удар».

По ночам в заранее намеченных местах саперы рыли укрытия, укрепляли их бревнами, мешками с песком. К рассвету все работы прекращались, и наблюдатели не могли обнаружить замаскированные дерном и ветвями орудийные блиндажи. Орудия же оставались в тылу, в лесах; лишь в последнюю ночь перед атакой они появились на позициях, и ни засылаемая агентура врага, ни полеты авиации не помогли австрийскому командованию выявить истинное положение дел.

В тылу обучались войска. Были построены участки позиций, подобные австрийским. Здесь пехота и артиллерия тренировались в технике совместных действий при прорыве. Солдат обучали метанию ручных гранат, преодолению проволочных заграждений, захвату и закреплению участков позиций.

Заслуживает внимания разработанный подполковником Киреем способ подготовки огня артиллерии. Он заключался в том, что каждая артиллерийская батарея и отдельные орудия [87] получали координаты заранее выявленных целей и заблаговременно готовили по ним данные. Для введения противника в заблуждение были спланированы переносы огня на вторую линию позиций, а также ложные паузы, обычно предшествующие началу атаки. В результате в течение 8-часовой артиллерийской подготовки русская артиллерия полностью подавила огонь противника и разрушила его укрепленные позиции, что позволило атакующим почти без потерь прорвать вражескую оборону.

Нельзя сказать, что австро-германцы оставались в полном неведении о готовящемся русском наступлении. В общих чертах им была известна перегруппировка русских, имелись сведения и о дне наступления. Но их командование, убежденное в небоеспособности русских войск после поражения 1915 года, игнорировало назревавшую угрозу. Более того, будучи уверенным в мощи своих укреплений, оно отправило на итальянский фронт высвободившиеся дивизии, намереваясь разгромить там итальянскую армию. Поэтому, по словам начальника [88] германского генерального штаба генерала Э. Фалькенхайна, мощное и успешное наступление русских поразило австро-германских стратегов как гром среди ясного неба.

В Первой мировой войне получила существенное развитие обозначившаяся в войнах второй четверти XIX — начала XX века тенденция неожиданного для противника применения имевшегося или совершенно нового вооружения. Примером может служить проведенная англичанами и французами наступательная операция на Сомме с 1 июля по 18 ноября 1916 года. Во-первых, наступлению предшествовала 7-дневная артиллерийская подготовка. «В результате чудовищных масс снарядов, брошенных [89] на германские укрепленные линии, — писал Фалькенхайн, — все препятствия впереди исчезли совершенно, окопы в большинстве случаев были сравнены с землей. Лишь отдельные, особенно прочные постройки выдержали бешеный град снарядов». Начавшаяся 1 июля атака поддерживалась огневым валом. Наконец, 15 сентября в атаке, предпринятой 4-й английской армией, впервые были применены танки. Несмотря на небольшой тактический успех, они показали себя как перспективное новое могучее средство ведения войны. «Все стояли пораженные, как будто потеряв возможность двигаться, — сообщала германская газета. — Огромные чудовища медленно приближались к ним, гремя, прихрамывая и качаясь, но все время продвигаясь вперед. Ничто их не задерживало. Кто-то в первой линии окопов сказал, что явился дьявол, и эти слова разнеслись по окопам с огромной быстротой». Таков был эффект внезапного применения нового оружия.

Первая мировая война явилась колыбелью многих новых способов боевого применения войск и вооружения, значительная часть которых получила развитие в последующие годы. Происходило это и в ходе Гражданской войны и военной интервенции в Советской России.

Отличительной чертой боевых действий Гражданской войны в России являлось использование различных приемов военной хитрости в тактическом звене, что нередко оказывало значительное влияние на развитие и исход не только боя, но и операции. Большинство командиров и военачальников молодой Красной Армии в боях с белогвардейцами и интервентами проявляли для достижения победы инициативу, находчивость и смекалку. Опыт Гражданской войны широко использовался для совершенствования тактики, оперативного искусства в Красной Армии, нашел отражение в молодой советской военной науке.

Красные командиры проявляли недюжинные способности в выборе приемов борьбы с врагами Советской республики. При этом действия их отличались смелостью, решительностью и инициативой. Самым опасным, считал М. В. Фрунзе, «является рутинерство, увлечение какой-нибудь определенной схемой и каким-нибудь определенным методом». Применение новых приемов вооруженной борьбы стало возможным благодаря умелому осуществлению скрытности подготовки боевых действий как одной из форм военной хитрости.

В 1919 году в ходе боев части 30-й стрелковой дивизии под командованием В. К. Блюхера более суток отбивали многочисленные [90] атаки противника на участке железной дороги Красноуфимск — Казань. В критический момент сражения Блюхер скрытно направил в тыл врага группу мотоциклистов с установленными на мотоциклах пулеметами. Обстреливая неприятеля, группа на полном ходу прорвала его оборону и ворвалась в Красноуфимск. Прием этот оказался настолько необычным для того времени, что белогвардейцы растерялись и оставили город.

При подготовке к штурму Перекопа в октябре 1920 года В. К. Блюхер, командовавший 51-й стрелковой дивизией, разработал необычный для условий Гражданской войны боевой порядок построения штурмующих колонн. Первая колонна, состоявшая из саперов-подрывников, гранатометчиков и стрелков, должна была разрушить препятствия и проделать проходы в проволочных заграждениях. Вслед за ней в ста шагах следовала основная цепь штурмующей пехоты с задачей упорно прорываться вперед. Последующие колонны должны были окончательно ликвидировать сопротивляющегося противника.

Позже, при штурме Волочаевки в феврале 1922 года, В. К. Блюхер успешно повторил этот прием, явившийся столь неожиданным для противника. Командиру сводной стрелковой бригады он приказал скрытно, в глубокой тайне «сформировать штурмовые взводы, которые свести в штурмовые колонны, имеющие задачей прорыв заграждений. Штурмовые колонны снабдить гранатами, ножницами, кошками и топорами».

Наиболее укрепленным у противника был северный участок Волочаевских позиций. В связи с этим Блюхер решил нанести удар с юга, где укрепления не были закончены; одновременно он направил обходную колонну в неприятельский тыл. Вражеские бронепоезда остановили штурм позиций. Блюхер решил отвлечь внимание противника, открыв ответный артиллерийский [91] огонь и направив ему навстречу свой бронепоезд. Атака возобновилась, и одновременно обходящая колонна вышла в тыл врага. Белогвардейцы дрогнули и в беспорядке бежали. Так закончилось сражение за Волочаевку, решившее исход борьбы за установление Советской власти на Дальнем Востоке.

Хорошо известным примером скрытности подготовки контратаки является смена бригадой Г. И. Котовского в 1919 году интернационального полка, занимавшего оборону по реке Здвиж. Полк держался из последних сил, бой шел почти непрерывно. Оборонительная линия проходила по открытому полю. Дождавшись полной темноты, котовцы небольшими группами ползком перебрались в окопы, заменяя интернационалистов. Не дожидаясь рассвета, полк перешел в контратаку. Противник был ошеломлен и сломлен.

Примечателен также успешный рейд кавалерийской бригады Котовского в боях против Н. Н. Юденича под Петроградом в 1919 году. Определив уязвимые места противника, Котовский выбрал наиболее удобный маршрут для скрытного движения во вражеский тыл. Ночью, пройдя по глубокой лощине никем не замеченными, красные кавалеристы бесшумно сняли полевые караулы и неожиданно для врага стремительно атаковали его. Этот рейд позволил частям Красной Армии начать наступление по всему фронту и успешно продвинуться вперед.

Командиры Красной Армии умело использовали знание тактики противника. Так, в боях 1-го конного корпуса Д. П. Жлобы со 2-й донской дивизией белых комбриг Кибкало, учтя предыдущие действия вражеской авиации, вел боевые действия таким образом, что полки противника оказались в полосе движения наших войск. Авиация приняла их за красных и подвергла бомбардировке.

Интересные приемы военной хитрости использовал командарм И. П. Уборевич. Один из них заключался в следующем. Тщательно замаскировав малокалиберные пушки, расставленные вдоль берега в 100 м одна от другой, его артиллеристы встречали вражеские канонерки огнем одного из орудий; пока противник его искал, стреляло другое орудие, а прежнее перемещалось на новую позицию. Так, чередуясь между собой, орудия оставались неуязвимыми.

Изобретательность была характерной чертой боевых действий кавалерии. Например, части 2-й Конной армии в сражении у Карповой Балки удачно использовали такой прием. Двигаясь навстречу белогвардейской конной лаве, красноармейцы скрыли [92] внутри своего боевого порядка цепь тачанок с пулеметами. Две лавы быстро сближались друг с другом. Но вот по сигналу красная конница разомкнулась, и перед противником оказалось 250 пулеметных тачанок. Белогвардейская конница была сметена свинцовым дождем.

Поучителен рейд 26-й стрелковой дивизии, совершенный в тыл войск А. В. Колчака в 1919 году по замыслу командарма М. Н. Тухачевского. Дивизия должна была пройти по долине горной реки Юрюзань. Не предполагая возможности продвижения этих частей по долине, которая считалась непроходимой, командование белых даже не сочло нужным выставить там сторожевое охранение. На этом и строился расчет Тухачевского — ударить там, где не ждут. Но для этого следовало вдоль горной реки пройти без дорог почти 120-километровый путь. Успех действий целиком зависел от скрытности передвижения, потому что, обнаружив маневр, противник мог без труда уничтожить всю дивизию в узком ущелье речной долины. Появление войск в своем тылу было настолько неожиданным для колчаковцев, что они приняли их за своих соседей, проводящих полевые учения. Сомкнутыми колоннами красноармейцы вплотную подошли к марширующему на строевых занятиях полку белых и без выстрелов взяли врага в штыки.

В районе Перми умело сражался 256-й стрелковый полк 26-й стрелковой дивизии начдива Г. X. Эйхе. Полк захватил станцию Левшино и отрезал путь отступления белогвардейцам. В приказе Реввоенсовета Республики о награждении полка Почетным революционным Красным знаменем так описывались действия полка: «В ночь на 1 июля 1919 года 2 батальон полка, достав несколько лодок, бесшумно переправился через реку Чусовую и, обогнув первую высоту, оставив ее у себя в тылу, охраняемую 3 батальоном, ударил на ст. Левшино. Атака производилась частью полка на лодках, а другая [93] сильным ружейным и пулеметным огнем, неожиданным для противника, навела панику в передовых частях его, которые и были частью захвачены в плен, а большею частью перебиты переправившимися через Каму четырьмя ротами полка. Эти роты, не остановившись, пошли вперед и на плечах остальных бегущих белогвардейцев забрались на высоту за ст. Левшино, заняли ее, заставив противника отступить...».

В другом случае начдив Г. X. Эйхе скрытно подготовил и применил новый оригинальный способ преследования врага — «перекатами». Для переброски использовались подводы, взятые у населения. Две бригады первого эшелона, выполнив боевую задачу дня, уступали свое место бригадам второго эшелона и располагались на ночлег. После отдыха они на другой день на подводах перебрасывались вперед и продолжали преследование измотанного противника. Таким образом наступление развивалось безостановочно, враг не имел передышки.

Командование Красной Армии большое внимание уделяло вопросам бдительности и сохранения тайны. Об этом свидетельствуют документы времен Гражданской войны.

Например, в директиве Главного командования от 24 июня 1919 года о подготовке к активным действиям в Петроградском районе отмечается: «Последние сведения о группировке и передвижениях войск противника предположительно допускают намерение с его стороны более крупного сосредоточения частей... Противнику, в свою очередь, может быть, стало известно о наших сосредоточениях в том же направлении... Ввиду изложенного предлагается:

1. Настойчиво, систематически следить за всеми передвижениями войск противника, усиленно и широко применяя всевозможные средства разведки, тщательно их проверяя с целью наискорейшего выявления плана предстоящих действий противника.

2. Подтвердить всем штабам категорическое требование — соблюдение безусловной секретности всех наших передвижений и секретности всех оперативных распоряжений».

В указании о подготовке к операции по освобождению Архангельска от 24 февраля 1919 года говорится: «Операция под Архангельском должна быть проведена в ближайшее время скрытно и внезапно, почему никому не должно быть известно, кроме вас, начальника дивизии и соответствующих комиссаров, о назначении Камышинской дивизии». [94]

Проведенная Южной группой войск под командованием М. В. Фрунзе знаменитая Бугурусланская операция 1919 года положила начало решительному разгрому Колчака. В приказе по войскам Южной группы Фрунзе требовал непрерывно вести разведку, не теряя соприкосновения с противником, для получения возможно более точных сведений о расположении его частей.

Скрытно проводя перегруппировку войск для нанесения контрудара, Фрунзе требовал делать все возможное, чтобы у наступающего противника создавалось впечатление о якобы нарастающем успехе.

Благодаря перехваченным разведкой оперативным приказам белых стала известна дислокация их войск и обнаружен разрыв, образовавшийся между 6-м и 3-м корпусами. В результате родился план вклинения между этими корпусами и удара в тыл белых. В один из самых решающих моментов подготовки операции на сторону противника перешел комбриг Авилов, захватив с собой важнейшие оперативные документы.

В этих условиях Фрунзе решает начать операцию на четыре дня раньше, перехитрив колчаковцев, которые полагали извлечь выгоду из полученных от предателя чрезвычайно важных сведений. Бугурусланская операция благодаря военной хитрости М. В. Фрунзе увенчалась успехом.

При подготовке многих боев и операций, а также в ходе них войска Красной Армии умело применяли маскировку с целью скрыть от неприятеля группировку своих сил и намерений. Маскировка осуществлялась главным образом искусным использованием естественных укрытий, местных материалов: дерна, крашеной рогожи, рыболовных сетей; зимой в дело шли белые халаты и т. д. Так, зимой 1919 года бойцы двух бригад командарма И. П. Уборевича, закутавшись в белые простыни, незаметно подкрались к позициям корниловской дивизии и штыковой атакой прорвали ее фронт. В. К. Блюхер при штурме Волочаевки в центре боевого порядка специально разместил группу разведчиков, одетых в белые халаты.

Инженерные части также проводили специальные маскировочные мероприятия. Например, в 1919 году под Петроградом маскировочная рота обеспечивала скрытность передвижения войск по Выборгскому шоссе и установки под Красной Горкой тяжелых орудий. Для достижения внезапности форсирование рек проводилось обычно в нескольких пунктах на широком фронте с устройством демонстративных, ложных переправ; практиковались ночные переправы. Чтобы скрыть места будущей переправы, [95] применялась маскировка подготовительных работ. Заготовку переправочных средств саперы осуществляли обычно в лесу, ночью, а к берегу их доставляли на руках или подводах под прикрытием темноты или дымов. Примером может служить подготовка к форсированию реки Березины в июле 1920 года. Места переправ были выбраны с таким расчетом, чтобы вблизи, в лесу, можно было скрытно изготовить два штурмовых моста достаточной длины. Рано утром их быстро поднесли к реке, направили к противоположному берегу, где саперам удалось незаметно для противника их закрепить. Передовые пехотные подразделения переправились по мостам через реку и ринулись в атаку именно на том участке, где неприятель их не ожидал.

Интересны и другие приемы обмана противника и введения его в заблуждение. В боях под Одессой в 1919 году котовцы, узнав пароль, расположение заслонов и застав, зачехлили знамена, сняли ленты и звездочки и, надев погоны, беспрепятственно двинулись в тыл белых.

Дивизия под началом Г. Д. Гая, находясь на марше, встретилась с частями 4-го Донского корпуса белых. Местность для боя была неблагоприятная, атаковать противника означало погубить дивизию. Воспользовавшись тем, что конники дивизии были в таких же бурках, какие носили в 1-м Кубанском корпусе белых, Гай предложил бывшему полковнику царской армии Ревицкому надеть погоны и выступить в роли одного из командиров частей 1-го Кубанского корпуса. Хитрость удалась, гаевцев приняли за своих. Пропустив мимо себя главные силы 4-го Донского корпуса, Гай развернул бригаду и фланговой атакой разгромил неприятельский арьергард. Стремительность атаки ошеломила белогвардейцев, и после короткой схватки они сложили оружие.

Классическим образцом демонстрации действий является бой под станицей Невинномысская против войск А. И. Деникина (схема 11). Не имея шансов на победу в открытом бою с превосходящими по численности отборными офицерскими частями, начдив Д. П. Жлоба решает обмануть белых, создав впечатление, что без боя оставляет Невинномысскую. Он приказал пехотному полку на виду у белогвардейцев оставить позиции перед станицей и отступить, скрытно закрепившись, однако, на окраинных улицах. Кавалерийский полк получил приказание отойти и укрыться за возвышенностью на левом фланге и также ничем не выдавать себя. Артиллерийский дивизион занял скрытые позиции и должен был по команде выкатить орудия на прямую наводку и в упор расстреливать неприятеля. [96]

Военная хитрость Жлобы удалась. Деникинцы, будучи уверены, что красные без боя оставили Невинномысскую, вышли к железнодорожной станции и, не встретив никакого сопротивления, с развернутыми знаменами в колоннах направились к станице. На окраине на них обрушился внезапный ружейно-пулеметный и артиллерийский огонь. Белогвардейцы повернули назад. В это время из засады по ним открыли огонь пулеметчики. На выручку своим ринулась конница генерала Шкуро. Но и она была опрокинута кавалерийским полком, внезапно появившимся из-за укрытия на левом фланге.

Бывший начальник штаба Шкуро генерал Слащев в своих воспоминаниях пишет, что «поражение под Невинномысской повергло ставку Деникина в смятение».

Умело пользовался демонстрационными приемами Г. И. Котовский. Одной из ярких страниц в историю Гражданской войны вошло взятие Одессы, когда кавалерийские полки Котовского, не дожидаясь подхода пехоты, разгромили превосходящие по численности и вооружению силы оборонявшихся деникинцев. Замысел был такой: ввязаться в затяжной бой на подступах к городу и, вынудив белых предпринять контратаку, демонстрировать одним эскадроном паническое бегство. Так и случилось — деникинцы бросились вдогонку эскадрону и оказались в ловушке, предоставив котовцам возможность осуществить фланговый удар.

Благодаря удачной демонстрации действий части 18-й стрелковой дивизии под командованием И. П. Уборевича имели успех в боях под Селецкой и Городецкой. Непрерывно беспокоя неприятеля и создавая впечатление продолжающегося наступления на правом берегу Двины, Уборевич вынудил его перебросить часть сил с левого берега на правый. Тем временем, активизировав действия на левом берегу, стрелковая дивизия стала стремительно развивать наступление по обоим берегам Двины одновременно.

Большое значение в мероприятиях по введению противника в заблуждение имела дезинформация. Для ее осуществления использовались различные способы: ложные передачи по средствам связи противника, отдача ложных приказов и распоряжений, распространение ложных слухов и др.

В 1919 году под Касторной С. М. Буденный, связавшись по телеграфу с командованием белогвардейских войск и запросив помощи якобы для защиты от красной кавалерии, а затем дважды повторив этот прием, захватил три бронепоезда. [97]

В 1920 году, ведя бои за Ачинск, командир 1-й бригады И. К. Грязнов умело использовал сохранившиеся линии связи, которыми пользовались белогвардейцы. Ему удалось дать от имени командующего 2-й белой армией ряд приказаний колчаковским штабам и сориентироваться в положении противника. В результате Ачинск был взят почти без потерь.

Умело использовались в ряде случаев подготовка и отдача ложных приказов.

В 1919 году, ведя бои за Воронеж (схема 12), С. М. Буденный издал ложный приказ о подготовке удара на Воронеж с юго-востока, т.е. левым флангом своего конного корпуса. Приказ был перехвачен белыми и принят за действительный. В результате они избрали неверный план действий, понесли большие потери (были полностью разгромлены Кубанская казачья дивизия и пехотный полк) и вынуждены были поспешно занять оборону по западному берегу реки Воронеж. Город был взят, действия корпуса Буденного обеспечили выгодные условия для наступления 8-й армии и выхода ее на рубеж Дона.

В боях против врангелевских войск, желая укрепить убеждение противника, что такая водная преграда, как Днепр, непреодолима для Красной Армии, И. П. Уборевич выпустил несколько ложных приказов. Из них следовало, что командование 13-й [98] армии считает участок правобережной группы пассивным и главные операции намеревается вести совсем в другом направлении. Для подтверждения дезинформации была осуществлена ложная перегруппировка войск. Тем временем красноармейские части форсировали Днепр и вышли в тыл врангелевцев в Северной Таврии, угрожая их сообщению с Крымом. Действия Уборевича вынудили белых резко изменить характер боевых действий и перейти от наступления к обороне.

Блестящим примером военной хитрости является Перекопско-Чонгарская операция, которая была проведена войсками Южного фронта под командованием М. В. Фрунзе в целях окончательного разгрома П. Н. Врангеля.

Впоследствии в своих воспоминаниях «Памяти Перекопа и Чонгара» М. В. Фрунзе писал: «Перекопский и Чонгарский перешейки и соединяющий их южный берег Сиваша представляли собой одну общую сеть заблаговременно возведенных укрепленных позиций, усиленных естественными и искусственными препятствиями и заграждениями. Начатые постройкой еще в период Добровольческой армии Деникина, позиции эти были с особенным вниманием и заботой усовершенствованы Врангелем. В сооружении их принимали участие как русские, так, по данным нашей разведки, и французские военные инженеры... Бетонированные орудийные позиции, заграждения в несколько рядов, фланкирующие постройки и окопы, расположенные в тесной огневой связи, — все это в одной общей системе создало укрепленную полосу, недоступную, казалось бы, для атаки открытой силой...

На Перекопском перешейке наши части 6-й армии... овладели с налета двумя укрепленными линиями обороны и г. Перекоп, но дальше продвинуться не смогли и задержались перед третьей, наиболее сильно укрепленной линией так называемого Турецкого вала...

На Чонгаре мы, овладев всеми укреплениями Чонгарского полуострова, стояли вплотную у взорванного Сальковского железнодорожного моста и сожженного Чонгарского».

В. И. Ленин внимательно следил за ходом борьбы с Врангелем. Зная, что взять Перекоп трудно, он 16 октября 1920 года телеграфировал М. В. Фрунзе: «Готовьтесь обстоятельнее, проверьте — изучены ли все переходы вброд для взятия Крыма». Это натолкнуло Фрунзе на мысль форсировать Сивашский залив и ударить в тыл перекопским укреплениям Врангеля. Особо учитывалось то обстоятельство, что вода в Сиваше при [99] западном ветре уходила в восточную часть и открывала путь для форсирования залива вброд в направлении на плохо укрепленный Литовский полуостров, что, в свою очередь, обеспечивало удар по тылу перекопских укреплений.

Прорыв перекопских укреплений на Литовском полуострове возлагался на две бригады 51-й стрелковой дивизии В. К. Блюхера. 4-я армия должна была нанести сильный удар по всей перекопской группировке белогвардейцев. Чтобы облегчить действия своих войск, М. В. Фрунзе всю авиацию фронта направил на чонгарское направление. Одновременно готовившиеся удары на нескольких направлениях заставили противника рассредоточить свои силы на широком фронте и связали его действия.

В ночь на 8 ноября началось наступление войск Южного фронта. Вследствие умелого и скрытного выбора направления главного удара победа была достигнута.

«Из донесений, поступивших за ночь и за день, было ясно, как правильно поступили мы, решившись идти на штурм без всяких проволочек, и даже не дождавшись прибытия отставшей сзади тяжелой артиллерии, — вспоминал Фрунзе. — Противник совершенно не ожидал такого быстрого удара с нашей стороны. Уверенный в безопасности, он к моменту нашей [100] атаки производил перегруппировку войск, заменяя на перекопском направлении сильно потрепанные части своих 13-й и 34-й дивизий 2-го армейского корпуса дроздовцами, марковцами и корниловцами из состава своего лучшего 1-го армейского корпуса. В результате часть позиций занималась еще прежними гарнизонами, а часть новыми, еще не успевшими даже ознакомиться с местностью».

Выбор направления главного удара через Сиваш на Литовский полуостров полностью себя оправдал. Была достигнута оперативная внезапность. Оборонявшие Литовский полуостров подразделения Кубанской бригады обнаружили переход войск 6-й армии через пролив только тогда, когда красные бойцы подошли вплотную к оборонительным позициям белых.

Переход через Сиваш вывел главные силы ударной группировки в тыл перекопской укрепленной позиции. Деморализованный противник начал поспешное отступление и отвод остатков дивизии в черноморские порты. Однако организованного отхода не получилось — повсеместно наблюдалось паническое бегство. П. Н. Врангель с некоторыми частями отплыл в Турцию.

Таким образом, Гражданская война в Советской России значительно обогатила мировой опыт применения военной хитрости. [101]

* * *

Все выдающиеся победы были достигнуты, как показал опыт истории, благодаря применению разнообразных способов скрытности и обмана. Побежденная сторона либо не могла разгадать козней противника, либо ее хитрость оказывалась менее эффективной, либо она ее вовсе не применяла. Троянцы проявили беспечность и затащили в город деревянного коня, набитого ахейцами; спартанцы не узнали, что Эпаминонд усилил обычно слабый левый фланг фаланги «священным отрядом», построенным в 48 шеренг. Разгромленные спартанцы потом заявили, что Эпаминонд разбил их «не по правилам». Красс, сделав хитрый ход, запер Спартака на Бруттийском полуострове, но тот нашел выход из, казалось бы, безнадежной ситуации и хитростью преодолел укрепленную линию римлян. Наполеон маневром одного из своих корпусов пытался окружить армию Кутузова, но контрманевром и разрушением моста русский полководец оказался лицом к лицу с корпусом Мортье и разбил его и т.д.

Успех задуманной хитрости почти всегда зависел от полководца, его таланта, острого ума, знания военного дела. Здесь следует заметить, что появление новых способы вооруженной борьбы, даже рождение новых принципов военного искусства имели своим истоком удачно примененную на поле боя военную хитрость. Ф. Энгельс, как известно, писал, что «Эпаминонд первым открыл великий тактический принцип, который вплоть до наших дней определяет исход почти всех решающих сражений: неравномерное распределение войск по фронту в целях сосредоточения сил для главного удара на решающем участке». О выдумке Эпаминонда можно сказать и так. Однако можно представить и другое: полководец в конкретном сражении просто обманул противника, поставив на левом фланге фаланги 1500 человек не в 8, а в 48 шеренг. Потом этот прием стали использовать все полководцы, и он стал основным принципом военного искусства.

Сражения и битвы были не только вооруженным столкновением враждующих армий, но и противоборством интеллектов. Военная хитрость являлась плодом творчества полководца или военачальника. Именно поэтому в ряду тех, кто с большим успехом применял военную хитрость, стоят Эпаминонд и Александр [102] Македонский, Ганнибал и Юлий Цезарь, Александр Невский и Эдуард III, Дмитрий Донской и Ян Жижка, Румянцев и Суворов, Наполеон и Кутузов, Брусилов и Фрунзе.

Основными формами военной хитрости являлись скрытность и обман. При этом каждая из названных форм не существовала отдельно. Чтобы наверняка скрыть свои войска и замыслы, полководцы прибегали к обманным действиям. Спартак, чтобы прорвать укрепления римлян, запиравшие Бруттийский полуостров, не только использовал ночь и метель, чтобы скрыть свои войска, но и обозначил чучелами и кострами жизнедеятельность своего лагеря.

Скрытность достигалась применением таких способов, как маскировка, сохранение в тайне замысла войны или битвы, оригинальное использование местности и погодных условий. Каждый из этих способов развивался с развитием военного искусства и военного дела. Маскировка враждовавших друг с другом первобытных племен чаще всего заключалась в том, чтобы спрятаться в гуще леса, на дне оврага или в какой-нибудь пещере и оттуда напасть на противника. Вполне понятно, что во враждебном племени не должны были знать, где устроили засаду их недруги. Маскировка войск и объектов в годы Первой мировой войны представляла собой сложный комплекс мероприятий, который включал и создание искусственных масок, и ночные передвижения, и закрытие всех каналов утечки информации о готовящихся действиях, и использование природных укрытий, и быстроту подготовки операции, и многое другое. Наряду с этим проводились отвлекающие действия на других направлениях.

Для обмана противника пускались в дело примитивная ложь и дезинформация, заманивание и ложный маневр, показ несуществующего, откровенный блеф, подставка агента и т.д. При этом истинные намерения либо тщательно скрывались, либо подавались в определенных дозах, а войска маскировались. Как и скрытность, способы обмана противника претерпевали изменения в соответствии с изменениями не только военного дела, но и морально-этических принципов общества.

Из века в век все большее значение приобретала военная хитрость для достижения внезапности и неожиданных для противника способов применения сил и средств. Все, что хорошо скрывалось от противника и делалось «не по правилам», вводило его в заблуждение и ставило в тупик. [103]


Накануне и в ходе Второй мировой войны

Суждения и теория

Победа в России социалистической революции открыла новый этап не только в практическом применении военной хитрости, но и в теоретическом осмыслении ее места и роли как категории военного искусства. Характерно, что уже в первых военно-теоретических публикациях советского времени обращалось внимание на важную роль военной хитрости в достижении успеха в бою. Материал для таких публикаций давали и сражения Гражданской войны.

Большое значение военной хитрости в маневренной войне придавал М. Н. Тухачевский. Характер борьбы создавал для этого все условия. Часто применялись ночные атаки, глубокие рейды, обходы с последующим внезапным ударом в тыл противнику, стремительные нападения конницы — все эти виды боевых действий давали большой эффект. «Чем искуснее войска в деле уничтожения вооруженных сил врага, — считал М. Н. Тухачевский, — тем экономнее будет ведение войны».

Заместитель председателя РВС С. С. Каменев неоднократно подчеркивал в своих выступлениях значение скрытности. Так, анализируя итоги маневров войск Московского военного округа, он говорил: «Красная сторона на маскировку обращает исключительное внимание, двигается по ночам и переправляется также ночью, подыскивает любопытнейшие приемы, которые заслуживают того, чтобы их использовать в условиях действительной борьбы».

Теме военной хитрости был посвящен ряд статей в журнале «Военный вестник». Автор статьи «Понимание современного боя» дает характеристику одной из форм военной хитрости: «Средствами для внезапного удара должны служить: скрытность, т.е. маскирование намерения, отвлечение внимания противника...». В статье «Развитие тактики и внезапность» говорится, что тактическое искусство в значительной степени теперь состоит в том, чтобы обеспечить быстротой и хитростью наилучшее использование своих технических средств. [105]

Наиболее полно понятие военной хитрости было выражено в работе А. А. Свечина «Стратегия»: «Военная хитрость, стратегема проникает все оперативное искусство, является таким же существенным его элементом, каким для тактики является понятие о силе, о ее организованном и рациональном использовании в боевых условиях. Только те оперативные загадки имеют успех, которые не могут быть вовремя разгаданы неприятелем».

В 20-е годы выходят первые уставы и наставления Красной Армии, в которых находит отражение тема военной хитрости. Так, во Временном полевом уставе РККА 1925 года говорится: «...намеченная группировка (маневр) должна выполняться с величайшей скрытностью, являясь для противника полной неожиданностью... Для обеспечения внезапности надлежит: а) возможно дольше сохранять в тайне конечную цель всех действий, производимых при подготовке наступления... осторожнее пользоваться средствами связи... Для сохранения перегруппировок в тайне передвижения войск должны совершаться в условиях, наиболее затрудняющих противнику наблюдение, главным образом с воздуха, для чего должны быть использованы ночь, дождливые и туманные дни».

Необходимость проведения мероприятий по обману противника подчеркивалась во Временном наставлении по войсковой маскировке РККА 1927 года: «Одним сокрытием нельзя обмануть противника... Необходимо поэтому, не ограничиваясь сокрытием, создавать у противника ложные впечатления о наших действиях и намерениях. Главными способами для создания у противника желательного нам ложного представления являются: 1) распускание ложных сведений, 2) совершение ложных действий и 3) создание ложных объектов».

В Полевом уставе РККА 1929 года читаем: «...все действия войск должны совершаться с величайшей скрытностью... Внезапность [106] достигается также неожиданным для противника применением новых средств борьбы и новых приемов боя».

В последующих уставах и наставлениях Красной Армии вопрос о значении внезапности в современной войне ставился еще шире. Так, например, в Инструкции по глубокому бою от 9 марта 1935 года указывалось, что новые средства и тактика глубокого боя существенно повышают значение внезапности боевых действий. В числе основ достижения внезапности назывались: скрытное сосредоточение войск, в первую очередь танковых масс, механических частей, авиа — и мехдесантов; скрытная подготовка к ведению массированного артиллерийского огня; введение противника в заблуждение; применение дымов и технической маскировки; использование ночного времени.

В 30-е годы термин «военная хитрость» постепенно сходит со страниц специальной литературы, зато термин «маскировка» начинает вбирать в себя смысл военной хитрости. Так, в «Малой Советской Энциклопедии» 1929 года находим: «Маскировка военная — совокупность средств и приемов, применяемых войсками, чтобы ввести противника в заблуждение, скрыть действительное свое расположение, численность и проч. и создать у противника ложное представление».

Временный полевой устав РККА 1925 года содержит такое определение маскировки: «Маскировкой называется совокупность всех средств военного обмана. Она служит: а) для сокрытия от противника наших действий и намерений (пассивная маскировка); б) для введения противника в заблуждение относительно предпринимаемых или совершаемых нами действий (активная маскировка)». Как видно из этих положений, обман противника здесь отождествляется с маскировкой.

Возрос интерес к этой проблеме военных специалистов. В развитии военно-маскировочного дела в Красной Армии заметную роль сыграла Высшая школа военной маскировки, основанная в 1918 году в Москве. Школа имела свой печатный орган. Ее деятельность в научном отношении была связана с исследованием опыта Первой мировой войны в области применения маскировки и организации маскировочных работ. Этот опыт был обобщен в ряде наставлений по военной маскировке, вышедших в 1918 году.

В военно-учебных заведениях и на различных курсах комсостава Красной Армии военная маскировка изучалась как отдельная дисциплина; преподавателями были, как правило, офицеры, имевшие опыт маскировочной работы в войсках. [107]

Разработки в этой области, проводившиеся, в частности, в Высшей школе, дали возможность в 1924 году выпустить специальное наставление. Основные требования его были проверены на учении «Маскировочный маневр».

Вслед за этим за сравнительно короткий период вышел ряд работ советских авторов, посвященных маскировке. В основном это были исследования по проблемам скрытности и введения в заблуждение. В трудах А. Диденко, П. Теплова и других специалистов подробно описывались многочисленные приемы применения военной хитрости в боевых условиях, самые различные формы и способы маскировки.

В конце 20-х — начале 30-х годов, как известно, завершается процесс выделения оперативного искусства в качестве составной части советского военного искусства. Оперативное искусство, оформившись в самостоятельную теорию, охватывало организацию вооруженной борьбы и руководство ею на театре военных действий обычно в рамках фронта (армии) в целях выполнения задач, поставленных стратегией. Появляются военно-научные труды Н. Варфоломеева, А. Голубева, В. Меликова, В. Триандафиллова, Г. Иссерсона, посвященные теории операции.

Термин «оперативное искусство», предложенный в 1927 году А. А. Свечиным, в 30-е годы прочно занимает место в военной науке. Характерно, что в эти же годы авторы военно-научных публикаций, говоря о военной хитрости, определяют ее как оперативную маскировку. Термин «оперативная маскировка» впервые появился в 1927 году в статье Н. Варфоломеева «Оперативная внезапность и маскировка», опубликованной в журнале «Война и революция». Автор подробно рассматривает слагаемые военной хитрости — скрытность и введение в заблуждение, представляя их компонентами оперативной маскировки. [108]

В последующем термин «оперативная маскировка» широко используется в военной печати и военно-теоретических трудах. В вышедшей перед войной Инструкции по оперативной маскировке были определены основные способы достижения внезапности. Среди них: скрытность подготовки операции, умелый выбор направления главного удара (там, где противник его меньше всего ожидает), быстрота и решительность подготовки и ведения операции, удачное использование оперативной маскировки. При проведении последней предусматривался показ противнику ложных мероприятий при одновременном полном сокрытии действительных.

Серьезное внимание военной хитрости и внезапности уделялось до Второй мировой войны в армиях основных капиталистических государств. Германская стратегия «молниеносной войны» («блицкриг») предполагала не только обеспечение стратегической внезапности, но и вероломство, попрание норм международного права, использование преступных методов ведения войны. Германским уставом «Вождение войск» 1933 года для обмана противника предусматривалось сдерживающее ведение боя, а демонстративные бои должны были вводить противника в заблуждение.

В Англии и США разрабатывалась стратегия «непрямых действий». Одна из первых работ по этой стратегии вышла в 1929 году под названием «Решающие войны прошлого». В войне цель «непрямых действий» состояла в том, чтобы ослабить сопротивление противника прежде, чем пытаться преодолеть его. Это, по мнению Б. X. Лиддел Гарта, лучше всего достигается выманиванием противной стороны из занимаемых ею оборонительных позиций. Суть же «непрямых действий» выражалась в стратегическом девизе: «Озадачивай, вводи в заблуждение и захватывай врасплох».

В ст. 9 полевого устава японской армии говорилось: «Внезапность по отношению к противнику дает возможность добиться над ним победы. Необходимо, учитывая положение противника, смелым замыслом, неподражаемой изобретательностью и быстрым маневром обеспечить овладение. Нужно внезапно обрушиться максимумом сил на противника, не дав ему возможности принять контрмеры». Военная хитрость, хотя она прямо и не называлась в уставе, являлась основным принципом руководства боем. Требовалось, «непрерывно удерживая и обеспечивая за собой инициативу, вынудить противника принять неожиданный, решительный бой в непредвиденном [109] для него месте и в неопределенное для него время и таким образом достигнуть своей цели».

Опыт, приобретенный Красной Армией с первых дней начавшейся Великой Отечественной войны, внес ясность в определение понятий «военная хитрость» и «маскировка».

Маскировка получила конкретное толкование как составная часть комплекса мероприятий по военной хитрости. Об этом свидетельствуют многочисленные издания специальной литературы. Вот некоторые из них: «Маскировка бойца», «Маскировка бойца зимой», «Маскировка снайпера», «Маскировка полевых позиций в степной местности», «Маскировка танков», «Маскировка огневых позиций артиллерии» и др. Главное военно-инженерное управление выпустило в годы войны Руководство по зимней маскировке, многочисленные памятки.

Маскировка тыловых сооружений становится с первых дней войны общегосударственным делом, к которому привлекается широкий круг хозяйственников, архитекторов, инженеров и других специалистов. В изданном Главным архитектурным управлением «Справочнике маскировщика» говорится по этому поводу: «В отличие от подвижных и военных объектов промышленные сооружения обладают огромными размерами... поэтому при их маскировке стремятся ввести противника в заблуждение, изменяя внешний вид объекта и создавая ложные цели и ориентиры... Кустарная, доморощенная маскировка, выполненная без учета основных законов восприятия формы и цвета, без освоения всего накопленного теорией и практикой опыта маскировки, может не только свести к нулю все вложенные в ее [110] осуществление затраты, но в отдельных случаях даже облегчить противнику нахождение важного объекта».

Что касается военной хитрости, то и эта проблема с первых дней войны учитывалась высшим военным руководством. В директиве начальника Генерального штаба от 5 сентября 1941 года отмечалось, например, что «случаи применения военной хитрости с целью навязать противнику ложное представление о нашей группировке и намерениях — единичны». Опыт применения военной хитрости в годы войны был учтен при составлении уставов и наставлений, сыгравших важную роль в победе над врагом.

В проекте Полевого устава 1943 года и Наставлении по прорыву позиционной обороны 1944 года содержались, с учетом боевого опыта Красной Армии, основные положения по скрытной подготовке боевых действий и введению противника в заблуждение. Подчеркивалось, что в итоге проведения целого ряда мероприятий по показу ложных объектов и действий войск, а также по сокрытию действительных и распространению ложных сведений можно обмануть врага и заставить его принять неправильное решение, что, несомненно, будет способствовать успеху операции. При одинаковых силах и прочих равных условиях победит тот, кто сумеет перехитрить противника.

Эта мысль прослеживается в высказываниях многих советских военачальников. Показательна оценка военной хитрости, данная Маршалом Советского Союза Г. К. Жуковым на научной конференции в декабре 1945 года, посвященной Варшавско-Познанской операции. Высказанные им мысли основывались на боевом опыте, поэтому целесообразно привести их почти полностью:
«Победа сама по себе не приходит, ее надо завоевать.
...Для достижения победы от командира требуется всесторонний учет всех факторов, влияющих на исход боя. На протяжении всей войны для получения успеха я обращал особое внимание на следующие вопросы, которые считаю главными.
Прежде всего от командира требуется отличное знание противника, правильная оценка его плана действий, сил, средств и возможностей, знание его слабых и сильных сторон, знание того, на что противник способен и на что не способен, на чем его можно поймать.
...Для того чтобы войсковые начальники правильно оценивали противника, знали его хорошо, они чаще должны встречаться со своими подчиненными и помогать им разбираться в противнике. Я подчеркнул слово «правильно», потому что некоторые командиры иногда переоценивали силы и возможности [111] врага, что также опасно. Эти командиры не умели разгадывать маневра противника, предпринятого им с целью обмана.
...Внезапность достигается главным образом обманом противника... Никогда не следует считать противника глупым и успокаивать себя, что он не сможет разгадать наших намерений и обмануть нас. Враг также стремится к обману. Попадаться на «удочку» противника нельзя... Надо продумать все детали, чтобы не только не попасть на «удочку» противника, но и обмануть его.
...Атаку надо начинать... во время артиллерийской подготовки и каждый раз в новое время. Это затруднит противнику разгадать наш замысел и оказать противодействие.
...Между тем шаблон в этом деле еще не искоренен. Артиллеристы своим переносом огня в глубину дают ясное обозначение начала атаки. Надо добиваться такого искусства, чтобы бросок пехоты и танков на штурм был хорошо замаскирован. Над этим должны работать все рода войск.
...Наших воинов нужно учить стремительным, дерзким и смелым действиям, чтобы они всегда и во всем упреждали противника, умели разгадывать его хитрости и уловки и не поддавались на обман».

Интересно отметить, что вопрос о военной хитрости возник и в ходе Тегеранской конференции руководителей трех союзных [112] держав. Переводчик советской делегации В. Бережков вспоминает, что на предложение У. Черчилля продумать скрытность приготовления к операции «Оверлорд» И. В. Сталин поделился опытом советской стороны. «Он рассказал, что мы в таких случаях обманываем противника, строя макеты танков, самолетов, создавая ложные аэродромы. Затем при помощи тракторов эти макеты приводятся в движение, а разведка противника доносит своему командованию об этих передвижениях, и немцы думают, что именно в этом месте готовится удар. В ряде мест создается до пяти — восьми тысяч макетов танков, до двух тысяч макетов самолетов, большое количество ложных аэродромов. Кроме того, противника обманывают при помощи радио. В тех районах, где не предполагается наступление, производится перекличка между радиостанциями. Ее засекает противник, и у него создается впечатление, что здесь находятся крупные войсковые соединения. Самолеты противника иной раз день и ночь бомбят эти местности, которые в действительности совершенно пусты. В то же время там, где действительно готовится наступление, царит полное спокойствие. Все перевозки производятся ночью». [113]


Подготовка Германии к войне

Хитрость в период разоружения (1918–1919 годы). С 1918 по 1919 год Германия была «демонстративно разоружена». Затем в январе 1920 года перемирие завершилось подписанием Версальского мирного договора. Официальные ограничения военного потенциала Германии были суровы. Правый берег Рейна был демилитаризован. Стратегический Кильский канал и несколько рек признаны открытыми для международного пользования. Все колонии конфискованы. Куски немецкой территории отошли Франции, Бельгии и Польше. Саар, Данциг и Мемель были переданы под наблюдение Лиги Наций. Кроме того, Германию обязали выплачивать огромные репарации — 33 млрд. долларов.

Всеобщая воинская повинность в Германии отменялась, армия ограничивалась 100 тыс. военнослужащих (4 тыс. офицеров и 96 тыс. солдат). Для предотвращения формирования резерва офицеры должны были служить 12 лет, солдаты — 25 лет. Армии запрещалось иметь на вооружении танки, военную авиацию, тяжелую артиллерию, отравляющие газы. Генеральный штаб был распущен, военные училища и академии закрыты. В армии запрещалось иметь организационно-штатную структуру выше корпуса.

Военно-морской флот ограничивался количеством в 15 тыс. моряков (1,5 тыс. офицеров и 13,5 тыс. человек рядового и старшинского состава). В его состав были включены только устарелые корабли, суда водоизмещением больше 10 тыс. строить запрещалось. Нельзя было иметь морскую авиацию, подводные лодки. Любое производство или приобретение оружия было запрещено, точно так же как и посылка военных миссий за рубеж. Регулированию подлежала даже полиция: национальные полицейские силы ограничивались 150 тыс. человек, служить им надлежало пожизненно, чтобы предотвратить саму возможность создания резерва полицейских сил путем ротации. [114]

Выполнение важных положений Договора по разоружению Германией, как потерпевшей поражение (хотя и не совсем покоренной) нацией, должно было контролироваться международным сообществом. Для этой цели в сентябре 1919 года была создана международная Контрольная комиссия под председательством генерала Шарля Нолле. Комиссия состояла из представителей Великобритании, Франции, Италии, Бельгии и Японии. Доклады о своей работе она представляла (а также получала указания по проведению этой работы) в специально созданную союзническую конференцию послов, которая нерегулярно созывалась во Франции. Вначале комиссия насчитывала 373 офицера. Эта и так уже внушительная цифра была увеличена в 1920 году до 383 офицеров и 737 человек рядового состава. Комиссия в целом работала активно. Например, свыше 800 контрольных инспекций было проведено только в течение шести недель в сентябре-октябре 1924 года.

Контрольная комиссия размещалась в роскошной берлинской гостинице «Адлон». В штаб-квартире было несколько полковников, в том числе 4 французских, 2 британских, бельгийский и японский. Три подчиненных им подразделения отвечали за осуществление контроля за вооружениями, личным составом и фортификационными сооружениями. Эти подразделения проводили работу через 22 районные команды, распределенные по всей Германии. Каждая районная команда имела определенное количество человек: 11 — по вооружениям, 8 — по личному составу и 3 — по фортификационным сооружениям. Это была простая организационная структура, функционально хорошо соответствовавшая своей миссии.

Контрольная комиссия совершила большую стратегическую и политическую ошибку в самом начале своей работы. Просчет, допущенный генералами Нолле, Морганом и их коллегами, состоял в том, что комиссия потребовала, чтобы немцы создали собственный комитет по координации процесса разоружения, который бы взаимодействовал с Контрольной комиссией. Это была ловушка, созданная самой комиссией, в которую она же сама и попала. Руководство рейхсвера было не только ошеломлено, но и обрадовано. Оно предполагало, что Контрольная комиссия пронесется по Германии самостоятельной силой, безжалостно конфисковывая, уничтожая вооруженные силы и наказывая за любое нарушение ее приказов. Вместо этого рейхсвер попросили согласиться с разоруженческими военными предписаниями и предоставили ему совершенно неожиданную [115] возможность назначить то, что, с его точки зрения, явилось бы «комитетом препятствий». В соответствии с этим министерство обороны Германии образовало армейскую комиссию мира, руководителем которой был назначен прусский генерал фон Крамон, неистовый противник Версальского диктата. Уже на первом совместном заседании с Контрольной комиссией 29 января 1920 года Крамон продемонстрировал свое мнение о том, что взаимодействие означает не сотрудничества, а напротив — это силовые игры с целью создания препятствий разоружению.

Ключом к перевооружению Германии являлась военная индустрия, а ключом к немецкой военной промышленности — гигантская индустриальная империя Круппа. Союзники, полностью осознающие ее решающую роль, отдали приказ об уничтожении линий по производству тяжелого вооружения. Разрешенное производство оружия было резко ограничено, и Контрольная комиссия осуществляла за ним строгий надзор. Круппу в 1921 году было разрешено выпускать один-единственный тип пушки и только четыре единицы в год. Производство для военно-морского флота бронированных листов, подъемников для подачи боеприпасов, орудийных лафетов и пушек было заменено производством запасных частей для устаревающих боевых кораблей.

Для того чтобы выжить, военной индустрии Германии, и в частности Круппу, пришлось стать разносторонней, введя мирные линии, которые производили широкий ассортимент товаров — от детских колясок до пишущих машинок, от мотороллеров и оптических инструментов до таких тяжелых машин, как экскаваторы, сельскохозяйственное оборудование и локомотивы. Правительство разместило на предприятиях свои заказы и щедро покрыло некоторую часть дефицита. Наиболее квалифицированные и облеченные доверием инженеры и рабочие Эссена скрытно содержались или были переведены на второстепенные заводы по всей Германии и по всему миру, готовые к тому дню, когда Крупп вновь вернется к производству оружия.

Эти действия были одобрены и правительством, и рейхсвером. Таким образом, сразу же после перемирия командующий армией генерал фон Сект признал, что «существует только один путь, с помощью которого мы сумеем обеспечить вооружение большого количества солдат (и это нужно делать) — подходящими мерами скрытности вместе с промышленниками нации». [116]

Личная инициатива объединялась с острожной поддержкой правительства по спасению знаменитого авиазавода Фоккера. Его великолепный биплан Ф-7, единственный из всей категории оборудования Германии, был указан отдельно в Версальском договоре как подлежащий уничтожению. Однако предупрежденный заранее, Тони Фоккер немедленно начал думать о спасении своего состояния и завода. Его план предусматривал скрытный перевод их из Германии в его родную Голландию. Деньги (почти четверть текущей наличности Фоккера) были тайно вывезены двумя партиями (одна — морем, другая — поездом) в старом чемодане, спрятанном среди багажа привилегированных иностранных дипломатов. Однако спасение обреченного авиазавода в Шверине, в северной Германии, было сложнейшим делом и требовало определенной хитрости.

Для того чтобы сохранить основу своего производства, обмануть инспекторов Контрольной комиссии, Фоккер лично организовал скрытный демонтаж и укрытие более половины своего заводского имущества в многочисленных отдаленных сараях, подвалах, конюшнях и гаражах, разбросанных в сельской местности. Часть самолетов, частей и оборудования была оставлена для открытого обозрения инспекции союзников с тем, чтобы она обнаружила все это по прибытии на завод. Инспектирующие офицеры так и не поняли, что их обхитрили.

Следующей проблемой для Фоккера стал вывоз такого большого количества оборудования из Германии. Для выполнения этой задачи требовались лицензии на вывоз и транспортные средства. Управляющий экспортным отделом Ф. В. Зеекац посетил министерство торговли в Берлине. Там он открыто заявил, что если это промышленное и военное оборудование, а также военная авиация будут перемещены в Голландию, то они будут находиться в нейтральной стране и будут спасены для будущего. К тому же Германия получит столь необходимое ей лицензионное вознаграждение, союзники будут обмануты, а их планы расстроены. Официальные лица министерства, естественно, дали согласие, выдав разрешение на вывоз оборудования стоимостью почти в полмиллиона долларов.

Схема перевозки была предложена, разработана и проведена в жизнь главой транспортного отдела Фоккера Вильгельмом Ганом. Ему удалось осуществить это предприятие хитростью через государственную железнодорожную сеть с помощью призывов к патриотизму, напоминания о прошлых одолжениях и, в большей степени, прямых взяток. Около одной шестой всего [117] спрятанного оборудования было скрытно погружено в грузовики доверенными рабочими Фоккера и доставлено в ожидающие железнодорожные зафрахтованные вагоны.

С Ганом поезд отправился с запасной ветки Шверина в свое 350-километровое путешествия в Голландию. Ган и здесь пошел на хитрость. В составе насчитывалось ровно 60 вагонов — такая длина эшелона была предложена немецкими таможенными официальными лицами, которых он подкупил. Таможенники заверили, что в этом случае они под благовидным предлогом пропустят эшелон сразу же в Голландию. А обоснуют это тем, что пути приграничного города Зальцбергена могут принять только 40 вагонов, сверхдлинный поезд Гана блокировал бы основной путь. Были приняты другие меры предосторожности для того, чтобы избежать задержек, если какой-нибудь «неуемный» железнодорожник или таможенник захочет осмотреть состав. Когда поезд подходил к станции Зальцберген, пограничному патрулю, чтобы его отвлечь, было передано сообщение, что затевается попытка контрабандного провоза груза, но на станции ближе к границе. Сообщение было верным, но его организовал Ган для того, чтобы обмануть таможенников и пограничников. Это простое отвлечение сработало, и поезд беспрепятственно пересек границу.

В последующие пять недель еще пять железнодорожных составов скрытно перевезли груз, состоящий из спрятанного оборудования Фоккера. Драгоценные разобранные фюзеляжи самолетов были погружены на 30 открытых платформ последнего состава. До этого Фоккер не осмеливался идти на риск и отправлять остовы самолетов. Самолеты были замаскированы под металлолом при помощи окрашенных досок и металлических труб и накрыты брезентом, на брезенте были пометки: «Металлолом», «Авиазавод Фоккера» и «Шверин». И последний груз также прошел незамеченным.

Вся операция, начиная со стадии планирования и кончая доставкой, заняла менее семи недель. Гану удалось провезти скрытно, контрабандным путем около 350 железнодорожных вагонов, в которых находилось поразительное количество груза: 220 самолетов (включая запрещенные Ф-7), свыше 400 двигателей и значительное количество других материалов стоимостью около 8 млн. долларов.

Таким образом, Тони Фоккер хитростью спас достаточное количество средств и оборудования для того, чтобы вновь открыть дело в Голландии под вывеской «Vliegtuigenfabriek NV» и [118] быть готовым играть значительную роль в усилиях Германии обойти Версальский договор и вооружиться вновь.

В 20-х годах Германия выглядела, и это действительно было так, значительно разоруженной. Но если буква Версаля более или менее соблюдалась, то цель — нет. Потенциал для быстрого перевооружения Германии существовал и рос, точно так же как и стремление к перевооружению. Стремление вновь вооружиться являлось связующей нитью между политиками Германии, военными и промышленниками. Как политики, лидеры правительства негодовали по поводу ограничения их власти. Как военные, высшие офицеры рейхсвера мечтали о достаточно сильной армии для поддержки внешней политики Германии. Как промышленники, главы концернов Круппа, Стиннеса и И. Г. Фарбена лелеяли надежду о больших прибылях. А эти чисто профессиональные устремления и цели дополнялись не таким уже малым качеством — патриотизмом.

Руководители рейхсвера и «капитаны» промышленности имели различные мотивы в своих устремлениях увидеть вновь вооруженное государство-нацию. Одни, такие как генерал фон Сект, нагнетали мнение об опасности агрессии со стороны восточного соседа Германии — Польши. Другие, такие как промышленник Густав Крупп фон Болен, глубоко переживали договор, который, как они считали, был рассчитан на то, чтобы держать «народ Германии... в вечном рабстве». Третьи рассматривали вооружение как прибыли, национальную гордость, средство для возвращения утраченных немецких земель (возможно, даже колоний), а также как вновь появившуюся возможность получить влияние в Германии и в мире. Но какими бы ни были мотивы этих людей, все они разделяли лозунг «военная свобода» (Wehrfreiheit) в качестве инструмента для создания сильной германской армии. Это общее желание в 1919–1920 годах быстро привело к тесному секретному сотрудничеству для того, чтобы обойти Версальский договор и вооружаться вновь. Это стремление было настолько сильным, что заглушало личную вражду (существовавшую, например, между холодным аристократом Сектом и простолюдином Стресманном) и непримиримую борьбу бюрократии (в частности, продолжительное силовое соперничество между рейхсвером и министерством иностранных дел).

Необходимо отметить и то, что инициаторы Версальского договора и его идеологи также имели огромное желание видеть, да и иметь сильную, хорошо вооруженную Германию [119] и всячески потворствовали этому. У них был свой расчет, своя хитрость.

За периодом разоружения Германии 1918–1919 годов последовал период обхода положения о разоружении (1920–1926 годы). Общественность Европы, да и мира была введена в заблуждение тем, что в Германии работала большая международная Контрольная комиссия союзников с ее правом инспекций на местах. Была создана видимость, что все вопросы разоружения и вооружения находятся под контролем.

Руководил рейхсвером в то время 54-летний генерал полковник Ханс фон Сект. Сект был настроен на то, чтобы обойти ограничения, установленные договором, любым возможным способом. Центральный орган управления имперской армии — генеральный штаб — был распущен по Версальскому договору (ст. 160) и не мог быть восстановлен ни в какой форме. Генерал фон Сект умело обошел это требование под видом создания канцелярии войск (Truppenamt), занимающейся якобы организационными вопросами рейхсвера. Канцелярия имела четыре отдела: Т-1 (операции); Т-2 (организация); Т-3 (иностранные армии); и Т-4 (обучение). Среди офицеров, которые получили большой опыт штабной работы в этом замаскированном генеральном штабе, были Вернер фон Бломберг (позднее военный министр), полковник Фрейхер фон Фрич (позднее главнокомандующий сухопутными войсками), полковник Вальтер фон Браухич (то же) и полковник Вильгельм Кейтель (впоследствии глава верховного командования у Гитлера).

Требования к вербовке на 12– и 25-летнюю службу (для офицеров и рядового состава соответственно) означали, что армия до 1932 года не могла даже начать формирование обученного резерва, а если и могла, то только солдатами в возрасте свыше 30 лет и офицерами — свыше 43. Однако рейхсверу обманным путем удалось быстро сформировать небольшой резерв путем привлечения на короткий срок определенного количества новобранцев в так называемые Zeitfreiwillige.

Скрытное расширение коснулось и полиции. Ее силы очень быстро превысили уровень 150 тыс. человек, который был определен союзниками. Полиция ввела также полувоенное обучение и сформировала обученный резерв, взяв на вооружение опыт рейхсверовской политики вербовки на 12 лет, хотя по условиям договора служба в полиции должна быть пожизненной. Более того, удалось скрытно сосредоточить в казармах 25 тыс. человек, которые фактически были готовыми к действиям [120] подразделениями легкой пехоты. Союзники были осведомлены обо всех этих мерах и выражали на переговорах свое вялое, формальное недовольство. Видя это, правительство Германии выигрывало и здесь хитростью — путем затягивания переговоров.

Рейхсверу было разрешено иметь разведку, и Версальский договор открыто не запрещал ее. Вслед за общей демобилизацией разведотдел был сокращен до разведывательной группы. Полковник Николаи, ее руководитель, был отправлен на пенсию, и в 1919 году его сменил ветеран разведки майор Фридрих Гемпп. После Версальского договора разведгруппа Гемппа вслед за генеральным штабом (в форме Канцелярии войск) была также тщательно скрыта под другой вывеской. Для введения союзников в заблуждение она стала называться Abwebra bteilung (отдел обороны) или, короче, абвер.

В крохотном абвере Гемппа служило только четыре офицера. Вначале он вел разведку в России и Польше, затем продолжил развивать шпионскую сеть против предполагаемых главных противников Германии — Франции и России.

Хотя Версальский договор разрешал отрядам связи рейхсвера иметь подразделения радиоперехвата, Контрольная комиссия запретила проводить какую-либо криптоаналитическую работу. Тем не менее в начале 1919 года 24-летний лейтенант Эрих Бушенхаген, работавший во время Первой мировой войны в службе радиоперехвата, по собственной инициативе скрытно образовал небольшое разведывательное подразделение радиоперехвата. Свое подразделение он назвал «добровольная служба оценки» (Volonteer Evaluation Office) и спокойно разместил его на Фридрихштрассе. Вначале оно занималось переводом незашифрованных текстов, перехваченных из французских, английских, американских и русских источников, а также сообщений прессы и радио. Но к маю, после того как Бушенхаген набрал несколько первых криптологов, подразделение предоставило руководству несколько расшифрованных сведений о России. В феврале 1920 года его подразделение из 12 человек вошло в абвер как Центр шифрования, скрытно переехав в здание штаб-квартиры армии на Бендельштрассе. Затем, чтобы вовремя избежать проверки инспекторов Контрольной комиссии, Центр шифрования вновь скрытно переехал теперь уже в близлежайший Грюнвальд. Для введения в заблуждение «любопытных» здесь он разместился под вывеской «Группа газетного перевода и изучения». [121]

В 1921 году рейхсвер отдал секретный приказ о расширении деятельности службы перехвата и возложил выполнение этой задачи на Центр шифрования. К концу 1925 года Центр был тайно расширен до 32 человек и 20 радистов, обслуживающих шесть постов радиоперехвата и четыре приемных устройства, которые работали круглосуточно.

Рейхсверу, кроме того, удалось сохранить часть солдат путем тайного оснащения и финансирования нескольких частных охранных структур, появившихся в большом количестве в политически неспокойные времена при сокращении армии. Эти группы были легко вооружены, но тем не менее они были солдатами. Сект не делал различия между «охранниками» и «солдатами рейхсвера».

Тайная переброска большого количества оружия, снаряжения и боеприпасов из рейхсвера полувоенным формированиям стала возможной из-за длительного, 15-месячного разрыва между тем временем, когда был объявлен 100-тысячный лимит для армии по Версальскому договору, и окончательной датой его выполнения. Верховный совет союзников намеревался предоставить рейхсверу только три месяца (до лета 1919 года) для сокращения войск до 100 тыс. человек и ликвидации излишнего вооружения и военного имущества, но немецкая сторона во время переговоров пошла на хитрость, заявив, что такая поспешность чревата гражданской войной, в которой безоружная Веймарская республика может быть легко уничтожена.

Военная делегация Великобритании согласилась с этим доводом и убедила в этом неуступчивую Францию. Поэтому в окончательном варианте Версальского договора рейхсверу было разрешено проводить демобилизацию постепенно, сохраняя 200-тысячный состав до 10 апреля 1920 года (ст. 163), т.е. еще три месяца после вступления Договора в силу. Однако эта статья противоречила другой (ст. 160), устанавливающей день 31 марта 1920 года окончательной датой сокращения рейхсвером своих войск до порога 100 тыс. человек. Для разрешения этой дилеммы Верховный совет 19 февраля 1920 года продлил окончательный срок до 19 апреля для 200-тысячного порога и до 10 июля — для 100-тысячного. Результат всех этих трюков устраивал немцев — ожидаемый срок сокращения армии до 100 тыс. человек (лето 1920 года) был отложен до следующего лета. Рейхсвер незамедлительно воспользовался предоставленной возможностью для скрытной переброски вооружения в полувоенные формирования. [122]

Союзники отказали в просьбе Германии сохранить единственную действующую авиаэскадрилию и восемь аэродромов и потребовали расформировать семь полицейских патрульных авиаэскадрилий, созданных в землях в 1919 году.

Кайзеровский «летающий корпус» был «распущен» в 1920 году по мнимо строгому приказу генерала фон Секта, но Сект никогда и не думал его распускать, он только надежно скрыл корпус, спрятал до того времени, которое будет безопасно и благоприятно для ею возрождения.

Во-первых, для этого необходимо было сохранить резерв подготовленных пилотов, экипажей и наземных служб. Сам рейхсвер внутри себя укрыл 120 бывших армейских и 20 военно-морских офицеров-пилотов. Вторым актом этого грязного дела было сохранение жизнеспособной авиапромышленности, а также продолжение ею военных научно-исследовательских и опытно-конструкторских работ.

Сект предусмотрел и это: в его секретный генеральный штаб входил и штаб авиации (под видом армейской командной инспекции школ вооружения). Его возглавлял капитан (впоследствии генерал) Гельмут Вильберг, тот самый офицер авиации, который разработал приказ Секта о роспуске «летающего корпуса».

Мораторий на производство самолетов и указания Контрольной комиссий предусматривали закрытие 35 немецких самолетостроительных компаний и 20 заводов по производству авиадвигателей. После отмены моратория в 1921 году в Германии оставалось только четыре авиакомпании: «Юнкерс», «Хейнкель», «Альбатрос» и «Дорнье». В 1922 году доктор Адольф Рорбах в Берлине открыл частный банк для правительственных субсидий. Филиал этого банка разместился в Копенгагене специально для того, чтобы обойти Контрольную комиссию в области финансирования авиастроения.

Немецкие авиапромышленники и авиаконструкторы с одобрением восприняли секретные приказы рейхсвера, рассматривая их как результат битвы умов, а также как разрешение на получение прибылей. Одним из них был Адольф Рорбах, другим — Эрнст Хейнкель. Так, Хейнкель позже вспоминал, что, выполняя в 1923 году приказ о создании своего первого военного самолета, он был вовлечен «в чрезвычайно рискованную хитрую игру в прятки с Контрольной комиссией союзников... Я вынужден признать, что это была игра, предназначенная в большей степени для человека, которому дано было право на хитрость [123] и риск». Для тайной разработки нового разведывательного самолета НД-17 и его более поздних военных прототипов Хейнкель арендовал мастерские за пределами своего завода в Варнемюнде. Инспекторы Контрольной комиссии союзников обнаружили этот ангар, но он был всегда пустым, так как за несколько часов до каждой инспекции все самолеты и части грузили на грузовики и отвозили в потайные места, находящиеся в степи или среди ближайших песчаных дюн.

Во время франко-германского кризиса в Руре в 1923 году немецкое правительство всерьез рассматривало возможность военного отпора грозящей Франции, оккупацией Рура. Поэтому секретный штаб авиации рейхсвера отдал секретный приказ о подготовке сотни боевых самолетов с прогерманской авиафирмы Фоккера в Голландии. Но к тому времени, когда они были готовы для доставки, кризис прошел. Фоккер продал половину этих самолетов Румынии, а другие 50 самолетов в 1925 году были отправлены на секретную немецкую военно-воздушную базу.

Рурский кризис натолкнул военно-морское управление министерства обороны на мысль заказать 10 самолетов морской авиации для флота. Детали самолетов были скрытно спроектированы и сделаны на заводе Хейнкеля в Варнемюнде, затем скрытно же отправлены в Швецию для сборки. Там же на них были установлены двигатели английского производства «Игл-IX». Самолеты Хе-1 были испытаны в полете, причем с опознавательными знаками Швеции. Затем их упаковали в большие ящики и доставили в портовую складскую фирму в Стокгольме, владельцем которой являлся бывший командующий немецким флотом Бюкер. Круг замкнулся. Между тем хитрость становилась или уже была межгосударственной...

В начале 1926 года в Германии появились немецкие коммерческие авиалинии, которые монопольно контролировались государственной компанией «Люфтганза». С подсказки Секта рейхсвер скрытно начал подключаться к делам компании, имея в виду военную сторону дела. Военный пилот Эрхард Милх стал управляющим директором компании, работая в тесном контакте с рейхсвером. Вскоре он сформировал небольшой отряд военных летчиков, а также включил в общую программу обучения пилотов «Люфтганзы» военную подготовку.

Самые строгие ограничения в положениях Версальского договора в отношении самолетов были пересмотрены в Парижском пакте 1926 года. Сохраняя абсолютный запрет на военную [124] авиацию, он все же разрешал немецкой авиапромышленности строить под строгим контролем ограниченное количество «самолетов, соответствующих авиационным представлениям о существующих типах боевых самолетов», используемых исключительно для авиационных соревнований и установления [125] рекордов. Несомненно, это развязывало руки рейхсверу, так как пакт позволял открыто разрабатывать, строить и испытывать самые современные самолеты. Естественно, необходимо было тщательно скрывать очевидные разработки в военных целях и признаки предполагаемого военного использования самолетов, что и делалось тщательным образом.

Хитрость давала свои плоды. Мессершмитт построил свой «спортивный моноплан» Bf108, который стал непосредственным предшественником самолета Второй мировой войны Bf-109. Юнкерс построил и продал большое количество своих трехмоторных самолетов Ю-52, который в действительности задумывался как бомбардировщик, но стал транспортным самолетом. Хейнкель представил свой скоростной и изящный Хе-70 как четырехместный «почтовый самолет», хотя проектировался он как двухместный разведывательно-штурмовой самолет, предшественник среднего бомбардировщика Хе-111.

По парижскому пакту рейхсверу и флоту уже разрешалось иметь по нескольку офицеров, обладающих летными навыками, [126] для службы в качестве летчиков. Министерство обороны незамедлительно воспользовалось предоставленной возможностью, чтобы увеличить штаты авиации путем создания спортивных клубов и «гражданских» летных школ.

Преднамеренное ослабление ограничений в 1926 году на коммерческие и спортивные самолеты имело важный «побочный эффект» — у немцев появилась возможность открыто обучать большое количество пилотов.

Азы летного дела стали постигать большое количество молодых людей, которые объединялись, вступая в планерные клубы, и заканчивали появляющиеся гражданские летные школы. По меньшей мере, шесть из этих школ являлись военными учебными центрами, руководимыми рейхсвером. Все обученные пилоты и слушатели были затем объединены в так называемые общественные или рекламные эскадрильи, которые на деле оказывали помощь на учениях рейхсвера, давая целеуказания, ведя разведку и поддерживая связь. Эти рекламные эскадрильи стали по сути первыми подразделениями новых военно-воздушных сил Германии. К 1933 году рейхсвер имел в своем распоряжении уже около 550 полностью подготовленных летчиков, готовых к руководству воздушными штабами и регулярными формированиями, которые вскоре были образованы. Что это было со стороны союзников — беспечность или своего рода хитрость с далеко идущими последствиями?.. Судить читателю.

Флоту также удалось обойти, хотя и в меньшем объеме, запреты Версальского договора. Флот намного расширил лимит в 15 тыс. моряков и скрытно сформировал резерв, призвав на короткий срок добровольцев и придав военно-морским организациям для скрытности вид «гражданских». Он также создал секретные арсеналы и использовал запрещенное оружие. Обход положений договора заключался сначала в одурачивании законодателей во время ежегодной борьбы в рейхстаге по поводу бюджета для флота. Применяемые уловки были самыми разнообразными, вплоть до повышения цен на все виды оборудования. Такой обман был возможен только в результате сговора веймарских канцлеров, министров обороны и ключевых правительственных чиновников. Появившиеся «финансовые излишки» были затем использованы для финансирования многочисленных незаконных военно-морских проектов.

Голландия была главной базой для тайной разработки немецкой подводной лодки типа «U» в начале 20-х годов. Работы [127] секретно осуществлялись на вспомогательной крупповской верфи «l.v.S.» в Гааге и проводились совместно с Крупном, фон Сектом и адмиралом Бенком, командующим немецким флотом. В начале Крупп тайно направил в Голландию 30 морских конструкторов и инженеров в сопровождении двух немецких офицеров. Затем, для того чтобы начать производство лодок, «l.v.S.» продало чертежи подводных лодок Японии, Испании, Финляндии, Турции и самой Голландии. Кроме того, несколько военно-морских офицеров и инженеров скрытно через Гаагу отправились в эти страны для наблюдения за строительством. В Финляндии тайно началось строительство лодок — прототипов немецких 250-тонных субмарин (от U-1 до U-24), которые потом широко использовались во время Второй мировой войны. Одновременно «l.v.S.» вступила в секретные переговоры с испанским диктатором Примо де Риверой о строительстве в Кадисе 470-тонной подводной лодки, ставшей прототипом «флагманских» лодок U-25 и U-26. Кроме того, Испания, Турция и Финляндия, нарушая Версальский договор, разрешили немецким командирам и экипажам проводить ходовые морские испытания. Это, как было признано позднее, позволило «обучить скрытно военно-морской немецкий персонал без дипломатических осложнений для рейха». [128]

Работы на верфях Финляндии, Голландии и Испании имели большее значение для будущего подводного флота Германии. К 1934 году построенные корпуса и части не менее чем 12 подводных лодок типа U были скрытно переправлены на немецкую военно-морскую базу в Киле, ожидая только приказа о начале сборки.

Флоту, кроме того, удалось приобрести 6 боевых морских самолетов FF-49. Для введения общественности в заблуждение они содержались и обслуживались частной авиационной транспортной компанией «Аэро Лойд» (впоследствии «Север») в Киле и Нодерни и тайно использовались флотом для учебных стрельб, учений по маскировке, буксирования целей и обучения летчиков. Последние из этих старых самолетов оставались на вооружении до 1934 года. Несколько бывших летчиков морской авиации — участников Первой мировой войны, которые все еще служили на флоте, начиная с 1924 года, получили возможность пройти курс переподготовки в обстановке строжайшей секретности в авиаспортивной компании в Варнемюнде.

Версальский договор (ст. 171) запрещал иметь танки и бронетранспортеры (за исключением тех, что использовались полицией). Поэтому рейхсвер хитрил и для введения в заблуждение общественности использовал на маневрах макеты танков, к большому удивлению зарубежной прессы, которая давала фотографии и описания этих картонных и брезентовых муляжей. Но реальность была менее комичной, так как рейхсвер и немецкая промышленность все это время были заняты скрытной разработкой и строительством танков и бронетранспортеров. Небольшое количество последних, которое разрешалось иметь немецкой полиции, было нескольких типов, но все одинаковой (устаревшей) конструкции. Затем Булонское соглашение от 23 июля 1920 года разрешило полиции увеличить количество бронетранспортеров до 150 единиц, а рейхсверу иметь 105 бронетранспортеров — по 15 единиц для каждого моторизованного транспортного батальона, приписанного к каждой из 7 дивизий. Разработка машин должна была одобряться Контрольной комиссией, а производство — подвергаться ее инспекции. Это означало, что старые модели бронетранспортеров можно было заменять новыми. Ну а в политическом отношении немцы фактически обманывали Контрольную комиссию вплоть до ее ликвидации в начале 1927 года.

Сект был приверженцем мобильных формирований, но отдавал предпочтение кавалерии, а не бронесилам для достижения [129] этой мобильности. Однако по его указанию еще в 1919 году канцелярия войск скрытно организовала небольшой специальный отдел для изучения бронетанковой техники и вооружения. К 1921 году инспекция моторизованных войск, выросшая из этого спецотряда, уже управляла всеми моторизованными частями, включая тайно созданные танковые силы.

Результатом инициативной работы, скрытно проделанной Джозефом Вольмером, единственным немецким конструктором и изготовителем танков во время Второй мировой войны, а также конструкторами Круппа, явилось то, что современный танк был разработан, как писал позднее в своих мемуарах Крупп, уже в 1926 году. В том же году немецкий инженер по имени Книпкамп начал работать в Heereswaffenamt с целью координации деятельности различных промышленных фирм, занимающихся секретными опытно-конструкторскими разработками бронесил.

Эти разработки позволили вскоре приступить к производству нового танка, полевые испытания которого проводились в России, в обстановке строгой секретности. Полигоном был избран танковый центр под Казанью. Немецкие техники постоянно находились в Казани начиная с 1927 года. Там, на различной местности и в разнообразных погодных условиях, было испытано несколько моделей танков и бронетранспортеров.

В 1926 году немецкой промышленности были отданы секретные распоряжения о производстве прототипа танка и бронетранспортера. Для введения мировой общественности и разведок в заблуждение Форд и Оппель были исключены как потенциальные производители, так как считалось, что их американские филиалы, находящиеся в Германии, делают их слишком открытыми для выполнения столь деликатного предприятия. К производству танков подошли серьезным образом, и скоро многие из созданных и произведенных образцов были скрытно переправлены в Казань для секретных испытаний.

Первым был Даймлер-Бенц в 1927 году со своим так называемым «тяжелым трактором-1». Под названием сельскохозяйственной машины скрывался тяжелый танк. Разработанный Фердинандом Поршем, танк имел башню с 75-мм орудием. Следующими были «Рейнметалл» и «Крупп» в 1928 году со своими «легкими тракторами» VK-31 весом 9,5 т, с 37-мм пушкой и башней шведского типа.

В этот же период были скрытно созданы и испытаны несколько моделей бронетранспортеров. «Даймлер-Бенц Бюссинг» [130] и «Магирус» появились впервые на полигоне в 1927 году, «Маффей» — в следующем году, БМВ — в 1929 году (Крупп не участвовал в этих работах до 1936 года). Швеция и ее армия скрытно сотрудничали с немецким секретным генеральным штабом по всем вопросам разработки и производства танков, так же как и по разработке самолетов.

После того как Швеция доказала, что может быть надежным и безопасным партнером для немецкого перевооружения, Крупп приобрел здесь вторую подставную компанию в дополнение к своему филиалу по производству пушек «Бофорс». Новый крупповский филиал был старой машиностроительной фирмой А. Б. Ландсверка, расположенной в Ландскроне (на юге Швеции). Там же Крупп в 1929 году выпустил свой первый опытный танк. А его первый серийный танк, легкий L-10 весом 11,5 т и 27-мм пушкой, был произведен в 1931 году и поступил на вооружение шведской армии в 1934-м. Сам Ландсверк также выпустил новый танк и несколько моделей бронетранспортеров, и стал превосходить всю шведскую танковую промышленность. Эти модели танков и бронетранспортеров имели характеристики, которые позднее появились в танках Германии — явное доказательство тайного немецко-шведского сотрудничества.

Часть Контрольной комиссии прекратила свое так называемое «длительное наблюдение» за работами Круппа в марте 1926 года, и тогда же окончательно покинула Эссен. Министерство иностранных дел Германии все настойчивее требовало прекращения работы Комиссии на всей территории страны. Накануне переговоров по этому вопросу оно устроило роскошный прием для французского и английского министров иностранных дел Аристида Бриана и Остина Чемберлена. Оба они высоко оценили оказанное им внимание.

Хотя они вначале делали вид, что раздражены сообщениями разведки и военных советников о нарушении Германией многих положений договора о разоружении, однако Бриан заявил, что «он не намерен проявлять беспокойство по поводу таких незначительных деталей», а будет обращать внимание только на «большие проблемы». Министерство иностранных дел Германии намеренно затягивало эти переговоры — «для того чтобы добиться как можно больших уступок». Эта хитрость удалась. Стратегия затягивания увенчалась успехом! 11 сентября Бриан и Чемберлен приняли решение полностью прекратить деятельность Контрольной комиссии в следующем месяце, несмотря на доклады их послов о том, что Германия не выполняет обязательств [131] по разоружению. Что это было? Чьи инструкции выполняли Бриан и Чемберлен? Конечно же, своих правительств и лидеров государств.

31 января 1927 года, как и было запланировано, международная военная Контрольная комиссия покинула Германию. Для введения мировой общественности в заблуждение в демонстративно подробном докладе комиссии делался вывод о том, что «Германия не разоружилась и никогда не имела намерений к разоружению и что в течение семи лет делала все возможное, чтобы ввести в заблуждение и помешать комиссии, назначенной для осуществления контроля за ее разоружением». Естественно, этот доклад был намеренно проигнорирован и забыт. Почему? Это станет понятным позже.

Союзники иногда сами демонстрировали то, что им удалось обнаружить уловки немцев. В мае 1921 года, спустя 14 месяцев после того, как Крупп сделал первые шаги к тайному производству вооружения, офицеры американской разведки в результате изучения патентов фирмы пришли к выводу, что 26 из них предназначаются для производства средств управления артиллерией, 18 — для электрических аппаратов управления огнем, 9 — для взрывателей и снарядов, 17 — для полевой артиллерии и 14 — для тяжелых железнодорожных пушек. Несмотря на то что об этом было доложено министру обороны США и сообщено прессе, на эти вопиющие факты как бы не обратили [132] внимания. Их просто обошли молчанием. Вот и ответ на те вопросы, которые задавались выше.

Если членам Контрольной комиссии иногда и удавалось отыскать свидетельства нарушения немецкой промышленностью условий Версальского договора, то иностранным журналистам — никогда. Густав Крупп объяснил это следующим образом: иностранные корреспонденты «вводились в заблуждение» одним специально подготовленным человеком. Если бы они собрали свои индивидуальные скудные источники, то могли бы обратить внимание на некоторые подозрительные моменты. Например, им демонстрировали на заводах различные крупные части, но никогда не показывали определенных деталей. Более того, те, кто приносил с собой камеры, впоследствии обнаруживали, что их пленки засвечены. Хитрость заключалась в том, что после посещения какого-либо завода Круппа журналистов любезно приглашали на обед. Он устраивался в столовой, где было сделано все, чтобы поразить журналистов сердечностью приема. Но пока журналисты обедали, отснятая пленка в их фото — и кинокамерах засвечивалась. Люди из службы безопасности Круппа предпринимали эти экстраординарные меры предосторожности из-за опасения, что фотографии или кинокадры могли случайно содержать чертежи, что-то такое, из чего эксперты могли бы понять их действительное предназначение. Опасений, что посетители увидят нечто, что могло их привести в замешательство, не было. Все посещения планировались так, чтобы избежать подобного.

Контрольная комиссия пользовалась правом инспекции, включая внезапные инспекции, а также располагала квалифицированным персоналом для проведения этой работы. Однако абвер (а также люди из службы безопасности Круппа) внедрились в Контрольную комиссию и довольно оперативно информировали о необъявленных инспекциях, так что компрометирующие материалы и бумаги, как правило, успевали спрятать. Очень редко немецкой контрразведке не удавалось предупредить о неожиданных инспекциях. Однажды, например, инспекторы Контрольной комиссии нанесли по-настоящему внезапный визит на авиазавод Рорбаха. Будучи не в состоянии убрать экспериментальный трехмоторный «транспорт» (т.е. бомбардировщик) «Роланд», на котором были установлены пулеметы на дополнительных контейнерах под двигателями, рабочие успели лишь выкатить его в центр ангара и прикрыть пыльными чехлами, досками, лестницами и различными деталями так, [133] что он выглядел грудой ненужного оборудования. Конечно же, инспекторы прошли мимо, не обратив на него внимания.

Кое-что из этих разоблачений многочисленных нарушений Версальского договора все же появилось в печати. Серьезной попыткой предупредить британскую общественность об угрозе немецкого перевооружения была большая статья (опубликованная с официального разрешения) бригадного генерала Моргана в конце 1924 года, сразу же после его отставки из Контрольной комиссии. Но ее проигнорировали.

Некоторые инспекторы Контрольной комиссии были не более чем временными, неквалифицированными служащими, а некоторые из англичан проявили лояльность к немцам и всячески поддерживали перевооружение Германии в качестве противовеса Франции и России. Так, один из отъезжающих английских высших военно-морских инспекторов командор Феншоу заявил лейтенанту Ренкену, своему немецкому партнеру: «Настало время расставаться, мы оба, вы и я, рады, что мы уезжаем. Ваша задача была не из приятных, точно так же как и моя. Я хочу указать на один момент. Вы не должны были чувствовать, что мы верим всему тому, что вы говорили нам. Ни одно из слов, сказанных вами, не было правдивым, но вы так давали информацию, что нам ничего не оставалось, как верить вам. Я хочу вас поблагодарить за это».

Удалась ли инспекция по вооружениям? Остались ли незамеченными Контрольной комиссией многочисленные нарушения? Конечно же, нет. Мемуары бригадного генерала Моргана, в течение четырех лет работавшего в комиссии, свидетельствуют, что многое было замечено, по крайней мере, некоторыми членами комиссии. Французская военная разведка также неоднократно сообщала о многих нарушениях, впрочем, как и английская, в частности из Голландии. Военный атташе в этой стране А. К. Темперли сумел по кускам собрать общую картину нарушений Версальского договора во время своего четырехлетнего пребывания (1920–1925) на пункте перехвата в Гааге.

Потворство не может быть отнесено на счет Контрольной комиссии, еще меньше — на счет разведывательных служб, а, скорее всего, объясняется хитростью со стороны союзных правительств, стоящих за комиссией, которым было выгодно все то, что делалось в Германии. Уинстон Черчилль позднее прокомментировал это так: «Сильное давление отвергалось, пока нарушения оставались незначительными, и его пытались избежать, когда они приобретали серьезные пропорции». [134]

Лауреат Нобелевской премии Филипп Ноэль-Бейкер, описывая этот период, пришел к выводу, что «не система инспекций потерпела неудачу в Германии, а просто после 1925 года их работа преднамеренно никем не управлялась».

Скрытное перевооружение (1927–1935). Международная Контрольная комиссия покинула Германию в начале 1927 года, а конференция послов направила свой последний доклад в Совет Лиги Наций 22 июля. В дальнейшем Совет Лиги стал единственным органом, уполномоченным наводить справки о германском разоружении.

Однако Лига Наций могла только наводить справки и подавать жалобы; немцы хитрили и легко затягивали решение любых вопросов при помощи длительных дискуссий и переговоров. Без инспекторов Контрольной комиссии Лига была слепа, а без поддержки просто беспомощна.

Прекращение работы Контрольной комиссии не означало, однако, что Германия немедленно начала перевооружение. Политический климат еще не благоприятствовал этому. Это только означало, что, осуществляя разработки, испытания и обучение, можно было обходиться и без особой скрытности. Преднамеренно отказавшись от своих прав на проведение инспекций и проверок, союзники таким образом ограничивались информацией от своих разведывательных служб и разведывательных сетей, существовавших в межвоенный период. Немецкая контрразведка и служба безопасности могли легко справляться с ними, дезинформация — разумная смесь официальной лжи и тонких россказней — обычно была достаточной для введения в заблуждение иностранной прессы и дипломатического корпуса.

Крупп в этот момент переживал период так называемого «черного производства». На его предприятиях увеличивалось производство автоматических пушек, торпедных аппаратов, перископов, бронированного листа, средств дистанционного контроля корабельных пушек и простых ракет. С чертежной доски сошел прототип знаменитой 88-мм пушки АА-АТ. В мемуарах говорится о том, что «из всех пушек, которые использовались в 1935–1945 годах, наиболее важные были полностью разработаны в 1933 году». То же самое было и с танками, которые были разработаны в 1926-м, а начали производить в 1928 году. Артиллерийские испытательные полигоны стали загружаться с 1929 года. А Крупп приобрел 15000-тонный пресс, пригодный только для производства гигантских орудий. Все [135] шло словно по разработанному кем-то плану. Кому-то все это было выгодно.

30 января 1933 года президент Гинденбург назначил Адольфа Гитлера канцлером Германии. Кто такой Гитлер, откуда он взялся, кто его готовил, финансировал и поддерживал, а также хитросплетения, которые привели его к власти, не являются предметом исследования в данном труде. Взгляды Гитлера относительно мести за так называемый «Версальский диктат» были хорошо известны его ближайшему окружению. Тихое устное согласие пришло на смену скандальным контрактам между правительственными чиновниками и компаниями, производящими вооружения. В ожидании огромных заказов увеличивалось производство стали, быстро возрастало накопление стратегических металлов, включая импорт бразильской цирконовой руды, используемой только для производства орудийной стали. [136]

К тому времени отношения между Германией и Россией резко ухудшились. Это стимулировалось западной политикой. Экспериментальные военно-воздушные и учебные базы в России закрывались. Муссолини же пригласил немецких летчиков обучаться в составе ВВС Италии, в то время самых крупных в мире, наиболее современных и эффективных.

Как мы помним, первая группа отборных пилотов уже работала в «Люфтганзе». В 1933 году они скрытно перебрались в Италию, выдавая себя за солдат из Южного Тироля, и были доставлены на несколько аэродромов итальянских ВВС. Там они ходили в итальянской форме и были зарегистрированы как курсанты военной авиации.

Обучение было интенсивным и включало в себя штурмовые удары, операции поддержки, проводимые совместно с итальянской армией. По окончании курса, полгода спустя, осенью 1933 года, асы, получившие прекрасную подготовку, вернулись в Германию в качестве коммерческих летчиков «Люфтганзы». В начале 1933 года все они были занесены в кадровый список ВВС, а год спустя большинство из них зачислены офицерами в люфтваффе. В то же самое время в Германии интенсивно создавались военно-воздушные базы.

Всеобщая воинская повинность в стране была запрещена Версальским договором, однако в нем ничего не говорилось о национально-трудовой повинности, поскольку таковой просто не существовало. Можно было хитрить, и в 1934 году Гитлер ввел национальную трудовую повинность, сделал обязательным 6-месячное нахождение всех 18-летних мужчин в этой массовой национальной организации с жесткой дисциплиной, строевой подготовкой с лопатами в руках вместо ружей. Армейский резерв был также запрещен, однако в июле 1933 года Гитлер поручил рейхсверу взять под военную юрисдикцию общественную полувоенную организацию «Сталхелм» и нацистские организации СА и СС. По существу, рейхсвер начал открыто обучать 250 тыс. членов СА в качестве армейского резерва.

В апреле 1933 года воздушно-транспортная комиссия рейха была преобразована в министерство воздушного транспорта, а Герман Геринг назначен министром воздушного транспорта. Внешне это была чисто гражданская должность, однако армия начала передавать ему свои секретные авиационные части.

Парижский воздушный пакт (1926) ослабил положения Версальского договора, разрешив Германии иметь подразделения «воздушной полиции» и противовоздушной обороны. Геринг [137] воспользовался этим для создания Союза ПВО Германии, который позволял ему контролировать зенитную артиллерию и гражданскую оборону.

Гитлер хотел еще большей лжи, которая усилила бы общественную поддержку его планов перевооружения и одновременно служила бы оправданием перед миром в том, что Германия нуждается в увеличении вооружений, хотя и «оборонительных», для своей защиты. Геринг внушал ему мысль о невозможности защитить Германию без авиации. Геббельс, министр пропаганды, пошел еще дальше, сочинив подходящую «большую ложь» — воздушный эквивалент гитлеровского пожара рейхстага.

24 июня 1934 года официальная нацистская газета «Фолькишер биобахер» вышла с заголовком «Иностранные самолеты над Берлином». Передовая статья, занимавшая всю страницу, рассказывала драматическую сказку о том, как накануне несколько неопознанных иностранных бомбардировщиков нарушили воздушное пространство Германии, долетели до Берлина, сбрасывали над городом оскорбительные листовки, а затем улетели на восток. Подразумевалось, что самолеты принадлежали Советской России. Статья указывала на то, что перехват был невозможен, так как у воздушной полиции нет самолетов. Геринг, демонстрируя невинность, обратился с жалобой в английское посольство по поводу беззащитности Германии против воздушных полетов и попросил, чтобы Великобритания предоставила ей экспортные лицензии на двигатели для небольшого количества «полицейских самолетов». Великобритания как будто ждала этой просьбы. В результате «Амстронг-Сидли» поставил свыше 85 двигателей из Англии. К началу 1934 года секретные военно-воздушные силы Германии имели в своем составе 44 подразделения и базировались на 42 аэродромах по всей стране. Для введения в заблуждение общественности все они имели гражданские названия.

В январе 1934 года Гитлер удивил весь мир, демонстративно подписав с Польшей 10-летний пакт о ненападении. Секретное положение этого пакта обязывало каждую сторону не заниматься шпионажем на территории друг друга. Руководитель абвера Патциг, собрав руководящий состав своего управления для оценки этого секретного положения, сказал в заключение: «В нем ничего не сказано о том, что мы свертываем свою работу». Поэтому полеты над Польшей разведывательных самолетов продолжались незамеченными до октября 1934 года. А [138] вскоре в абвере было создано небольшое авиационное подразделение воздушной разведки в составе 5 самолетов, скрытое под вывеской «Экспериментальный пункт высотных полетов». Вскоре его перебросили из Киль-Холтенау в Берлин-Штаакен. Поскольку экипажи самолетов имели огромный опыт полетов над Польшей, им было указано направить объективы своих камер на потенциальные цели люфтваффе. К концу 1934 года они начали аэрофотосъемку Советского Союза, долетая на своих самолетах до Кронштадта, Ленинграда, Пскова и Минска. Чтобы ввести общественность в заблуждение относительно главного направления разведывательной деятельности, проводилось демонстративное авиафотографирование укрепленных пограничных районов Франции и Чехословакии.

Вооруженным силам была предоставлена полная самостоятельность. Вермахту и ВМС было предложено составить свои собственные бюджеты, а правительство брало на себя всю ответственность за финансирование. Был размещен заказ на строительство шести подводных лодок. Конструкторы и мастера, работавшие на голландских вервях, возвратились домой. Были испытаны скорострельные гаубицы, началось производство бронированного листа, орудий главного калибра для боевых кораблей, которые уже были заложены.

4 апреля 1934 года Гитлер отдал секретный приказ о перевооружении и создал Центральное бюро по перевооружению Германии, которое координировало эту деятельность. Это сильно упрочило его связи с немецкими промышленниками. Скрытность и введение в заблуждение оставались требованием дня. Под фанфары геббельсовской дезинформации и пропаганды по поводу программы общественных работ Гитлера стоимостью 5,4 млрд марок 21 млрд марок, выделяемых на вооружение, остались незамеченными.

Эти огромный деньги умело скрывались при помощи тщательно разработанной финансовой хитрости, придуманной министром экономики Гальмаром Шахтом. Основным трюком «старого колдуна», как его называли, была выдача промышленникам специальных расписок, которые принимались в Берлине подставной корпорацией «Металлургише Форшунгсгенсельшафт», представляющей четыре частных концерна и два министерства, которые, в свою очередь, поддерживались государственной казной. Так как центральный банк со временем переучитывал все долговые расписки, выплаты [139] кредиторам производились без единой марки, которая бы перечислялась на счет. Начиная с 1934-го и до 1937 года шахтовские долговые расписки составили 12 млрд марок, что составило от 33 до 38% всех военных расходов в тот решающий период.

В это же время Гитлер разместил у Круппа заказ на производство первой сотни новых легких танков, которые должны были быть готовы к марту 1934 года, и еще на 650 в следующем году. Немецкие инженеры и мастера, спокойно работавшие у Ландсверка в Швеции, были отозваны и обратно перевезены в Германию. На свет были вытащены спрятанные чертежи, крупповская линия сборки грузовиков в Краве была переоборудована, и там началось производство танков. К октябрю 1935 года были сформированы 3 танковые дивизии, о чем незамедлительно сообщили агенты военных разведок. Отозвав из Германии своих военных инспекторов в начале 1927 года, союзники сами преднамеренно закрыли свой лучший источник информации о немецких военных приготовлениях. Корпус иностранной прессы с трудом можно было назвать образцом агрессивного, разведывательного журнализма. Международный деловой мир давал мало информации, так как военная промышленность Германии ограничивала своих зарубежных партнеров предупреждениями при контактах с компаниями, находящимися под немецким контролем (как в Голландии и Швеции), или с теми, которые получали выгоду от продолжительной секретности (как в Испании, Финляндии и Италии). Утечки и общественные разоблачения в рейхстаге также отсутствовали. А рейхсвер, его партнеры в промышленности и правительстве заранее предусмотрели меры секретности, имея опыт с начала 20-х годов.

Союзники и другие заинтересованные правительства по существу имели только два источника информации о германском оружии: немецкие официальные заявления и свои собственные [140] разведслужбы. Но, как указывают руководители государств, их разведывательные организации межвоенного периода были немногочисленными и малофинансируемыми. Французы утверждают, однако, что располагали самой лучшей разведкой и ее деятельность была нацелена на Германию. Британские разведслужбы были достаточно высокопрофессиональными, но их агентов было очень мало на территории Германии. Американцы же утверждают, что получали информацию только от военных атташе и дипломатов, которым, за редким исключением, недоставало разведывательной подготовки. Поляки имели в своем распоряжении централизованную разведывательную службу (первую в мире), но ее деятельность была направлена на Россию и только потом на Германию. Чешская военная разведка насчитывала только 20 человек, ее бюджет составлял 120 тыс. долларов в год, и она не вела постоянной разведывательной деятельности в Германии. В силу этого в наши дни утверждается, что, мол, даже когда возникали подозрения в отношении деятельности Германии (в результате слухов, докладов или утечки информации), то различные разведывательные и шпионские службы в редких случаях могли начать интенсивные поиски, необходимые для подтверждения этих подозрений. Тем более что политические силы, которые они представляли, не очень-то были в этом заинтересованы.

С уходом инспекции союзников (и прекращением их внезапных проверок) немцам уже не было необходимости работать под глубоким прикрытием и прятать планы и документы. Грифа «секретно», проставлявшегося на бумагах, обычно было достаточно, чтобы уберечь их от любопытных глаз. Например, после 1932 года министерство обороны рейха прекратило публиковать списки офицеров, находящихся на военной службе. В отличие от англичан, французов и американцев немцы стали рассматривать эти списки как секретную информацию. И это было с их стороны оправданно, так как в этих списках содержалось два факта, которые немцы хотели скрыть: первый — что были превышены, хотя и не намного, лимиты, установленные для офицеров (4 тыс. — рейхсвер, 1,5 тыс. — флот); второй — что быстро растет количество офицеров, получивших летную подготовку.

Говорят, что французская военная разведка пыталась проверить точность этой информации, однако ей не удалось это сделать из-за отсутствия списка офицеров. [141]

Однако иногда выпадали и удачи. Например, французское Второе бюро в результате внимательного изучения бюджетов немецкого правительства смогло выяснить, что рейхсверу и флоту разрешалось тратить гораздо больше, чем им выделялось средств правительством. Ценной информацией для этого явились опубликованные тексты речей депутатов оппозиции во время дебатов в рейхстаге. Другие факты нарушения Версальского договора, такие как обучение летчиков в Италии, были частично известны британской и французской разведывательным службам, и они своевременно сообщали об этом своим правительствам. Однако сами правительства предпочитали держать большую часть информации в секрете, так как их, по-видимому, устраивало такое положение дел.

В секретном французском докладе сообщалось и о скрытных краткосрочных призывах в рейхсвер, о большом количестве лиц сержантского состава (один на двух рядовых), нелегальном генеральном штабе (канцелярия войск), о военизированной полиции в казармах, обучении и оснащении различных полувоенных формирований, тайном оснащении запрещенными [142] видами оружия, обучении летчиков в Италии и существовании «черного люфтваффе». Доклад также содержал схему скрытой промышленной мобилизации. Несмотря на такую всеобъемлющую и достоверную информацию, реакции почему-то не последовало, возобладали политические соображения. Французская сторона по каким-то причинам так ничего и не сделала, впрочем, как и другие государства, чтобы воспрепятствовать вооружению Германии или хотя бы придать огласке эту информацию, и 8 сентября 1926 года Германия была допущена в Лигу Наций.

Открытое перевооружение и обман (1935–1939). Весной 1935 года Гитлер, обнаглевший в результате попустительства со стороны союзников, принял политическое решение в одностороннем порядке аннулировать Версальский договор и открыто заявил о вооружении Германии. В субботу 16 марта 1935 года, в годовщину Дня памяти Германии, фюрер подписал декрет о всеобщей воинской повинности и заявил о намерении увеличить существующую 100-тысячную армию, состоящую из 10 дивизий, до 36 дивизий в количестве 550 тыс. человек. Два месяца спустя он секретно издал закон об обороне рейха. В соответствии с этим законом рейхсвер заменялся вермахтом, канцелярия войск вышла из подполья и официально стала называться генеральным штабом. Имперский флот был переименован в военный флот, а министерство обороны стало военным министерством. Силы «обороны» теперь открыто стали машиной войны.

В 1936 году абверовские подразделения аэрофотосъемки были переданы из абвера в генеральный штаб люфтваффе в качестве эскадрильи специального назначения разведывательного отдела. Эта эскадрилья быстро выросла до размеров [143] полной эскадрильи (12 самолетов), была оснащена и укомплектована современными фотокамерами, штатом обработки фотоданных и тщательно подобранными экипажами. Ей также была предоставлена возможность выбора моделей самолетов, и одномоторный Хе-70 «блиц» вскоре был заменен самолетом Хе-111, который Хейнкель представил как самый быстрый в мире пассажирский самолет. Имея экипаж из четырех человек, эта двухмоторная машина обладала дальностью полета 2 тыс. миль и потолок в 28 тыс. футов. Активизировались полеты над Россией, Чехословакией, Францией и Англией в нарушение договоров о воздушном пространстве с этими странами. Руководство Германии хитрило. Разведывательные самолеты совершали полеты как коммерческие, а летчики были одеты в штатское. Над гражданскими объектами, например городами, они летали на обычных высотах, заявляя, что испытывают новые возможные коммерческие трассы, а над военными объектами — на максимальной высоте, чтобы избежать обнаружения или при обнаружении (по звуку или реверсивному следу) — определения принадлежности самолета. В результате когда один Хе-111 потерпел аварию над территорией СССР, наша страна не выразила даже протеста, видимо, его «гражданская оболочка» ввела компетентные органы в заблуждение.

1935 год был отмечен новой фазой в немецкой дезинформационно-пропагандистской политике. Начался новый виток обмана. Миф заключался в том, что люфтваффе появилась на свет из ничего, в результате одной воли фюрера и гения Геринга, немецкой промышленности и инженеров. Более чем 15 лет скрытных секретных приготовлений (разработка, прототипы, испытания, набор, обучение летчиков) были официально забыты. Хитрость состояла в дезинформационном преувеличении достижений и возможностей политической воли и военной мощи гитлеровского III рейха за счет устойчивого прогресса. Таким образом, уже угрожающе открыто признавалось существование люфтваффе и армии. В ход пошло запугивание.

Теперь, когда о существовании армии и люфтваффе было открыто заявлено, единственным опасением Германии и тех, кто позволял ей нарушать Версальский договор, а затем выйти из него и вооружиться, было то, что могут быть вскрыты цель и предназначение этих инструментов гитлеровской внешней политики. Пропагандисты вермахта, дезинформируя общественность и мир, называли 1942 год как первый год, когда он будет готов к ведению войны. Как видим, игра продолжалась. [144]

Только теперь эта хитрая игра должна была скрывать подготовку к войне.

Политическая хитрость фюрера, состоявшая в переключении от осторожного сокрытия своих замыслов к введению в заблуждение на дипломатической арене, была скоординирована со всеми структурами власти, включая должностных лиц, таких, например, как Геринг. Последний, в частности, параллельно с дипломатией проводил ее в открытых заявлениях перед общественностью. Точно так же, как Гитлер использовал в качестве своего дезинформационного канала Энтони Идена, министра иностранных дел Великобритании, Геринг использовал журналиста Уорда Прайса в качестве своего. Прайс являлся свободным корреспондентом лондонской «Дейли Мейс», принадлежавшей лорду Ротермеру. Выбор Геринга был удачен, так как Прайса и его газету устраивал нацистский режим. И он публиковал всю дезинформацию, которой с готовностью снабжали его немецкие лидеры. В феврале 1934 года Геринг заявил в интервью Прайсу, обманывая читателей, что Германия располагает только 300 самолетами, многие из которых абсолютно непригодны для военных целей. Он добавил, что авиационная промышленность настолько слаба, что потребуется, по крайней мере, 2 года, прежде чем появится возможность строительства ВВС, которые, как он уверил Прайса, будут использоваться в чисто оборонительных целях. Но уже 13 месяцев спустя, 9 марта 1935 года, Геринг пригласил Прайса, чтобы сообщить ему сенсационную новость, объявив о существовании люфтваффе. В тот же день Геринг вызвал английского и французского военно-воздушных атташе, чтобы сообщить им эту новость официально.

Полным блефом были и заверения Гитлера при его личных встречах с Энтони Иденом. В феврале 1934 года, при первой встрече Идена с немецким канцлером, Гитлер утверждал, что Германия безоружна в воздухе, что она не имеет агрессивных намерений и у нее нет необходимости в наступательном оружии, и что она готова отказаться от всех военных самолетов, если другие страны сделают то же самое и т.д. в том же роде. Он обещал сократить люфтваффе до 30%-го количества самолетов соседних стран, одновременно не превышая 50%-го количества самолетов французской военной авиации, давал согласие иметь самолеты с близким радиусом действия и отказаться от бомбардировщиков. А затем, 13 месяцев спустя, 26 марта 1935 года, всего через 16 дней после того, как Геринг открыто [145] заявил о существовании люфтваффе, фюрер проинформировал Идена, что люфтваффе достигли «паритета» с королевскими ВВС. Для того чтобы продемонстрировать это, он представил таблицу, по которой выходило, что силы британской авиации составляют 2100 машин, включая резерв. Зная, что в действительности 1-я линия обороны королевских ВВС Великобритании составляет 453 самолета и 130 вспомогательных машин, министерство иностранных дел Великобритании поинтересовалось у Министерства авиации Германии: каков точный смысл заявления Гитлера о «паритете». Ответ был тревожным: Германия имела 900 самолетов. Министерство иностранных дел расценило это как 30%-е превосходство немцев. Это была новая хитрость — стремление показать свою военную силу намного большей, чем она есть на самом деле. Поэтому все самое лучшее, что могло привлечь мировое внимание, демонстрировалось, появляясь в иллюстрированных журналах, на грандиозных нацистских митингах в Нюрнберге. На международных выставках в 1936–1939 годах представлялись модели самолетов с увеличенной мощностью. В 1936–1938 годах были тщательно подготовлены и проведены визиты английских, французских и американских экспертов. Им демонстрировались технические достижения Германии. Все военные атташе и избранные зарубежные представители были приглашены на первые широкомасштабные маневры 1937 года. Маневры и визиты готовились так, чтобы создалось впечатление значительно большего, чем удалось показать. Легион «Кондор», сражавшийся в Испании в 1936–1939 годах, был широко разрекламирован с целью доказать высокие качества немецких «добровольцев» и вооружения.

Новый вермахт и мнимая его сила представляли собой грандиозную мистификацию, которая прекрасно служила целям Гитлера. Ее далеко идущей целью было возвращение приграничных районов, потерянных Германией по Версальскому договору. За три с половиной года (с начала 1936-го и до окончательной конфронтации в сентябре 1939 года) именно хитростью фюреру удалось осуществить свои реваншистские планы.

Первой целью Гитлера была Рейнская демилитаризованная буферная зона. 7 марта 1936 года в нарушение Версальского и Локкарнского договоров вермахт внезапно оккупировал Рейнскую землю. Это было осуществлено одной-единственной пехотной дивизией, которая к тому же имела строгий приказ — отступить [146] при виде первого французского армейского патруля. Такой экстраординарный приказ базировался исключительно на хитрости, а не на трусости. Гитлер демонстративно грозил отправить «6 дополнительных дивизий в Рейнскую землю», в то время как боевые силы вермахта составляли всего-то 4 бригады против 30 французских дивизий.

Хотя вермахт разместил в этой буферной зоне только 1 дивизион и 3 батальона, насчитывавшие 3 тыс. человек, британская разведка нанесла на карту Рейнской земли с указанием боевых порядков немцев 4 дивизии с 35 тыс. солдат. Невероятно, но хваленая французская разведка считала, что силы немцев на Рейнской земле составляли 250 тыс. человек. Так ошибиться можно либо под влиянием обмана немцев (как говорится, у страха глаза велики), либо для оправдания собственного бездействия. Не исключено, что все эти фантастические данные были преднамеренной ложью и хитростью, имевшей конечной целью усиление Германии. Попутно решалась задача введения общественности в заблуждение относительно истинного положения дел.

В результате французы просто отступили, их армия отказалась идти вперед на немцев до тех пор, пока вместе с ними не начнут движение англичане. Великобритания отказалась. Это была поразительная победа немцев. Как позднее лицемерно признавал Гитлер, «нам надо было убираться с поджатым хвостом между ног, так как находящихся в нашем распоряжении военных ресурсов не хватало даже для скромного сопротивления». Видимо, такая ситуация кого-то очень устраивала и даже поощрялась.

Интересные события происходили и с авиацией. В 1935–1936 годах люфтваффе были готовы к массовому вооружению. Их бюджет быстро вырос с 30 млн долларов в 1933/34 финансовом году до 52 млн в 1934/35 годах. В 1935/36 годах официальный бюджет составлял 85 млн долларов. В этом же году люфтваффе получили 750 млн долларов из специального «черного» фонда, финансируемого с помощью банкнот, секретно проданных Рейхсбанку. Эта схема, предназначенная для публичных слушаний в рейхстаге, была изобретением президента Рейхсбанка Шахта. Он намеривался сохранить эти сделки в тайне, чтобы избежать инфляции в Германии и потери доверия к рейхсмарке за границей.

Министерство авиации Геринга осознавало, что эффективное массовое производство самолетов потребует отбора нескольких [147] моделей из тех, что проходили летные испытания. В качестве среднего бомбардировщика оно выбрало Хе-111 Эрнеста Хейнкеля, который совершил свой первый полет 24 февраля 1935 года. Как и его предшественник Хе-70, это был бомбардировщик, закамуфлированный под гражданский транспортный самолет. В этом виде Хе-111 вмещал 10 пассажиров: 4 спереди и 6 сзади. Между ними находилась пустая кабина, которую «Люфтганза» демонстративно представляла как помещение для курения. В действительности это был бомбовый отсек. Началось производство, но первые 10 самолетов вели себя неуклюже в полете и были отвергнуты люфтваффе (Хейнкель позже выгодно продал их Чан Кайши). Вскоре появилась улучшенная модель, принятая люфтваффе, и в быстром темпе началось ее серийное производство.

Гражданский транспортный вариант Хе-111 демонстрировался публике на аэродроме Темпельхоф в январе 1936 года. Этот самолет поступил на вооружение в секретную эскадрилью аэрофотосъемки люфтваффе для замены Хе-70.

Министерство авиации решило принять Хе-111 в качестве основного среднего бомбардировщика и сделало заявку на его массовое производство. К тому же министерство сообщило Эрнсту Хейнкелю о своем желании построить отдельный завод, который бы производил исключительно Хе-111 с удивительными для того времени темпами — 100 самолетов в месяц. Ошеломленный Хейнкель начал было упираться, думая о той огромной цене, которую ему придется платить за строительство завода, но его заверили, что люфтваффе берет на себя все расходы. Был выдвинут ряд условий: завод должен быть ультрасовременным, с разбросанными цехами, для того чтобы уменьшить уязвимость от вражеских воздушных налетов, иметь собственное бомбоубежище и свою пожарную охрану. Когда Хейнкель заметил, что разбросанность цехов снизит эффективность производства, а значит, и доходы, ему просто ответили: «Не беспокойтесь об этом, это не ваши деньги». Хейнкель согласился, и возле Ораниенбурга была найдена подходящая площадка. Разработка проекта была закончена в начале апреля 1936 года, а строительство началось 4 мая.

Ровно через год 4 мая 1937 года первый бомбардировщик Хе-111, построенный в Ораниенбурге, сошел с линии сборки, приветствуемый возгласами тысяч рабочих и гостей. В дальнейшем Ораниенбург стал местом публичных демонстративных показов новой авиационной техники. Люфтваффе использовали [148] его, чтобы удивить или ввести в заблуждение иностранных гостей. Хитрость состояла в абсолютной открытости немцев. Демонстративные полеты, показ новой техники возвеличивали Германию, показывая возможности государства и его военной машины. Кого-то это запугивало, а кто-то убеждался, что тратится не зря.

Геринг, с разрешения Гитлера, воспользовался возможностью для того, чтобы показать свою авиацию во время IV международных военных авиационных соревнований в Дюбендорфе (Цюрих, Швейцария) в последнюю неделю июля 1937 года. Присутствующие, среди которых находились специалисты ВВС из многих стран, были поражены очевидным проявлением немецкой военно-воздушной мощи.

Небольшой разведывательный самолет Фьеслера «Сторч» пронесся со скоростью 320 миль в час; это был опытный образец. Был показан стремительный истребитель Хейнкеля Хе-112, который, однако, к тому времени уже был отвергнут люфтваффе.

Группа из пяти «мессершмиттов» — Me-109 лег ко заняла первое, второе и третье место в 228-мильной гонке, была первой в 31,4-мильной гонке по окружности и первой в соревнованиях по набору высоты и пикированию. Двухмоторный средний бомбардировщик выиграл соревнование, показав скорость 280 миль в час, что на 30 миль превышало скорость представленных истребителей не немецкого производства. Создалось впечатление, что этот бомбардировщик недостигаем. Ошеломленные французские, английские и другие обозреватели не знали, что их обманывают, что этот «бомбардировщик был единственной моделью, сделанной вручную, и имел увеличенную мощность двигателя», а реально производимые модели выпускались с менее мощными двигателями и показывали скорость на 30 миль в час меньше.

Министерство авиации провело серию испытательных оценочных полетов в Травемюнде в октябре 1935 года для определения модели истребителя, которая должна была быть запущена в массовое производство. Победителем стал самолет Вилли Мессершмитта Bf-109, который был очень прост в сборке. Но этот факт только подстегнул Эрнста Хейнкеля (он считал Мессершмитта выскочкой) встать за чертежную доску и вернуть себе лидерство. В результате появился самолет Хе-100. Он имел одну треть деталей и половину заклепок, которые были у его предшественника Хе-112. Впервые этот самолет был [149] опробован в полете 22 января 1938 года, а 5 июня на нем был установлен новый мировой рекорд скорости — 394,6 миль в час, что было на 50 миль в час больше рекорда, принадлежавшего Италии.

Все газеты Европы кричали о воздушном триумфе Германии. Некоторые внимательные читатели, несомненно, были встревожены по поводу того, что в пресс-релизе министерства пропаганды Геббельса эта экспериментальная модель объявлялась серийной модификацией давно отвергнутого Хе-112 или Хе-112U, которая в действительности существовала пока только в воображении Геббельса. Мистификация продолжалась.

Отличной возможностью для Гитлера показать пока еще иллюзорную германскую мощь явилась Гражданская война в Испании 1936–1939 годов. Она позволила люфтваффе, армии и флоту накопить опыт боевых действий и испытать в боях новое вооружение. Кроме того, так как Германия внесла немалый вклад в победу Франко, мир стал расценивать ее как основную военную силу.

В результате 32 месяцев боев люфтваффе и вермахт получили 14 тыс. подготовленных боевых летчиков, членов экипажей [150] самолетов, танкистов и зенитчиков. Они испытали ряд новых систем оружия, в частности истребитель Me-109, пикирующий бомбардировщик Ю-87 и 88-мм противотанково-зенитную пушку. Все эти системы стали основным оружием приближающейся мировой войны. Немцы также попробовали применить новые виды тактики: воздушно-наземную поддержку и «ковровое» бомбометание. Командное звено получило боевой опыт, тот самый боевой опыт, который три года спустя был применен против городов Англии и Франции.

Пока в Испании с немецкой помощью продолжалась Гражданская война, Гитлер предпринял дальнейшие шаги по захвату земель. В каждом таком случае союзные государства располагали достаточной мощью, чтобы дать отпор агрессору. Однако они, имея, видимо, свои политические интересы, как бы загипнотизированные немецкой пропагандой, которая постоянно преувеличивала мощь вермахта и люфтваффе, не предприняли никаких действий. Зато это делал Гитлер. В марте 1938 года он аннексировал Австрию. В сентябре на встрече в Мюнхене Франция и Великобритания отдали Германии приграничный район Чехословакии. [151]

Мюнхен позже преподносили как неудачу англо-французского хладнокровия и следствие провала их разведки. Это, конечно же, был блеф, обман. Гитлер же не блефовал. Он действительно намеривался вторгнуться в Чехословакию и знал, что это ему удастся. Блефовал вермахт, вводя общественность в заблуждение, так как почти наверняка не мог выступить против Чехословакии и Франции, не говоря уже о Великобритании и СССР. Французское Второе бюро считало, что у Германии имеется 90 дивизий (и 30 в резерве), тогда как на самом деле у вермахта было только 42 дивизии (и 7 в резерве). У Франции было 65 (и 35 в резерве), а у чехов 32 (7 в резерве) хорошо обученных дивизий. Таким образом получается, что французская разведка преднамеренно дезинформировала свое правительство о военном превосходстве Германии, в то время как союзники имели двойное превосходство в количестве дивизий. Такие же «просчеты» допустили разведки союзников в отношении люфтваффе, бронетанковых сил и мобилизационных возможностей Германии. Союзники преподносили себя миру «жертвами» силы и хитрости Гитлера. В действительности западные демократии сами отдавали Гитлеру вооружение, технику, наконец, экономику оккупированных им Чехословакии, Австрии, а в последующем и всех остальных европейских государств. Это уже была хитрость более крупного масштаба, с далеко идущими последствиями.

Можно привести пример того, как немцы проводили свои кампании по дезинформации, используя визиты экспертов, которые у себя дома распространяли сказки о мощи и неуязвимости Германии. Основной целью этого было устрашение. В августе 1938 года, когда чехословацкий кризис еще только подогревался Гитлером, Герман Геринг пригласил руководителей французских ВВС с инспекционным визитом. Генерал Жозеф Вюллеме, начальник штаба авиации, дал согласие и взял с собой несколько человек. Его гид, генерал Мильх, показал Вюллеме большие и прекрасно оборудованные казармы люфтваффе. Он возил его в Берлин-Дебритц осматривать длинные ряды новых самолетов Me-109; рядом с истребителями стояли навытяжку рослые пилоты.

Вюллеме и его сотрудников провели по ультрасовременному заводу в Ораниенбурге Мильх, Удет и сам Хейнкель. Он увидел десятки средних бомбардировщиков на линии сборки, безупречные бомбоубежища, зарытые глубоко в землю, «в [152] которых все было в полной готовности, включая даже десять заточенных карандашей на каждом столе». Они увидели, как Хе-111 работает на одном двигателе. Затем Удет пригласил Вюллеме в свой личный самолет осмотреть территорию завода сверху. Когда Удет снизил скорость самолета до минимальной (этот момент он заранее тщательно продумал с Мильхом и Хейнкелем), мимо со свистом на полной скорости пронесся Хе-100. Оба самолета приземлились, и немцы подвели ошеломленных французских визитеров к новенькому Хе-112U. Мильх объяснил, что этот самолет (один из трех построенных самолетов Хе-100) является самой последней моделью истребителя люфтваффе. «Скажите, Удет, — спросил Мильх, — сколько времени потребуется для начала серийного производства?». Удет ответил: «Вторая линия уже готова, а третья войдет в строй в течение двух недель». Хитрость удалась, французы были в шоке. Позже Вюллеме признался, что он потрясен тем, что увидел у люфтваффе, и мрачно предсказал, что «начнись война, как вы предполагаете, в конце сентября, то за две недели не останется ни одного французского самолета».

Французская делегация вернулась в Париж с пораженческим настроением и заявила, что люфтваффе непобедимы. Естественно, подобные заявления влияли на настроения и в соседних государствах.

Одновременно Германия целеустремленно и не без успеха влияла на мировое общественное мнение через американцев. В качестве информатора выступал полковник Чарльз А. Линдберг, который начиная с 1936 года посещал Германию по заданию американской военной разведки. Линдберг был назначен американским военным атташе специально для того, чтобы давать более «подробную и правдивую» информацию о люфтваффе. Со своей стороны, чины люфтваффе, от самого Геринга до Мильха и Удета, показали себя «радушными хозяевами». Настолько «радушными», что Линдберг стал пропагандировать в США все их фальшивые цифры о производстве, будущие планы, которые так и не были претворены в жизнь, насаждая мысль о том, что люфтваффе уже в 1936 году являются самыми мощными военно-воздушными силами в мире.

Во время своего второго визита в рейх, в октябре 1937 года, Линдберг сообщил, что люфтваффе имеет в своем распоряжении большой воздушный флот в количестве 10 тыс. самолетов (из которых 5 тыс. составляют действующие бомбардировщики) [153] и выпускает от 500 до 800 машин в месяц (с объемом производства 20 тыс. машин в год). Он отметил, что эта статистика делает люфтваффе «сильнее, чем все военно-воздушные силы других европейских стран, вместе взятых».

Правда же заключалась в том, что в то время в люфтваффе насчитывалось 3315 самолетов (из которых 1246 оставляли бомбардировщики), и во время мюнхенского кризиса люфтваффе реально могли мобилизовать только 1230 самолетов первой линии (включая 600 бомбардировщиков и 400 истребителей). Выпуск самолетов составлял менее 300 машин в месяц.

Ложная информация Линдберга поступила накануне Мюнхенской встречи в США, Великобританию и Францию, и была самым серьезным образом воспринята общественностью. Когда за неделю до Мюнхена премьер-министр Великобритании Невил Чемберлен отправился в Германию он при себе имел краткое содержание доклада Линдберга. Ну а две недели спустя после «Мюнхенского сговора» благодарный Геринг наградил американца Крестом германского орла.

В течение марта 1939 года вермахт оккупировал оставшуюся часть Чехословакии без всякого сопротивления. Чуть позже портовый город Мемель (принадлежавший Литве) был просто аннексирован немецким флотом. В июне немцы оккупировали Данциг (немецкие силы были скрыты под видом местного добровольческого «Свободного корпуса»).

В 4.45 утра 1 сентября 1939 года вермахт внезапно вторгся на территорию Польши. Несмотря на существующие формально англо-французские договорные обязательства перед Польшей, Гитлер знал, что Франция и особенно Великобритания останутся «безучастными», точно так же как и в вопросе с Чехословакией. В своей речи, произнесенной в 10 утра в рейхстаге, которая одновременно передавалась по радио для всего мира, фюрер заявил: «Больше 6 лет я был занят строительством вооруженных сил Германии. Во время этого периода более 90 млрд рейхсмарок было израсходовано на строительство сегодняшнего вермахта, наши вооруженные силы являются самыми оснащенными вооруженными силами в мире, и они превосходят немецкую армию 1914 года. Моя уверенность в них никогда не будет поколебима».

Заявление Гитлера о 90 млрд рейхсмарок было сильным преувеличением, намеренной ложью, для того чтобы воодушевить немцев и внушить страх своим противникам. И тем не менее ему поверили. Названная сумма не была полностью фиктивной, [154] в действительности это были приблизительно все расходы правительства за этот период, из которых только около 50 млрд рейхсмарок пошло на вооружение. Один немецкий экономист послевоенного периода отмечал: «Общественные взгляды на размеры вооружения были сильно преувеличены. Немецкое правительство в то время ничего не делало, чтобы опровергнуть эти взгляды; напротив, они являлись необходимой пропагандой, создавая иллюзию военной мощи, которой в действительности не могло быть в таких масштабах».

Хитрость Гитлера закончилась вторжением в Польшу в сентябре 1939 года, когда поляки решили сопротивляться, а после двух дней демонстративной «нерешительности» Великобритания и Франция формально вступили в войну. Тем не менее хитрость еще продолжала играть свою роль, так как могущественные франко-британские силы ограничивались только мелкими булавочными уколами. Невероятно, но они как бы все еще думали «и делали вид», что могут поладить с Гитлером во время 6-месячного периода, который был назван «странной войной». Вермахт же получил в свое распоряжение эти самые 6 месяцев для увеличения военной мощи с гораздо большими темпами, чем Великобритания или Франция.

В апреле 1940 года Гитлер вторгся в Данию и Норвегию, а в следующем месяце — всеми силами во Францию. Похоронены были все иллюзии в отношении намерений, а также иллюзии в отношении мощи вермахта, которая на самом деле возросла в результате захвата названных государств с их экономическими возможностями. К военной мощи Германии была присовокуплена военная мощь всей Европы — не в этом ли заключалась чья-то более изощренная хитрость, частью которой была хитрость Гитлера?

Германо-советское сотрудничество (1919–1933). Общая картина возрождения германской военной мощи не может быть полной без рассмотрения советско-германского сотрудничества в военной области.

Как известно, в результате Первой мировой войны Германия и Россия остались без союзников. Естественно, государства, оказавшиеся в таком положении, волей-неволей притягиваются друг к другу, становятся партнерами и даже союзниками. Такова логика жизни, от которой никуда не спрятаться. Между Советской Россией и Германией завязались теснейшие отношения, вплоть до военно-технического сотрудничества. Кому это было выгодно, кто создал такую ситуацию и каким мировым [155] силам это было на руку, вопрос особый. Но ведь кто-то способствовал вооружению Германии и определенным процессам в Советской России. Несмотря на Версальский договор, Германию вооружали, преднамеренно «не замечая», что она делает, и хорошо финансируя ее военные программы.

Между 1919 и 1933 годами (до прихода к власти Гитлера) между Рейхсвером и Красной Армией имело место тесное секретное сотрудничество, скрытое под маркой «коммерческих отношений». Начавшись осторожно с зондирования почвы в 1919 году, это сотрудничество значительно укрепилось в 1921 году, еще до русско-германского Рапалльского договора 1922 года. Советский Союз давал возможность Германии обходить запреты Версальского договора в отношении артиллеристов, танкистов, развития авиации, военно-морского и химического вооружения, предоставляя ей учебно-экспериментальные центры на советской территории в обмен на немецкие технологии, военных экспертов и советников на военных заводах. Обе стороны соблюдали строжайшую секретность с тем, чтобы Германия смогла избежать дипломатических неприятностей из-за нарушения Версальского договора, а Россия — избежать международных осложнений.

Официальные советско-германские отношения были установлены в 1921 году после подписания в апреле торгового соглашения.

Начались переговоры по экономическому и военно-техническому сотрудничеству. В начале 1922 года бывшие союзники созвали в Генуе конференцию для обсуждения вопросов военного долга Германии и статуса Советской России. Эта конференция демонстративно дискриминировала оба государства. Немцы и русские вынуждены были покинуть Геную и срочно созвать свою двустороннюю конференцию в Рапалле (Швейцария). Договор, заключенный в Рапалле в апреле, на правовой основе определил дружеские политические и экономические отношения двух государств.

Этот опубликованный договор внешне являл собой документ спокойной, большой политики и активного сотрудничества. Однако иностранная печать и правительства других европейских государств открыто говорили о возможных секретных политических или военных статьях договора. Советский нарком иностранных дел Чичерин опроверг эти утверждения в ноте французскому министру иностранных дел, заявив «в самой категорической форме, что Рапалльский договор не содержит [156] ни единого секретного положения, военного или политического, и что советское правительство не является страной, чьи действия направлены против интересов Франции или любой другой страны».

Секретная организация Германии по военному сотрудничеству с Россией находилась в министерстве рейхсвера и канцелярии войск. Эти две организации имели отношение к трем рейхсверовским базам в России: учебному авиационному центру, созданному в 1924 году севернее Воронежа, в Липецке; школе химического оружия, открытой в 1927 или 1928 годах в «Томка» (вымышленное название г. Торска около Саратова), и танковой школе в Казани, созданной в 1926 году. Связь поддерживалась через посольство Германии и специальное учреждение рейхсвера в Москве «Централь Москау» (Z. МО).

Первые специалисты и оборудование были скрытно переправлены на русских судах из Штеттина и других немецких портов на Балтике в Ленинград. Персонал рейхсвера был в штатской одежде, с фальшивыми паспортами и под вымышленными именами. Транзит обеспечивали две коммерческие торговые компании, которые в действительности являлись учреждениями рейхсвера. Военное снаряжение, которое не могло быть надежно скрыто или закамуфлировано, скрытно перевозилось Балтийским морем по ночам или в тумане переодетыми офицерами рейхсвера на небольших морских судах. После командировки немецкие военнослужащие возвращались русскими судами из Ленинграда по Кильскому каналу по ночам как штатские пассажиры.

Конспирация была настолько эффективной, что после 1925 года даже удалось обычным путем из Липецка вывезти авиационные двигатели, произведенные в Великобритании, обратно на завод-изготовитель для капитального ремонта, а затем возвратить в Россию. Это были 450-сильные двигатели фирмы «Напье-Лайон», установленные на 50 самолетах «Фоккер Д-13с» и 8 самолетах «Хейнкель ХД-17с», базировавшихся в Липецке. Когда подошло время для их капитального ремонта, каждый двигатель был упакован и оправлен через Голландию на английский завод. После ремонта двигатели были доставлены обратно в Липецк тем же самым маршрутом. Фирма просто посчитала (или сделала вид), что работа выполняется для голландцев, которые являлись регулярными покупателями. Позже, когда были получены специальные измерительные приборы и обучен специальный персонал, английские [157] двигатели ремонтировались непосредственно в мастерских в Липецке.

Некоторое количество немецких офицеров, в том числе и высших, например, полковники Кейтель и фон Браухич из канцелярии войск, проходя подготовку, посещали военные заводы и учебно-испытательные центры в Липецке, Казани и Троске. Эти высшие чины (юнкерские аристократы и консерваторы для простого человека) путешествовали в штатском под видом «делегации немецких рабочих-коммунистов».

Учебный авиационный центр был открыт в 1924 году на аэродроме под Липецком, расположенном в 400 км юго-западнее Москвы и севернее Воронежа. С 1925 по 1930 год смешанный военный и гражданский состав центра насчитывал около 200 немцев, из которых 50 руководили военными учебными курсами. После 1930 года штат был увеличен до 300 человек для освоения расширенной программы технических испытаний авиатехники и оборудования. Содержание центра под Липецком обходилось в 2 млн марок (200 тыс. фунтов стерлингов) в год, сумма тщательно скрывалась в бюджете рейхсвера.

Кроме большого количества немецких опытных образцов самолетов, проходивших испытания под Липецком, здесь в 1925 году находилось 52 боевых самолета, количество которых было увеличено до 66 единиц в 1929 году. Все они были произведены в Германии, Голландии и Швеции и не имели опознавательных знаков. Курсанты приезжали из Германии и проходили предварительный шестимесячный теоретический курс обучения по тактике и радиосвязи. После этого они год изучали навигацию и 6 месяцев радиосвязь, стрельбы и бомбометание, а также 20–22 недели летное дело. Кроме этого, они проводили совместные тренировки с Красной Армией и ВВС. К моменту закрытия школы в 1933 году она подготовила 120 летчиков, свыше 300 специалистов летных экипажей и техников (в большинстве своем офицеров) и около 450 человек высококвалифицированного административного и обучающего персонала. Около 100 офицеров-летчиков прошли также дополнительный специализированный курс артиллерийских наблюдателей.

Хотя советско-германское военное сотрудничество было достаточно интенсивным и продолжительным, обоим государствам в течение всего периода удалось невероятное: они сохранили его в «абсолютной секретности». Когда же все это вскрылось, они смогли избежать последствий. [158]

Несмотря на все невероятные слухи о секретных политических и военных положениях Рапалльского договора, а также отдельные публикации прессы, подробная история русско-германского сотрудничества впервые была поведана миру 3 декабря 1926 года в газете «Манчестер гардиан». Два дня спустя «Форвертс», официальная газета социал-демократической партии Германии, перепечатала этот материал, снабдив его дополнительными деталями. 16 декабря в «Правде» была опубликована передовица, а в «Известиях» статья К. Радека. В них признавалось существование в Советском Союзе заводов, построенных Германией, но отрицалась какая-либо советская военная помощь рейхсверу. Последующие обсуждения в рейхстаге в 1926 и 1928 годах были сфокусированы на обвинениях социал-демократов и честных признаниях правительства о военно-промышленном союзе. Наконец, в июне 1932 года английский журналист Сесил Мелвилл издал книгу, в которой содержался детальный отчет об этих событиях.

Мемуары непосредственных участников сотрудничества — немецкого генерала фон Секта и советского химика генерала В. Н. Ипатьева, а также немецкие архивы, захваченные после Второй мировой войны, подтверждают подлинность этих событий, которые когда-то воспринимались с большим скептицизмом.

Однако следует указать, что именно Гитлер в начале своего диктаторства «раскрыл» все материалы, касающиеся связей между Красной Армией и рейхсвером. Однако, в то же время он молчал о тех, кто помогал ему вооружать Германию, кто вводил общественность в заблуждение относительно его истинных намерений и умело прикрывал тех, кто привел его к власти.

В середине 1933 года по приказу Гитлера учебные курсы и базы в России были закрыты, а немногие оставшиеся связи прерваны после подписания 25 ноября 1935 года германо-японского антикоминтерновского пакта с его секретными статьями, направленными против России. Кому-то, очевидно, все это было выгодно... А в эти же годы США продолжали поставлять воюющей с Китаем Японии (которую, кстати, считали своим потенциальным противником) вооружение и военную технику. Более того, руководство ВМФ США полагало, что «не только позволительно, но и желательно продавать военное снаряжение Японии». Таковыми были действия и по отношению [159] к Германии. Против кого же вооружали эти страны? Ответ напрашивается однозначный.

В отношении Англии заявлялось, что если США и Великобритания достигнут полной идентичности своих политических и экономических интересов, они завладеют полным руководством в мире.

Хитрость при создании военно-морских сил Германии. Конструкторы, как правило, стремятся строить корабли, которые были бы мощнее кораблей противника, но, с другой стороны, они признают, что, поступая так, вынуждают противника, в свою очередь, ускорять создание еще больших кораблей. Даже мощные государства часто страдают от экономических расходов на гонку вооружений, и большинство договоров по ограничению военно-морских сил представляют собой плод усилий ограничить столь дорогостоящее соревнование. Одним из возможных решений этой дилеммы является хитрость, т.е. проектирование и строительство необходимых классов боевых кораблей, но скрытно, втайне от противника, к тому же вводя его в заблуждение.

Это было очень трудным делом. Особенно трудно было скрыть размеры главных вооружений кораблей. В то же время было сравнительно легко держать в тайне водоизмещение. Тоннаж и мощь судна определялись по его размерам (длина, траверз, осадка), типу и вооружению (что определить трудно). Длину и траверз можно было определить по аэрофотоснимкам, а столь необычные изменения давали пищу для подозрений. Осадка и вооружение выявлялись при помощи физического осмотра (аквалангистом или по фотоснимку судна на плаву) или в результате доступа к чертежам (через шпионаж). Поэтому [160] в большинстве случаев введение в заблуждение в отношении тоннажа касалось или осадки судов или его вооружения.

В военно-морском строительстве обычным явлением считались незначительные отклонения в весе, отличные от первоначальной конструкции, причем без всякого намерения ввести кого-либо в заблуждение. Отклонения в тоннаже могли составлять 3–4%. Однако цифра 9% или сверхоснащенность судна являлись серьезными показателями намеренного обмана и причиной для тревоги, так как это придавало кораблю значительное, если не решающее, преимущество перед кораблями противника того же класса.

Все основные морские державы всячески скрывали тоннаж своих боевых кораблей между двумя мировыми войнами. Германия, связанная ограничениями Версальского договора, возглавляла этот список. Когда ей разрешили заменять выслужившие срок корабли согласно установленному списку их службы и тоннажа, она начала хитрить, начав с легкого крейсера «Эмден», который превысил разрешенный предел в 6 тыс. Так же поступили и с последующими легкими крейсерами. На деле все немецкие боевые корабли, построенные в начале 20-х годов, превышали допустимые пределы.

Следующей в игру вступила Япония с ее тяжелыми крейсерами класса «Атаго», которые превосходили установленное водоизмещение в 9,850 т на 45%. Четыре таких корабля были заложены в 1927 году, в самом начале попыток Японии модернизировать свой флот. Одновременно Страна восходящего солнца делала вид, что ее ВМС находятся в рамках Вашингтонского договора пяти держав 1922 года.

Германия поступила точно так же, когда в 1929 году первые три корабля класса «Дойчланд» были заложены в Киле. Спроектированный в 1927 году и одобренный в 1928-м, этот класс кораблей официально соблюдал лимит Версальского договора (10 тыс. т), но был он быстроходнее, чем другие корабли, и больше оснащен артиллерией, чем крейсера. Официально его называли «Панцершиффе» (бронированная материя), чтобы он соответствовал тексту Версальского договора, но в народе его называли «карманный корабль». Тоннаж его составлял 11700 т, что на 17% превышало его установленное и объявленное водоизмещение.

Адмиралтейство Великобритании приняло немецкие заверения в том, что эти «карманные корабли» не превышают договорный лимит в 10 тыс. т. Но так как в действительности они [161] были намного тяжелее, то это вело к недооценке Адмиралтейством их мощи. Вводило в заблуждение и косвенное предположение, что невозможно разместить массивные 11-дюймовые пушки, огромное количество боеприпасов, мощные двигатели и крепкую броню в корпусе корабля, имеющего вес меньший, чем тяжелый крейсер. Когда кораблю класса «Дойчланд» «Адмирал граф Шпее» удалось внезапно свести вничью бой с группой английских кораблей, состоящих из одного тяжелого и двух легких крейсеров (общее водоизмещение — 22 400 т) во время сражения на Ривер-плейт в декабре 1939 года, Адмиралтейство поразилось мощи этого корабля, но так и не смогло выяснить его реальный тоннаж.

Германия вновь пошла на хитрость в июне 1934 года, когда Гитлер одобрил строительство двух кораблей класса «Шарнхорст». В то время они задумывались как корабли водоизмещением от 25 до 26 тыс. т. Однако Гитлер лично приказал командующему ВМС адмиралу Редеру ввести противников в заблуждение и к тому же принять меры, чтобы скрыть, что они на 16 тыс. т превышают установленные Версальским договором лимиты. На следующий год, когда было подписано англо-германское соглашение по военно-морским силам, устанавливающее нормой водоизмещение в 26 тыс. т, у Гитлера оказались развязаны руки, и он признал «настоящий» тоннаж в 26 тыс. В действительности же «Шарнхорст» в то время имел водоизмещение 31 850 т, на 23% больше объявленного.

В 1935 году был заложен первый из четырех тяжелых немецких крейсеров — «Адмирал Гиппер». Объявленный как имеющий водоизмещение 10 тыс. т, в действительности он имел 14 475 т, т.е. на 45% больше. Степень обмана была сравнима только с уже упомянутым японским «Атаго» и превышалась только громадным японским боевым кораблем класса «Ямато», который имел водоизмещение 68 200 т, на 95% больше объявленного (35 тыс. т).

В 1936 году Вашингтонский договор по ограничению военно-морских сил истек и немедленно был заменен Лондонским договором, ратифицированным в марте 1936 года Великобританией, США и Францией. Германия и СССР присоединились к нему позже. «Тонкость» нового договора заключалась в том, что он сохранял «вашингтонское водоизмещение» в пределах 35 тыс. т для боевых кораблей, но определял дополнительный разрыв в тоннаже таким образом, что ни один корабль не мог быть построен с водоизмещением от 8 до 17,5 тыс. т. Это положение [162] было явно рассчитано на то, чтобы блокировать дальнейшее строительство Германией 10-тысячетонных «карманных кораблей» класса «Дойчланд». В действительности же немцы тайно уже переключились на строительство более крупных кораблей класса «Шарнхорст» и планировали развернуть полномасштабное строительство кораблей класса «Бисмарк». Технически это все было законно. Хитрость заключалась в том, что не была узаконена попытка Германии скрыть тот факт, что ее четыре тяжелых крейсера класса «Гиппер», заложенных в 1934 году, были рассчитаны на то, чтобы на 45% превысить намечаемый тоннаж в 10 тыс. т.

1 июля 1936 года на верфях «Блохм» и «Восс» в Гамбурге был заложен большой боевой корабль «Бисмарк». При спуске на воду через четыре года и один месяц оказалось, что он имеет водоизмещение 41 700 т, лучшее в мире вооружение и является одним из двух самых крупных в мире кораблей. Хитрость помогла Германии и на сей раз. Великобритания не имела подобного корабля еще четыре месяца, до того времени, пока не был спущен на воду 38-тысячетонный «Король Георг V». Обе стороны лгали о водоизмещении своих кораблей — немцы на 19, а англичане на 9%. Все это дало «Бисмарку» решающий запас прочности: в мае 1941 года он вышел победителем из боя со старым и плохо оснащенным линкором «Худ» и кораблем того же класса, что и «Король Георг V» — «Принц Уэльский», общее водоизмещение которых составляло 85 500 т.

Весь военный флот Германии составлял лишь 35% общего тоннажа королевского флота Великобритании. Английские участники переговоров во время подписания англо-германского договора по военно-морским силам полагали, что 30%-й лимит обеспечит королевскому флоту превосходство над ВМФ Германии. Однако Германия, строя большие корабли (два или три), эффективно обходила предполагаемые выгоды договора для Великобритании. Немцы и здесь провели англичан. Хитрость удалась.

В день закладки «Бисмарка» немецкое посольство в Лондоне «доверительно» проинформировало английское министерство иностранных дел, что этот корабль будет 792 фута длиной, 118 футов шириной и будет вооружен 15-дюймовыми орудиями. Эти данные были довольно правдоподобными, но размеры судна казались значительно большими, чем можно было ожидать, исходя из заявленного тоннажа в 35 тыс. т. Однако немцы приводили и другие характеристики: 26 футов — осадка, 9 дюймов [163] для самого тяжелого вооружения, мощность 80 тыс. лошадиных сил и скорость 27 узлов. Все последние цифры были намеренно преуменьшены. Дезинформация удалась. К тому же начальник управления военно-морского строительства, обманывая, просто прокомментировал, что мелкая осадка компенсируется большим широким траверзом судна. Отдел планирования Адмиралтейства, введенный в заблуждение, добавил к этому суждению следующее: «Настоящий проект немецких кораблей показывает, что Германия больше стремится к Балтийскому морю с ее мелководными подходами, чем это было раньше». Таким образом, англичане были обмануты или преднамеренно ошибочно определили целью «Бисмарка» советский флот, а не английский. Все может быть, ведь шла большая игра, которая не могла обойтись без большой хитрости.

В 1936 году пост английского военно-морского атташе в Берлине занял Кэптен Томас Траубридж. Он взвесил выводы своего предшественника о том, что командующий немецким флотом адмирал Редер — хитрец, а вскоре у него самого появились сомнения в отношении «искренности» Редера. В своем ежегодном докладе Траубридж сделал вывод, что англо-германское соглашение по военно-морским силам является одной из хитростей, характеризующей отношение Германии с ее бывшими врагами после Первой мировой войны.

Доклад был направлен послу, который почему-то не только проигнорировал его, но и не включил сообщение в свой доклад министру иностранных дел Чемберлену. Однако копии полного доклада Траубриджа были направлены начальнику военно-морской разведки, который и распространил его для комментариев.

Доклад Траубриджа был тщательно проанализирован немецким отделом военно-морской разведки, который также придерживался этого верного, но непопулярного мнения, что нацисты лгут, и сделал запрос о характеристиках «Бисмарка». Однако в высших инстанциях считали иначе и заглушили имеющиеся сомнения обескураживающим заключением: «Нашей принципиальной гарантией против таких нарушений договорных обязательств является твердая вера сторонам, подписавшим договор». Не более и не менее. Да и управляющий военно-морским строительством Великобритании остался благодушным, указав лишь на следующее: «Приведенных цифр недостаточно для того, чтобы прийти к заключению, что стандартное водоизмещение в 35 тыс. т было намеренно преувеличено... [164] проектировщиков («Бисмарка») нельзя винить, если водоизмещение по окончании строительства составило 36 тыс. т, такая цифра больше соответствует объявленным длине и траверзу, чем 35 тыс. т».

Вскоре после ввода в строй «Бисмарка», 14 февраля 1939 года, английский вице-консул в Гамбурге сообщил военно-морскому атташе Траубриджу, что «корабль кажется гораздо большим, чем должен быть». Несмотря на то что эта информация лишь требовала подтверждения, сделано ничего не было, и старые фальшивые оценки остались неоспоримыми до тех пор, пока советский главный штаб ВМФ не обнародовал свои разведывательные данные. Именно тогда, 6 лет спустя после закладки «Бисмарка» и 17 месяцев спустя после его потопления, тайна его «высокой осадки» была «наконец раскрыта». «Бисмарк» имел осадку не 26 футов, как было объявлено, а 34, то есть осадку, идентичную кораблям класса «Король Георг V». Только тогда Адмиралтейство, наконец, признало, что за этими лишними футами длины и траверза скрывался намного больше оснащенный корабль и что оно об этом знало.

Рассматривая историю тайного перевооружения Германии, можно сделать несколько выводов:
  • политические лидеры государств не обращали внимания на информацию, которая по каким-то причинам имела неудобный для них политический смысл;
  • участники переговоров, заключая трудные, вроде бы взаимовыгодные соглашения, демонстрировали свою «веру» в эти соглашения;
  • соглашения об ограничении вооружений не предусматривали автоматических санкций к нарушителям, что значительно способствовало их несоблюдению;
  • разведывательные службы находились под преднамеренно сильным политическим давлением и сообщали (или, по крайней мере, подтверждали) данные, выгодные их клиентуре, и скрывали данные, не выгодные ей;
  • прибыли и выгода — это всегда ключ к увеличению производства вооружений. Видимо, причины всего того, что происходило с вооружением Германии, нужно искать в этом и уж, конечно, в тех, кому это было выгодно. [165]


Планы и действия фашистского блока

Как свидетельствуют документы и многочисленные литературные источники, основой военной доктрины стран фашистского блока была военная хитрость и внезапное нанесение мощного стратегического удара уже в самом начале войны. Мероприятиями по обеспечению скрытности и введением в заблуждение относительно подготовки такого удара занималось не только военное руководство, но и другие государственные органы. Важная роль в этом принадлежала политической, дипломатической и иной дезинформации.

Фашистская Германия тщательно готовилась ко всем своим захватническим походам. Как она готовилась, кто ее вооружал, как ее вооружали, как ей способствовали вооружиться, мы уже знаем из предыдущего раздела. Приняв к руководству теорию тотальной войны и сделав основной упор в стратегических планах на военную хитрость и внезапность нападения, политические и военные круги Германии стремились скрыть свои коварные политические цели и замыслы, дезориентировать мировую общественность и народы государств, намеченных стать жертвами агрессии. К тому же ей в этом помогали и заинтересованные круги некоторых государств.

В общей системе мероприятий фашистское руководство особый упор делало на сохранение в тайне самого факта готовящейся агрессии, введение в заблуждение относительно мероприятий по ее подготовке, в частности, стратегического развертывания вооруженных сил, направлений главных ударов и времени нападения.

Особое значение придавалось вопросам военной хитрости, о чем весьма красноречиво говорит вторжение немецких войск в Польшу, Данию и Норвегию, а затем через Люксембург, Бельгию и Голландию во Францию.

Так, под прикрытием демонстративной дипломатической шумихи немецко-фашистское командование готовило заранее спланированное вторжение в Польшу. [166]

Польское правительство, наблюдая сосредоточение немецких войск у своих границ, встало перед дилеммой: развертывать свои вооруженные силы или же повременить с мобилизацией до завершения дипломатических переговоров. Пока польские руководители колебались, немецкие кадровые дивизии в период с 16 по 26 августа 1939 года были передислоцированы из центральных районов Германии на учебные полигоны под прикрытием дней празднования 25-й годовщины битвы под Танненбергом. Развернутые до штатов военного времени, пехотные соединения с конца июня сосредоточивались на восточной границе против Польши под предлогом строительства фортификационных сооружений и пограничных укреплений. Из воспоминаний Гудериана известно, например, что вновь сформированный им штаб 19-го армейского (впоследствии танкового) корпуса носил название фортификационного штаба Померании. Танковые и моторизованные дивизии были стянуты в центральную часть Германии для «осенних маневров». Пока польские руководители колебались, гитлеровцы, завершив развертывание и сосредоточение своих сил и выбрав подходящий момент, обрушили внезапный и мощный удар на свою жертву.

В трудах западных военных теоретиков о методах немецкого командования пишется: «При вторжении в Польшу благоприятным моментом была благоприятная политическая обстановка. С этого времени благоприятный политический момент становится благоприятным военным моментом. Все гитлеровские жертвы, видя политические и военные приготовления Германии, заранее знали о возможности нападения. К чему Гитлер стремился, так это к внезапности во времени и в пространстве. Полностью используя благоприятный момент, Гитлер приводил в действие все силы военного потенциала, при этом он во многом рассчитывал на дезорганизацию, смятение и деморализацию в рядах своего противника с целью достижения дешевой и быстрой победы».

Нечто подобное предшествовало и вторжению во Францию.

Гитлеровцы еще до войны с Польшей начали шумную демонстративную кампанию за «вечную германо-французскую дружбу», проводя ее под знаком объединения усилий «против угрозы коммунизма». Во время германо-польской войны шум вокруг «вечной дружбы» несколько поутих, а затем возобновился. Особую силу он приобрел после того, как гитлеровская верхушка приняла окончательное решение о вторжении во Францию. [167] В целях дезориентации французского и английского правительств Гитлер в своих речах в рейхстаге 19 сентября и 6 октября 1939 года заявил, что Германия не имеет никаких претензий к Франции, а от Англии ждет только возвращения бывших немецких колоний. Примерно в этот же период по различным каналам демонстративно поддерживались активные контакты с английскими и французскими сторонниками «дружбы с Германией», используя которые, гитлеровские эмиссары упорно [168] внедряли идею о возможности «почетного мира» между Германией и Францией.

Психологическое наступление гитлеровского руководства было распространено и на французскую армию, прежде всего на войска, развернутые на передовых позициях. В многочисленных немецко-фашистских пропагандистских лозунгах, в листовках, призывах к братанию, передававшихся по радио, на все лады расписывалось «нежелание Германии воевать с Францией». И надо сказать, «большая ложь» о стремлении Гитлера жить в дружбе с французами возымела свое действие.

В книге «Майн кампф» Гитлер открыто признал ложь самым могучим средством политического воздействия на массы. «В больших размерах лжи, — заявлял Гитлер, — всегда заключается известный фактор, возбуждающий доверие... Широкая масса народа в глубочайшей основе своего сердца... при примитивной простоте своего духа легче становится жертвой большой лжи, чем лжи маленькой. Ведь сама эта масса иногда, конечно, лжет в малом, но она слишком бы устыдилась большой лжи». Германское командование, воспользовавшись растерянностью и неуверенностью, царившими во Франции, постепенно и скрытно накапливало на западных границах Германии силы и средства для нанесения решающего удара. Весной 1940 года оно уже было твердо уверено, что комплекс мероприятий по политической и военной дезинформации подготовил почву для достижения внезапности проведения захватнической операции.

Интересно, что после того, как план агрессии против Франции через Бельгию попал в руки англо-французского командования, немцы решили предпринять глубокий рассекающий удар через Арденны, Люксембург на Седан и далее на северо-запад с последующим поворотом на Кале, имея целью отсечь и прижать к морю северную группировку союзных войск. Скрытие истинного направления главного удара» приобрело для немецко-фашистского командования значение ключевой задачи, от успешного решения которой зависел успех всей кампании, для чего был разработан и проведен в жизнь целый комплекс мероприятий, осуществлявшихся по единому плану и под единым руководством. Главная цель состояла в том, чтобы утвердить англо-французское командование в его убеждении в неизменности уже известного ему старого оперативно-стратегического плана Германии.

Для скрытия главной стратегической группировки (группы армий «А»), которая должна была наступать на вновь избранном [169] направлении главного удара, и введения французов в заблуждение районы сосредоточения многих соединений группы назначались за пределами ее разграничительных линий, в том числе в полосе наступления группы армий «Б». Дивизии, предназначенные для наступления в первом эшелоне, располагались на значительном удалении от границы (150–200 км). Исходные районы для наступления занимались в ночь накануне дня наступления.

Для укрепления веры союзного командования в то, что удар будет нанесен с севера, использовались самые разнообразные дезинформационные средства и приемы. Так, среди дипломатических работников нейтральных и дружественных фашистской Германии стран распространялось мнение о непреходящем значении идей А. Шлиффена (удар заходящим флангом), о том, что они никогда не устареют, и т.д. По телефонным линиям, которые, как было заведомо известно, использовались французами для подслушивания, велись «неосторожные» разговоры о сосредоточении немецких войск против Голландии и Бельгии. В ряде секретных документов, в том числе и особой важности, приводилась идея сосредоточения главных усилий немецких войск на северном стратегическом фланге. В таком же духе были составлены приказ о переходе немецко-фашистских войск в наступление, объявленный во всех частях за несколько часов до начала операции, и сводка о боевых действиях, опубликованная в печати и переданная по радио к исходу первого дня наступления. Из этих документов можно было сделать вывод, что немецко-фашистская армия наносит главный удар на север.

Поучительный пример применения военной хитрости продемонстрировал Роммель со своим африканским корпусом. Высадившись в Триполи, в конце марта 1941 года он нанес первые удары силами, едва достигавшими одной дивизии. Стремительными ночными маршами во фланг и в тыл англичан он разбил их передовые части, а затем, произведя демонстративный маневр на окружение, вынудил главные силы англичан капитулировать у Эль-Мекили. Внезапность наступления Роммеля еще более усилила эффект его ударов. За две недели он изгнал почти все английские войска из Киренаики. Эффект внезапности обеспечивался, кроме того, тем, что в Германии и немецкой армии принимались строжайшие меры к предотвращению утечки информации о замыслах и планах операций. [170]

Изощренными были действия милитаристской Японии по скрытности и введению в заблуждение накануне развязывания войны в бассейне Тихого океана.

Вероломство японских милитаристов было хорошо известно еще задолго до Второй мировой войны. В 1904 году Япония, воспользовавшись рекомендацией американского военного теоретика Мэхэна начинать войну внезапным ударом по слабому месту противника, неожиданным для России нападением начала против нее войну. Столь же коварным было ее нападение на Китай в 1931 и 1937 годах.

Принимая окончательное решение о вступлении в войну в декабре 1941 года, тайный императорский совет Японии подтвердил, что военные действия должны начаться внезапно, без предварительного объявления войны.

Сосредоточение и развертывание сухопутных войск, военно-морского флота и авиации для начальных операций в бассейне Тихого океана Япония осуществляла под прикрытием дезинформационных дипломатических переговоров с правительством США. Они продолжались в течение полугода, до нападения на Перл-Харбор. При этом японское правительство всячески старалось создать у руководства США видимость глубокой заинтересованности в разрешении противоречий [171] дипломатическим путем. Так, в конце ноября в телеграмме японскому послу в Вашингтоне указывалось: «... нежелательно, чтобы Вы создали впечатление, будто переговоры прекращены. Заявите только, что Вы ожидаете инструкций...». Японская нота, формально прекращавшая дипломатические переговоры, была вручена правительству США за 30 минут до нападения на Перл-Харбор.

Для введения в заблуждение относительно своих стратегических замыслов в бассейне Тихого океана Япония использовала развертывание своих вооруженных сил на чужих территориях — в Маньчжурии, Китае и Индокитае. Так, более чем двукратное увеличение численности дислоцировавшейся в Маньчжурии Квантунской армии (с 11 до 29 дивизий) давало понять США и Англии, что готовится нападение на СССР в ближайшее время. Созданию ложных представлений о намерении напасть на Советский Союз служила и дополнительная мобилизация, проведенная Японией после вторжения немецко-фашистских войск на территорию СССР.

Под влиянием активной политико-дипломатической дезинформации и мероприятий по скрытности оперативно-стратегического характера американцы и англичане уверовали в то (а может, сделали вид), что Япония развяжет войну в первую очередь против Советского Союза. [172]

1 октября 1941 года английский главнокомандующий на Дальнем Востоке и командующий военно-морской базой в Китае доносили в Лондон, что «Япония в настоящее время сосредоточивает свои силы против России и не может внезапно изменить эту ориентацию, направив главные силы на юг... мы подчеркиваем, что сейчас Япония меньше всего хотела бы военной кампании на юге...». Предположение о том, что Япония не начнет военных действий на юге, тем более одновременно против Англии и США, определяло всю политику этих стран на Дальнем Востоке. [173]

Как и вторжение немецко-фашистских войск во Францию, первые удары японских вооруженных сил по Перл-Харбору, Филиппинам, Малайе оказались неожиданными для западных держав.

В милитаристской Японии особое внимание уделялось сохранению в тайне самого содержания замыслов и планов, а также места и времени нанесения первых ударов.

Чтобы исключить утечку данных о своих агрессивных замыслах, японское правительство резко ограничило дипломатическую переписку по вопросам, связанным с подготовкой войны, и крайне скудно информировало союзников о своих намерениях. Предельно ограничивался круг лиц, привлекавшихся к разработке планирующих документов. Так, о плане нападения на Перл-Харбор знали только адмирал Ямамото и еще один-два офицера. Даже начальник морского генерального штаба впервые узнал об этом плане лишь в октябре 1941 года. План агрессии и дата нападения Японии на владения США, Англии и Голландии оставались неизвестными правительствам Германии и Италии до момента удара японской авиации по Перл-Харбору.

Нападение на Перл-Харбор в декабре 1941 года (схема 29) является классическим примером коварства и вероломства. По замыслу японского командования ударному авианосному соединению и подводным лодкам предстояло скрытно выдвинуться на ближайшие подступы к Гавайским островам и с получением приказа внезапным ударом вывести из строя Тихоокеанский флот США, находившийся на военно-морской базе Перл-Харбор.

Авианосное соединение под командованием адмирала Нагумо 26 ноября вышло из залива Хитокаппу острова Итуруп (Курильские острова) и, соблюдая полное радиомолчание, направилось к острову Оаху через северные воды Тихого океана, где судоходство было менее интенсивным. Передовой отряд флота (27 подводных лодок) к тому времени уже завершил скрытное развертывание и занял позиции у Гавайских островов.

Ночью 2 декабря соединение получило по радио условный сигнал «Восходите на гору Ниитака 1208», означавший, что 8 декабря назначается днем «X». Не встретив на своем пути ни одного судна, японское авианосное соединение к утру 7 декабря скрытно вышло в район нанесения удара.

В Перл-Харборе в это воскресное утро находилось 93 корабля, в том числе 8 линкоров, 8 крейсеров, 29 эсминцев. Более [174] трети личного состава получило увольнение на берег. Самолеты на аэродромах стояли ровными рядами, крыло к крылу, представляя собой удобную мишень для японской авиации. Воздушная разведка района к северу от Оаху не велась, что позволило японскому соединению незамеченным подойти к острову. Противовоздушная оборона Гавайев оказалась не готовой к отражению нападения.

Вечером 6 декабря японские подводники заняли позиции на ближайших подступах к гавани Перл-Харбора и начали спуск на воду карликовых подводных лодок. В эту ночь одну из подводных лодок обнаружил американский дозорный тральщик. Дозорный эсминец совместно с патрульным гидросамолетом уничтожил ее. Вскоре этот корабль потопил еще одну лодку. Однако все это не насторожило американское командование, оно не сочло нужным принять меры повышения боевой готовности.

Между тем японское авианосное соединение полным ходом направлялось к острову Оаху. В 6 часов 7 декабря, когда оно находилось на расстоянии 230 миль к северу от Перл-Харбора, с авианосцев поднялись самолеты первой волны. В 7 часов 50 минут они внезапно обрушили торпеды и бомбы на американские корабли в гавани и на аэродромы на острове Оаху. Тем временем с японских авианосцев взлетела вторая волна самолетов, и около 9 часов утра они начали атаку. Этот удар был встречен уже более плотным зенитным огнем, и японцы потеряли 20 самолетов.

После атаки самолеты демонстративно уходили в разных направлениях, поэтому американское командование не смогло определить точное местонахождение вражеских авианосцев.

В итоге двух ударов японской авиации по Перл-Харбору были уничтожены или выведены из строя линейные корабли, 6 легких крейсеров, эсминец и 272 самолета. Людские потери составили 3400 человек, в том числе около 2400 убитыми.

Таким образом, несмотря на огромную протяженность перехода (6300 км) и длительный срок выдвижения в исходный район для атаки (12 суток), японской стороне удалось обмануть американцев и достичь внезапности массированного авиационного удара.

Подготавливая войну против Советского Союза, гитлеровское командование делало большую ставку на коварство и вероломство и предпринимало все меры к тому, чтобы скрыть свои намерения и ввести Советское правительство и Генеральный штаб в заблуждение. [175]

Подготовка к агрессии против СССР началась задолго до ее развязывания; механизм политической, стратегической и оперативной хитрости заработал на полный ход, когда гитлеровское руководство, поощряемое западными странами, у которых были свои цели и своя хитрость, приняло окончательное решение напасть на нашу страну. Оно вело коварную политическую игру с представителями советских правительственных учреждений в сфере торгово-экономических отношений.

Так, в феврале 1940 года и в январе 1941 года между СССР и Германией были заключены торговые соглашения, которыми предусматривался вывоз из СССР в Германию сырья, а из Германии в нашу страну — промышленных изделий. Эти соглашения широко рекламировались в Германии как пример сотрудничества между двумя странами, но на деле немецкие промышленные фирмы получили указание тормозить выполнение наших заказов, а в ряде случаев вообще отказываться от них.

Многие фирмы вопреки ранее достигнутой договоренности всячески препятствовали ознакомлению советских представителей с техническими новинками. [176]

Экономическая делегация, посетившая Германию осенью 1939 года для ознакомления с некоторыми отраслями немецкой промышленности, так и не получила доступа к ряду приборов, станков и образцов военной техники нового типа. Вместе с тем незадолго до войны, когда уже была подписана директива № 21 (план «Барбаросса»), нам были проданы самолеты «Мессершмитт-109», «Хейнкель-100», «Юнкерс-88», «Дорнье-215», т.е. самолеты новейших типов. Сам факт подобного «доверия» должен был продемонстрировать «дружественное» отношение Германии к СССР.

Не будет лишним напомнить и то, что, подписав вечером 18 декабря 1940 года план «Барбаросса», Гитлер 19 декабря любезно разговаривал с советским послом на приеме, заверяя его, что Германия не имеет никаких претензий к Советскому правительству. Между тем стратегическое сосредоточение и развертывание немецко-фашистской армии набирало темпы.

Развертывание немецких войск для нападения на Советский Союз, как стало известно из протокола секретного совещания у Гитлера от 3 февраля 1941 года, проводилось под видом подготовки к операции «Морской лев» (вторжение на Британские [177] острова) и частично операции «Марита» (нападение на Грецию). Еще задолго до этого совещания, в июле 1940 года, после изгнания англичан из Дюнкерка, штаб группы армий «Б», штабы трех полевых армий и около 30 дивизий были переброшены на территорию оккупированной Польши под предлогом рассредоточения сил, сконцентрированных во Франции, смены и переформирования войск, усиления «обороны почти совершенно неприкрытой восточной границы». При этом штабы некоторых оперативных объединений имели легенду «рабочих штабов» строительной организации Тодта.

В январе 1941 года началась переброска 12-й армии (17 дивизий) в Румынию, вызванная якобы высадкой англичан в Греции. Относительно этой переброски начальник генерального штаба сухопутных войск Германии на том же совещании у фюрера заявил: «Целью нашего марша будет Румыния, лишь в последний момент мы сделаем поворот к русской границе». 4 мая 1941 года войска в Восточной Пруссии и частично в Польше были усилены только пехотными дивизиями, основная же масса танковых и моторизованных дивизий, на переброску которых требовалось меньше времени, оставалась на западе и в центральных [178] районах Германии; резервы главного командования задерживались в глубине. Для введения в заблуждение относительно сосредоточения главных группировок в районах Кенигсберга и Варшавы принимались меры к показу ложной концентраций войск в южной части Польши, в Чехословакии и Австрии. Такое сосредоточение войск на востоке не должно было дать Советскому Союзу повода заподозрить, что против него готовится наступление.

В это же время на западе, в том числе в Норвегии, оставалось большое количество кадровых пехотных дивизий, призванных создать впечатление подготовки к высадке в Англию. В дополнение к этому весной 1941 года немцы широко распространяли слухи о готовящемся вторжении на Британские острова, издавалось большое количество фальшивых приказов по переброске войск на запад, личный состав был «проинструктирован» о том, как следует действовать при вторжении.

Гитлеровское руководство придерживалось того взгляда, что полностью скрыть подготовку агрессии, вероятно, не удастся и поэтому необходимо дезориентировать неприятеля по крайней мере в отношении места, времени и способа нападения, вызвать у него колебания в принятии или уточнении оперативно-стратегических решений. В организации дезинформации использовались предубеждения и ошибки противостоящей стороны, которые направляли бы действия так, как это было выгодно нападающей стороне. Конкретные формы и методы проведения дезинформационных мероприятий зависели от реально складывающейся военно-политической обстановки и общего замысла нападения.

В плане «Барбаросса» указывалось на необходимость обратить особое внимание на то, чтобы не было разгадано намерение напасть на СССР. В соответствии с этим штабу верховного главнокомандования вермахта (ОКВ) был дан ряд распоряжений о проведении мероприятий по скрытности подготовки к войне и введению противостоящей стороны в заблуждение. В феврале 1941 года штаб издал директиву, в которой (а также в последующих дополнениях к ней) были определены цели, мероприятия и последовательность их проведения.

Оперативно-стратегическую хитрость германского командования условно можно подразделить на две фазы. Первая началась в июле 1940 года перегруппировкой с запада на восток войск группы армий «Б» (штаба группы, трех управлений армий, двенадцати штабов корпусов и тридцати дивизий). [179] Вторая фаза охватила время с февраля по июнь 1941 года, когда проходила передислокация к границам СССР групп армий «А» и «Ц».

В этот период гитлеровское командование уделяло самое пристальное внимание вопросам скрытности. А для введения советской стороны в заблуждение были специально разработаны крупные мероприятия, среди которых обращают на себя внимание ложные операции немецко-фашистских войск, например, операции «Изабелла» (захват Гибралтара), «Аттила» (оккупация Южной Франции), «Гарпун» (вторжение в Англию с территории Норвегии).

В частности, по плану операции «Гарпун» на территории Норвегии действительно сосредоточивались немецко-фашистские войска, но не для вторжения в Англию, а для предстоящего наступления на советское Заполярье.

Так и оставшиеся на бумаге операции «Изабелла» и «Аттила» предназначались для дезинформации и демонстрации якобы необычайного интереса фашистской Германии к юго-западной части Европы, а в действительности для отвлечения внимания от переброски немецко-фашистских войск на восток.

Приготовления для вторжения в Англию также должны были отвлечь внимание советского руководства от сосредоточения войск на востоке, у границ СССР. 14 сентября 1940 года на совещании по английской проблеме Гитлер принял решение перенести сроки десантной операции, а 12 октября приказал приостановить все приготовления к вторжению на Британские острова. В то же время в директиве №23 отмечалось, что до начала перегруппировки для операции «Барбаросса» следует повысить эффективность действий воздушных и морских сил не только для того, чтобы нанести Англии максимальный ущерб, но и для того, чтобы симулировать якобы предстоящее в этом году вторжение на Британские острова. [180]

15 февраля 1941 года начальник штаба ОКВ генерал-фельдмаршал Кейтель в специальной директиве потребовал «усилить уже сложившееся впечатление о предстоящем вторжении в Англию», а развертывание войск по плану «Барбаросса» изображать как «крупнейший в истории войн отвлекающий маневр, который служит для скрытия последних приготовлений к вторжению в Англию».

Все мероприятия подготовительного периода проводились скрытно. К разработке оперативных документов был допущен предельно узкий круг лиц. Все документы имели гриф «Совершенно секретно. Государственной важности». Сосредоточение и стратегическое развертывание ударных группировок на востоке проводились с тщательным соблюдением маскировки.

Понимая, что невозможно полностью скрыть сосредоточение многотысячной группировки с большим количеством боевой техники вблизи советских границ, гитлеровское руководство предприняло ряд отвлекающих шагов политического и военного характера.

В упомянутой выше директиве от 15 февраля 1941 года говорилось: «Цель дезинформации заключается в том... чтобы скрыть подготовку к операции «Барбаросса». Эта главная цель и должна лечь в основу всех мероприятий по дезинформации противника». Директива предусматривала проведение мероприятий в два этапа. Первый этап — до середины апреля 1941 года — заключался в скрытии всех военных приготовлений, не связанных с массовой перегруппировкой войсковых объединений, второй — с середины апреля по июнь 1941 года — в сокрытии непосредственного сосредоточения пехотных и танковых дивизий, артиллерийских и авиационных соединений у границ СССР. В целях отвлечения внимания от подготовки к агрессии против СССР гитлеровское командование внушало личному составу, что войска отводятся в тыл на отдых до определенного времени. «Необходимо как можно дольше держать в заблуждении относительно действительных планов даже те войска, которые предназначены для действий непосредственно на востоке», — отмечалось в директиве.

В своих указаниях от 9 марта 1941 года Кейтель рекомендовал «представлять развертывание вермахта на востоке и как оборонительные мероприятия по обеспечению тыла Германии на время высадки в Англию и операций на Балканах».

Широко распространялись дезинформирующие сведения о подготовке авиадесантных корпусов, предназначенных для [182] высадки в тыловых районах Англии. Для придания этим слухам достоверности в войска были призваны выпускники высших учебных заведений — специалисты-переводчики английского языка, подготовлены карты различных районов Великобритании, изданы многочисленные немецко-английские разговорники, словари, справочники.

В войсках вермахта распространялись также слухи о том, что сосредоточение дивизий у границ СССР осуществляется по соглашению с советским руководством, которое якобы дало «добро» на пропуск немецких войск через свою территорию для наступления на Индию и другие английские колонии.

Несомненно, сильным дезинформационным и отвлекающим маневром гитлеровской верхушки явился выход в море в мае 1941 года нового мощного линейного корабля «Бисмарк» и тяжелого крейсера «Принц Эйген». По существу они отдавались на растерзание английскому флоту. Гибель линкора имела колоссальный отзвук в мире. Многие советские люди уверовали в то, что основные события происходят на западе.

Надо сказать, что в германской армии существовал целый аппарат для проведения мероприятий по оперативно-стратегической военной хитрости, подчинявшийся штабу верховного главнокомандования вермахта. Непосредственно этими вопросами занимался так называемый отдел обороны страны, являвшийся ведущим отделом штаба. Этот отдел отвечал за согласование планов военной хитрости командований видов вооруженных сил, особенно по скрытию переброски войск, с мероприятиями разведывательного характера верховного главнокомандования. Кроме того, отдел имел право по договоренности со штабами видов вооруженных сил и начальником разведки и контрразведки давать указания по уточнению замысла и применению тех или иных способов военной хитрости в зависимости от конкретно складывающейся обстановки.

Организацию распространения дезинформационных сведений возглавлял начальник разведки и контрразведки верховного главнокомандования. Для передачи дезинформации использовались строго определенные каналы связи только по его указанию. На него возлагалось руководство распространением слухов через немецких военных атташе в нейтральных странах и военных атташе этих государств в Берлине.

Большое значение германское командование придавало введению в заблуждение и своих союзников, чтобы как можно дольше держать их в неведении относительно истинных планов. [183] «Венгрия не будет посвящена в наши планы... — отмечал начальник генерального штаба сухопутных войск Германии Гальдер в своем дневнике 14 июня 1941 года. — Словакии также пока что не следует сообщать никаких сведений об операции».

При подготовке переговоров с Финляндией, Венгрией, Румынией для введения их в заблуждение относительно места и начала боевых действий по плану «Барбаросса» было указано, что запланированные крупные операции вермахта на западе требуют подготовки оборонительных рубежей на востоке. Поэтому цель переговоров заключалась якобы в том, чтобы потребовать от названных государств немедленного проведения мероприятий оборонительного характера. Венгрии «будет лишь указано, что увеличение численности русских войск на ее границе потребует ряда оборонительных мероприятий с ее стороны», — подчеркивал Гальдер. Финляндии объяснялось, что Германия вынуждена принять контрмеры на случай нападения СССР, а также в целях прикрытия тыла при высадке в Англию.

Сосредоточение и развертывание ударных группировок немецко-фашистских войск осуществлялось скрытно. 23 мая в приграничных районах находилось 74 пехотные дивизии. Основная масса танковых моторизованных соединений, артиллерия и авиация еще оставались в местах постоянной дислокации. Тем самым предполагалось ввести советское командование в заблуждение относительно готовящегося вторжения в СССР. С этой же целью находящиеся на западе и в Норвегии пехотные соединения были призваны демонстрировать подготовку десантной операции против Англии.

Массовая перегруппировка войск, предназначенных для вероломного нападения на Советский Союз, началась только после 23 мая. Из опасения, что эвакуация населения приграничных с СССР районов вскроет наступательные замыслы вермахта, было решено от нее отказаться.

Гитлеровскому политическому и военному руководству в некоторой степени удалось провести в жизнь специально разработанный комплекс мероприятий по военной хитрости и скрыть замысел и план готовящейся войны. Этому способствовала и двойная политическая игра правящих кругов Англии и США.

Советское правительство не могло не ощущать угрозы, исходившей от фашистской Германии. Многочисленные факты свидетельствовали о том, что Гитлер направляет все свои усилия на то, чтобы развязать войну против Советского Союза. [184] Разведкой было установлено развертывание крупных сил на границе с СССР. Генеральный штаб систематически докладывал правительству не только о сосредоточении немецко-фашистских войск вблизи советских границ, но и об их усиленной разведке, ведущейся на ряде участков нашей территории. В этой связи принимались меры по укреплению обороноспособности страны, однако допущенные просчеты относительно сроков развязывания фашистской Германией войны не позволили реализовать их полностью.

В результате внезапного нападения на Советский Союз немецко-фашистской армии удалось захватить на некоторое время инициативу.

Меры, принятые советским руководством, позволили быстро провести мобилизацию, перестроить экономику страны на военный лад. Возросшее сопротивление советских войск, выдвижение из внутренних районов страны стратегических резервов, создание глубоко эшелонированных резервных фронтов на направлении ударов немецких войск постепенно свели на нет те преимущества, которых гитлеровцы достигли своей [185] военной хитростью, а в результате и своим внезапным вторжением.

В начале войны, когда Германия владела стратегической инициативой, а советские войска вынуждены были отходить, ведя тяжелые оборонительные бои, гитлеровское командование часто использовало диверсии и другие провокационные, коварные по своей сути методы ведения боевых действий. Возлагалось это на специальные отряды и диверсионные части, например полк Бранденбург-800. К началу нападения на СССР подразделения этого полка были сосредоточены на важнейших направлениях: так, 1-й батальон — в районе Перемышля; одна рота — у границы Восточной Пруссии; другая — у Сувалок; еще одна рота — у Рованиеми (Финляндия). Все эти части и подразделения с началом боевых действий помимо задач сугубо диверсионного характера должны были распускать слухи и сеять панику в войсках и среди мирного населения. Несколько позже на советско-германский фронт было переброшено еще пять диверсионных подразделений, которые комплектовались из предателей. Так, были созданы батальоны из западно-украинских националистов «Нахтигаль», из эстонских реакционеров «Эрна», из кавказских белоэмигрантов «Бергманн».

В целях обмана гитлеровцы использовали самые коварные приемы и способы. «Так, за несколько дней до нападения на Советский Союз один стрелковый взвод 123-й пехотной дивизии, переодетый в форму немецкой пограничной таможенной охраны, вел разведку советской обороны и военных сооружений в полосе дивизии. Непосредственно перед нападением эти мнимые таможенные чиновники уничтожили ничего не подозревавших советских пограничников и тем самым облегчили следовавшим за ними батальонам продвижение по советской территории». Или, например, когда 8-я рота бранденбургского полка, действовавшая на направлении главного удара группы армий «Север» фельдмаршала Лееба, получила задачу овладеть мостом через Западную Двину в городе Даугавпилс, диверсанты, изображая раненых советских солдат, прошли через мост, напали с тыла на охранявших его часовых и захватили мост.

В этот период широко практиковалась скрытная выброска многочисленных диверсионных отрядов и групп в тыл советских войск. Имели место случаи, когда действия немецких парашютистов приводили к тяжелым последствиям. В ходе Смоленской оборонительной операции фашисты сумели выбросить [186] небольшой десант автоматчиков в тыл 19-й стрелковой дивизии, занимавшей оборону в 3 км восточнее Ельни. Десантникам удалось вызвать панику в тыловых подразделениях дивизии. Получив донесение о выходе немцев в тыл, командование посчитало дивизию окруженной и отдало приказ на отход. В результате группе фашистских диверсантов удалось без боя занять город Ельня, который впоследствии был в течение двух месяцев ареной ожесточенных боев.

Практиковалось также забрасывание в тыл диверсионных подразделений, переодетых в форму советских военнослужащих. В «Инструкции по организации наступления» в сентябре 1941 года командующий 29-й армией генерал-лейтенант И. И. Масленников отмечал, что переодетые в советскую форму диверсанты проникают в боевые порядки наших подразделений и, подавая команды на русском языке, направляют их под огонь своих пулеметов или под удары контратакующих резервов.

В то же время многочисленные факты свидетельствуют, что там, где хорошо была организована охрана тыла, эти фашистские [187] отряды вовремя обнаруживались и уничтожались. Так, в первые же дни войны диверсионный взвод полка Бранденбург, выброшенный на парашютах для захвата двух мостов железнодорожной линии Молодечно — Лида, был полностью уничтожен.

Военная хитрость применялась противником в течение всей войны в стратегическом, оперативном и тактическом масштабах.

Летом 1942 года, готовя генеральное наступление на южном крыле советско-германского фронта, гитлеровское командование одновременно разрабатывало ложную операцию «Кремль». Хитростью являлось введение в заблуждение советского командования в отношении немецких планов на летнюю кампанию 1942 года.

Операция «Кремль» была разработана по указанию ОКВ и Гитлера штабом группы армий «Центр». В приказе о наступлении на Москву, подписанном 29 мая главнокомандующим фельдмаршалом Клюге и начальником штаба генералом Велером, войскам группы армий «Центр» ставилась задача «разгромить вражеские войска, находящиеся в районе западнее и южнее столицы противника, прочно овладеть территорией вокруг Москвы, окружив город, и тем самым лишить противника возможности оперативного использования этого района». Для достижения этой цели в приказе ставились конкретные задачи 2-й, 3-й танковым, 4-й, 9-й армиям и 59-му армейскому корпусу. Начало операции «Кремль» совпадало по времени с операцией «Блау» на южном крыле фронта.

Противником было сделано все, включая радиодезинформацию, чтобы план операции «Кремль» стал известен командованию Красной Армии. В какой-то мере эта хитрость удалась врагу. В частности, 19 июня севернее Волчанска был сбит вражеский самолет. На его борту кроме летчика находились два офицера. При одном из них — начальнике оперативного отделения 23-й танковой дивизии майоре Рейхеле, погибшем в перестрелке, был приказ 40-му танковому корпусу на операцию «Блау» и ориентировка о задачах 4-й танковой армии, 8-го армейского корпуса и 2-й венгерской армии. Командование Юго-Западного фронта и Ставка ВГК провели некоторые мероприятия по усилению обороны. Однако они оказались половинчатыми и незавершенными. Объясняется это тем, что Ставка все еще была уверена, что основные события начнут развертываться на воронежском направлении. Касаясь захваченных документов противника, И. В. Сталин в разговоре по прямому проводу с С. К. Тимошенко заметил, что перехваченный приказ вскрывает «...один [188] уголок оперативного плана противника» и «...можно полагать, что аналогичные планы имеются и по другим фронтам». Этим, очевидно, объясняется и ответ Сталина на просьбу Тимошенко направить в район Короча из резерва Ставки стрелковую дивизию: «Если бы дивизии продавались на рынке, я бы купил для Вас 5–6 дивизий, а их, к сожалению, не продают».

Элементом, вводящим в заблуждение, являлось также демонстративное нахождение главных сил врага в районе Орла. Лишь в течение двух ночей 26 и 27 июня они были перегруппированы к Курску и Щиграм.

В ходе летнего наступления 1942 года противник хитростью дезориентировал советское командование относительно сил, наступавших на Сталинград. Пройдя демонстративно по касательной к рубежу обороны передовых отрядов 62-й армии, 4-я танковая армия противника ушла на юг, оставив, однако, убитых и пленных с документами. Затем уже стала подходить 6-я полевая армия. Таким образом, сложилось мнение, что на Сталинград наступают две армии. Однако надо отметить, что эта хитрость скорее навредила противнику, чем помогла. Дело в том, что советское командование срочно усилило район Сталинграда войсками. В течение короткого времени здесь образовалась [189] достаточно сильная группировка, угрожавшая флагу и тылу немецких войск, наступавших на юг. Чтобы снять эту угрозу, на сталинградское направление была повернута все та же 4-я танковая армия.

Победа Красной Армии под Сталинградом положила начало коренному перелому в ходе Великой Отечественной войны. Попытки гитлеровского командования вырвать инициативу весной 1943 года под Харьковом, затем в битве под Курском не увенчались успехом. Немецко-фашистская армия вынуждена была на всем советско-германском фронте перейти к стратегической обороне. Замыслы и хитрости гитлеровцев вскрывались, и им противопоставлялся накопленный за три года войны опыт.

Так, при подготовке наступления в битве под Курском немецкое командование всячески стремилось ввести советскую сторону в заблуждение относительно места и времени нанесения удара. Для этого демонстративно проводились крупные передвижения всех незанятых в начале наступления моторизованных подразделений в направлении Донбасса, где предпринимались ложные приготовления к наступлению. Были изготовлены макеты танков, которые перевозились туда же по железным дорогам.

Чтобы ввести в заблуждение относительно времени начала наступления и показать, что немецкое командование занято другими проблемами, командующий группой армий «Юг» Манштейн 3 июля 1943 года вылетел в Бухарест для вручения Антонеску наградного знака за крымскую кампанию, о чем широко передавалось по радио и сообщалось в газетах. Вечером он скрытно возвратился в штаб.

Ставка делалась и на применение тяжелых танков «тигр» и самоходных орудий «фердинанд», наличие и сосредоточение которых тщательно скрывалось.

Однако все эти хитрости врага успеха не имели. Немецким генералам не удалось достигнуть своей цели, советское командование знало и о месте, и о времени наступления. Более того, гитлеровские войска сами совершенно неожиданно оказались под мощными ударами артиллерийской контрподготовки, перед фактом применения новых противотанковых средств борьбы (противотанковых орудий, противотанковых авиационных бомб, самоходных артиллерийских установок), глубоко эшелонированной и хорошо подготовленной в инженерном отношении обороны. Расположенные в глубине стратегические [190] резервы (Степной фронт) обнаружены не были. Все это и начавшееся контрнаступление советских войск, подготовка которого была хорошо скрыта, оказались неожиданными для противника.

Определенный интерес представляет применение германским командованием военной хитрости против англо-американских войск в Арденнской наступательной операции в декабре 1944 года. Немцы в данном случае не имели никакого преимущества в силах и средствах, однако гитлеровское командование всегда подчеркивало, что успех операции зависит главным образом от степени внезапности удара, поэтому время и место наступления должны быть выбраны так, чтобы обмануть противника.

Перед наступлением, как это бывало уже не раз, проводился комплекс мероприятий по военной хитрости. Прежде всего это была широкомасштабная дезинформация. Активно распространялись слухи о том, что вермахт не располагает достаточными силами для наступательных действий на западе. В приказе начальника штаба ОКВ генерал-фельдмаршала Кейтеля от 12 октября 1944 года говорилось о чисто оборонительном характере возможных боевых действий. Одновременно придавалось важное значение сохранению в тайне замысла и плана предстоящего контрнаступления в Арденнах.

Для введения англо-американского командования в заблуждение относительно концентрации своих войск немцы использовали имитацию и демонстрацию. Так, в районе Кельна был развернут ложный армейский штаб и имитировалось сосредоточение танковой армии.

Помимо перечисленных мероприятий командованием вермахта была задумана и осуществлена операция «Грайф». Смешанная бригада немецких солдат и офицеров, владеющих английским языком и переодетых в американскую форму, должна была, сея панику и дезорганизуя управление, проникнуть в глубокий тыл американских войск, захватить мосты через Маас и обеспечить беспрепятственное движение своих войск.

До самого начала Арденнской операции американцы считали, что возможное немецкое контрнаступление готовится лишь как ответная мера на их наступление. В аналогичном заблуждении находилось и английское командование.

Таким образом, военной хитростью была достигнута внезапность прорыва американского фронта в Арденнах. Союзники дорого заплатили за недооценку военной хитрости противника. [191]

Военную хитрость широко использовал немецкий генерал-фельдмаршал Роммель в Африке в 1941–1942 годах. Войска Роммеля на первом этапе войны в Африке (до сражения при Эль-Аламейне) военной хитростью готовили и наносили внезапные удары по превосходящим силам англичан, удачно уходили от преследования, предпринимая ловкие маневры.

С первых дней вступления в Африку эффективно использовались «ловушки» для английских танков, которые представляли собой вкопанные в землю батареи 88-мм зенитных пушек, превращенных в противотанковые. Это обстоятельство имело весьма существенное значение, поскольку бывшие в наличии 27-мм и 40-мм противотанковые пушки оказались неэффективны, а снаряды зенитных пушек могли пробить броню английских танков с дальнего расстояния (2 тыс. ярдов). В результате англичане теряли почти в каждом сражении около половины своих боевых машин. Например, за три дня операции «Беттлэкс» англичане лишились 91 танка, а немцы всего 12.

Роммель активно использовал в наступлении обычные противотанковые пушки во взаимодействии с танками. Замаскированные пушки располагались перед боевыми порядками немецких танков и бронебойными снарядами уничтожали неприятельские [192] машины, создавая впечатление, что огонь ведут только танки. Это порождало у англичан неверие в силу собственного оружия.

Действовавшие в Африке войска под командованием Роммеля не один раз доказывали свое превосходство даже в неблагоприятной для себя обстановке, что имело огромное воздействие на моральное состояние английских войск.

В январе 1942 года хитрый Роммель небольшими силами двинулся в направлении Бенгази, демонстрируя при этом наступление на восток к Мечили. Английское командование спешно перебросило подкрепление в район Мечили, открыв тем самым для Роммеля порт Бенгази.

В июне, подойдя к усиленно обороняемому англичанами порту Тобрук, об оставлении которого, по словам Черчилля, «не могло быть и речи», Роммель скрытно обошел его, захватил аэродром у Гамбута и блокировал очаги обороны. Затем он повернул обратно и повел наступление на Тобрук. Англичане, полагая, что Роммель прошел на восток, никак не ожидали удара. В результате 35-тысячный гарнизон Тобрука прекратил сопротивление и сдался. [193]


В операциях и боях Красной Армии

Изучение и обобщение опыта Великой Отечественной войны всегда было и остается предметом внимания отечественной военной науки, и обращение к этому опыту правомерно не только для историков.

В годы войны ни на один день не прекращалось противоборство в сфере военной мысли, и военно-теоретические положения воплощались в практике вооруженной борьбы. Творческий характер советского военного искусства нашел выражение в активных и решительных действиях Ставки Верховного Главнокомандования, командующих фронтами и армиями, а также штабов, в их инициативе, способности умело использовать различные формы и способы стратегической и оперативной военной хитрости для достижения внезапности, находить новые пути для решения возникающих задач, умело использовать просчеты врага и навязывать ему свою волю, применяя неожиданные действия и приемы.

Формы и способы военной хитрости получили свое дальнейшее развитие как в стратегическом и оперативном, так и в тактическом масштабе. Война показала, что военная хитрость на поле боя была присуща как командующему, так и рядовому солдату в их стремлении как можно быстрее и с меньшими потерями выполнить поставленную боевую задачу.

Красная Армия успешно провела большое количество оборонительных и наступательных операций стратегического и оперативного масштаба. Каждая из них отличалась не только целями, количеством привлекаемых сил и средств, размахом и т.д., но и, что самое главное, результативностью. Исследование военных действий именно с этой стороны показывает, что наиболее результативными были те операции, в которых удавалось обмануть, перехитрить противника. Отказываясь от шаблонных замыслов и действий, командующие и их штабы находили новые формы и методы боевых действий, которые [194] наиболее полно отвечали поставленным целям и сложившейся обстановке. Но и не только этим. Стремясь достичь внезапности, они применяли военную хитрость: надежно скрывали подготовку штабов и войск к предстоящим боям и операциям, вводили противника в заблуждение относительно своих войск, замыслов, действий, вооружения.

Вполне естественно, что военная хитрость наибольший результат приносила при подготовке и проведении мероприятий стратегического масштаба.

Все признают, да так оно и было на самом деле, что гитлеровцам удалось в некоторой степени обмануть советское командование, нанести свой внезапный и неожиданный для многих наших командующих и командиров удар. Однако неожиданным он был не для всех уровней командования. Нарком обороны и Генеральный штаб знали о приготовлениях противника почти все. Они же еще в мае 1941 года разработали несколько вариантов отражения возможного внезапного удара немцев, в том числе и тот, который предусматривал нанесение по развертывающимся германским войскам на оккупированных ими территориях внезапного упреждающего удара. Однако этот проект плана высшим руководством СССР не рассматривался.

Можно вполне предположить, что Советский Союз, не имевший в то время союзников, в том числе и для отпора Германии, опасался не просто остаться один, без них, но и оказаться один на один с объединенной коалицией империалистических государств. Мы уже рассматривали примеры, как вооружалась Германия, как она захватила ряд государств и кто ей в этом потворствовал.

Международная обстановка оставалась достаточно запутанной. Германия и ее союзники были вооружены до зубов и имели свежий опыт ведения современной войны. Кому было верить? Англия и Франция при поддержке США во время советско-финской войны пытались организовать объединенный военный поход против СССР с участием Германии. Планировалось нанести удар на Ленинград и Мурманск, уничтожить нефтяные промыслы на Кавказе. Западные государства лицемерили, признавая правомерными действия Германии по оккупации ряда государств Европы. В то же время они не признавали территориальных приобретений Советского Союза в Прибалтике и Польше. Гесс сидел на Британских островах, и никто не знал, о чем с ним беседуют английские лорды. США демонстрировали, [195] что они в стороне от войны, в то же время не прекращали военные поставки Японии и Германии, даже увеличили их. Не исключалось, что все они могли, в случае необходимости, объединиться с гитлеровской коалицией против спровоцированного агрессора — СССР.

В этих условиях, видимо, выгоднее было оказаться жертвой агрессии, привлечь к себе внимание и сочувствие мировой общественности, а благодаря этому приобрести союзников в лице тех же США и Великобритании. Может быть, в этом как раз и заключалась мудрость и хитрость руководства СССР. Вокруг этого идут большие споры, носящие порой дезинформационно-пропагандистский характер. Видимо, это кому-то выгодно, видимо, и это чья-то хитрость. Но коль идут споры, значит истина восторжествует. Жизнь покажет, она мудрее.

На чем, собственно, и как строился «План обороны государственной границы 1941 г.»? Согласно плану, войска приграничных округов должны были вести активную оборону, прорывающиеся группировки противника немедленно уничтожать, используя, все, что есть, в том числе и механизированные корпуса. И лишь после этого быть готовыми «по указанию Главного Командования нанести стремительные удары для разгрома противника, перенесения боевых действий на его территорию...». [196] Таким образом, будучи жертвой агрессии, страна могла, приобретя союзников в лице государств, ведущих войну с Германией, отразить нападение, активной обороной уничтожить группировки противника и в перспективе получить возможность перенести боевые действия в Восточную и Юго-Восточную, а то и в Центральную Европу.

Впоследствии все произошло по этому плану. СССР отразил тяжелейший удар немецких войск и их союзников, приобрел до зимы 1941 года союзников в лице Англии и Америки, изгнал захватчиков со своей территории и вместе с союзниками завершил уничтожение фашистских войск и разгром Германии. Правда, западные союзники СССР в той войне имели свои собственные интересы и цели, всячески тормозили поставки по ленд-лизу и затягивали открытие второго фронта в Европе и т.д. У них была своя хитрость, используя которую, они добивались для себя определенных выгод. В этих действиях союзников была одна из причин того, что так долго Советскому Союзу пришлось одному воевать с фашистами и нести огромные потери. Он сам, стойкостью и мужеством своих людей, смелостью и храбростью своих солдат, мудростью своих полководцев и победил вражеские полчища и отстоял независимость Родины. Конечно же, все они, каждый на своем уровне, применяли для разгрома противника и военную хитрость, которая приумножала их силы и возможности в боевых действиях против хитрого и коварного врага. А делалось это примерно так.

С началом войны массированное применение противником авиации потребовало принять меры по обеспечению скрытности войск и важных объектов как в тактическом, так и в оперативном и стратегическом тылу. Ставка Верховного Главнокомандования обязала командиров всех степеней уделять мероприятиям скрытности особое внимание. Война заставила позаботиться о маскировке не только войск, но и особо важных народнохозяйственных объектов в тылу.

По решению Государственного Комитета Обороны в начале июля 1941 года в столице была создана специальная служба, на которую возлагалось решение задач скрытности, и в первую очередь проведение маскировки наиболее важных объектов города (Кремля, Центрального телеграфа, оборонных заводов, предприятий, водопроводных станций, нефтехранилищ, мостов и других объектов).

Подобные задачи решались и в других городах. Так, в осажденном Ленинграде была проведена маскировка Смольного, [197] где размещался штаб фронта, главной водопроводной станции, вокзалов, военных кораблей, стоявших на Неве, и других объектов. Инженерные войска Ленинградского фронта успешно осуществили маскировку имеющего стратегическое значение железнодорожного моста через реку Волхов в Волховстрое. В целях введения вражеской авиации в заблуждение был оборудован ложный железнодорожный мост с подъездами к нему от основной магистрали, а действительный — камуфлирован под разрушенный. Волховская гидростанция также была надежно скрыта маскировочными сетями с нашитыми на них декоративными элементами, которые неузнаваемо меняли вид здания. Несмотря на интенсивные воздушные налеты врага, ни мост, ни гидростанция не пострадали.

Поучительным примером удачного применения военной хитрости может служить эвакуация Одессы, проведенная в период с 30 сентября (решение Ставки ВГК) по 16 октября 1941 года (окончание эвакуации). Незаметно для противника по морю было вывезено промышленное оборудование, материальные ценности, десятки тысяч людей. В течение первых восьми дней спокойно вывозились также тыловые части, штабы, учреждения, материальная часть артиллерии, танки, автомашины. К 15 октября [198] в оборонительном районе осталось минимальное количество войск. Тем не менее, они прочно удерживали рубеж, занятый еще в начале сентября. В тот день в Одесский порт под прикрытием боевых кораблей Черноморского флота прибыли транспорты. Днем на них грузили материальную часть, боеприпасы. Чтобы ввести противника в заблуждение и показать активность войск, артиллерия оборонительного района, авиация и корабли флота произвели ряд мощных огневых ударов. С наступлением темноты личный состав под прикрытием арьергардов последовательно отходил с одной позиции на другую. В 23 часа они начали посадку на суда. К 4 часам утра посадка была закончена. Вражеское командование не смогло установить уход наших частей. В течение первой половины дня враг все еще продолжал артиллерийский обстрел и бомбардировку с воздуха переднего края оборонительного рубежа, хотя наших войск в городе уже не было.

В первом периоде войны тщательно продуманные мероприятия и военная хитрость позволили советскому командованию обеспечить успех предпринятого в декабре 1941 г. контрнаступления под Москвой. В результате, были разгромлены отборные части немецко-фашистских и снята непосредственная угроза Москве (схема 13).

Стратегическая внезапность в контрнаступлении была достигнута военной хитростью — скрытными перегруппировкой и сосредоточением крупных стратегических резервов, а также удачным выбором направлений главных ударов. Для отражения наступления немецко-фашистских войск и последующего перехода в контрнаступление Верховное Главнокомандование скрытно перегруппировало на московское направление около 70 дивизий. Выдвижение резервных соединений к линии фронта происходило в основном ночью в неблагоприятную погоду, когда авиация противника не могла вести разведку. Сосредоточение войск проводилось в лесах и населенных пунктах.

Кроме того, одним из элементов военной хитрости явился фактор времени. Непосредственная подготовка контрнаступления началась лишь в конце ноября. Войска Калининского фронта перешли в наступление 5 декабря, Западного — 6-го. Таким образом, контрнаступление началось без паузы, что вводило противника в заблуждение, и он лишился возможности создать оборонительную группировку своих войск.

Военная хитрость в стратегическом масштабе вполне удалась и привела к тому, что контрнаступление советских войск [199] явилось полной неожиданностью для противника. Свидетельством тому служит и признание германского военного историка К. Рейнгарда: «То, что немецкое командование было застигнуто врасплох, свидетельствует о хорошо удавшемся русским развертывании своих сил...».

Чтобы не дать врагу передышки, Ставка ВГК решила почти сразу же после завершения контрнаступления перейти в общее наступление, чтобы заставить противника «израсходовать свои резервы еще до весны...».

Общие итоги битвы под Москвой были вдохновляющими для советской стороны и удручающими для противника: немецкие войска потеряли в общей сложности более полумиллиона человек, 1300 танков, 2500 орудий, более 15 тыс. автомобилей, много другой техники и были отброшены от Москвы на запад на 80–250 км.

2 февраля 1943 года Красная Армия завершила уничтожение окруженной в районе Сталинграда 4-й армии генерал-фельдмаршала Ф. Паулюса. Тем самым было победоносно завершено контрнаступление, начатое 19 ноября 1942 года. Успех этого контрнаступления был достигнут благодаря росту технической оснащенности войск, возросшему уровню боевого мастерства войск и полководческого искусства командного состава. [200]

Военная хитрость командующих и командиров в этом контрнаступлении характерна творческим разнообразием и высокой исполнительской дисциплиной. Некоторые формы и приемы военной хитрости использовались здесь впервые.

Ставка ВГК, планируя контрнаступление, приняла все меры, чтобы ввести гитлеровское командование в заблуждение. Дезинформацией и отвлекающими действиями было показано, что советская сторона не располагает силами для крупного наступления на юго-западном направлении.

По изданной в октябре 1942 года директиве Ставки ВГК войска должны были демонстративно проводить усиленное строительство оборонительных рубежей, готовить населенные пункты к круговой обороне, оборудовать передний край инженерными заграждениями и препятствиями. Кроме того, во фронтовой, армейской и дивизионной печати помещались материалы о бдительности и сохранении тайны, о необходимости совершенствования оборонительных рубежей, о стойкой обороне. В публиковавшихся материалах назывались вымышленные фамилии командиров.

В конечном счете немецкое руководство было введено в заблуждение, о чем свидетельствует оценка генеральным штабом сухопутных войск Германии положения советских войск под Сталинградом за неделю до перехода в контрнаступление: «...Для развертывания широких операций противник, по-видимому, не располагает достаточным количеством сил».

Исключительную роль в достижении успеха сыграла стратегическая скрытность. Задача состояла в том, чтобы сохранить в тайне от вражеской разведки сосредоточение крупных сил и средств для проведения стратегической операции в условиях открытой степной местности. Для этого Ставкой ВГК был проведен ряд мероприятий. Маршал А. М. Василевский вспоминает: «...Сталин ввел режим строжайшей секретности на всю начальную подготовку операции. Нам в категорической форме было предложено никому ничего не сообщать о ней, даже членам ГКО. Сталин предупредил, что, кому нужно, он сам скажет о подготовке операции. Мы с Г. К. Жуковым могли довести до командующих фронтами лишь то, что непосредственно касалось каждого из них, — и ни слова больше. Полагаю, что подобная мера осторожности в тех условиях была полностью оправдана».

Вот что говорилось в директиве Ставки командующему Сталинградским фронтом генерал-полковнику А. И. Еременко: [201]
«Ставка Верховного Главнокомандования категорически запрещает Вам впредь пересылать шифром какие бы то ни было соображения по плану операции, издавать и рассылать приказы по предстоящим действиям. Все планы операции по требованиям Ставки направлять только написанными от руки и с ответственным исполнителем. Приказы на предстоящую операцию командующим армиями давать только лично по карте».

Ударные группировки были сформированы в течение 20 суток. Только на Сталинградском фронте скрытно было переправлено через Волгу свыше 160 тыс. человек, 430 танков, 600 орудий, 14 тыс, автомобилей, более 6 тыс. тонн боеприпасов и большое количество других материальных средств.

Соблюдение войсками и штабами строгого режима скрытности на протяжении всего периода подготовки операции достигло своей цели. Немецкий генеральный штаб, как отмечалось выше, основываясь на данных разведки, сделал ошибочный вывод, что на Сталинградском направлении наступательных операций советских войск не ожидается.

После войны бывший начальник штаба оперативного руководства верховного главнокомандования вермахта генерал Йодль признал, что они не смогли раскрыть сосредоточения [202] советских войск северо-западнее Сталинграда. «Мы абсолютно не имели представления о силе русских войск в этом районе. Раньше здесь ничего не было, и внезапно был нанесен удар большой силы, имевший решающее значение».

Внезапности ударов советских войск способствовали разнообразие форм и способов военной хитрости (скрытность, демонстрация, имитация, дезинформация), тщательная увязка их между собой и с решением на операцию. Успех битвы под Сталинградом свидетельствует о том, что, несмотря на длительный период подготовки таких операций, связанных с привлечением значительных сил и средств нескольких фронтов, в условиях открытой местности с почти полным отсутствием естественных масок, благодаря военной хитрости можно достичь внезапности как по времени начала, так и сокрушительности удара.

При развитии контрнаступления (Среднедонская наступательная операция 16–30 декабря 1942 г.) прорыву вражеской обороны предшествовала разведка боем, проведенная за двое суток до начала операции. Хотя разведка боем проводилась и раньше, здесь перед ней ставились более конкретные задачи. Об этом говорилось в распоряжении Верховного Главнокомандующего Юго-Западному и Воронежскому фронтам в начале декабря 1942 года: «...Так как немцы знают о наших «М-30»... взрывающих весь передний край обороны, они усвоили поэтому тактику следующую: оставляют на переднем крае только охранение, а сам передний край обороны относят в глубину на 4–5 км. Этой тактике немцев мы должны противопоставить свою контртактику, а она заключается в том, что нам нужно раньше, чем перейти в наступление, делать боевую разведку с целью вскрытия переднего края обороны, и надо во что бы то ни стало добраться до переднего края обороны противника. Провести ряд активных разведок, взять пленных и через них все узнать, с тем чтобы напрасно не израсходовать боеприпасы. Разведку провести боем, отдельными батальонами за два дня до начала операции».

Прорвать прочную оборону и достигнуть решительных результатов одной, даже очень сильной ударной группировкой было трудно. Противник, не связанный активными действиями на других направлениях, мог, используя резервы, быстро наращивать свои силы в районе прорыва. Советское командование, учитывая это, подготовило и осуществило прорыв на шести удаленных друг от друга направлениях. Это сковывало действия [203] врага, а наличие в составе ударных группировок большого количества танковых, механизированных и кавалерийских корпусов давало возможность провести наступление в высоком темпе.

Во втором периоде войны безусловно выдающимся примером военной хитрости в стратегическом масштабе явилась подготовка всей летне-осенней кампании 1943 года. Ее квинтэссенцией явилось решение Ставки ВГК перейти к преднамеренной обороне на Курской дуге, скрытно подготавливая одновременно контрнаступление. Пауза, которую сумело выдержать советское командование, лишило противника свободы действий. Готовя операцию «Цитадель», гитлеровское командование в то же время было озабочено положением своих войск на других участках советско-германского фронта. В этой связи некоторые историки в Западной Германии сетовали на Гитлера: он, дескать, глубоко ошибался: «хотел прикрыть все».

Во втором периоде войны военная хитрость успешно применялась и в оборонительных операциях фронтов. В этом плане выделяется замысел командующего войсками Воронежского фронта генерала армии Н. Ф. Ватутина. Нацеленный на активные наступательные действия, он построил оборону таким образом, чтобы нанести противнику поражение в глубине своей обороны контрударом сильного второго эшелона и резервов. Развернув основные силы в 164-километровой полосе на левом крыле фронта, на направлении возможного главного удара противника он поставил 6-ю гвардейскую армию, плотности сил и средств у которой были ниже, чем у соседних 40-й и 7-й гвардейской армий. Это вполне соответствовало замыслу оборонительной операции, согласно которому наступающие вражеские войска заманивались в глубину обороны. Противник, измотанный в боях за позицию усиленного боевого охранения и главную полосу обороны, добивался контрударом второго эшелона (1-я танковая и 69-я армии) и резерва (2-й и 5-й гвардейские танковые корпуса).

В ходе операции, когда стало ясно, что спланированный контрудар крайне невыгоден против танковой группировки противника, Н. Ф. Ватутин пошел на другую хитрость: он поставил в оборону на второй полосе 1-ю танковую армию и два танковых корпуса, противопоставив таким образом танковому тарану противника броневой заслон.

Действенным приемом явилась артиллерийская контрподготовка, проведенная на Центральном фронте в той же Курской [204] оборонительной операции. Маршал К. К. Рокоссовский впоследствии писал:
«В ночь на 5 июля в полосе 13-й и 48-й армий были захвачены немецкие саперы, разминировавшие минные поля. Они показали: наступление назначено на три часа утра, немецкие войска уже заняли исходное положение.
До этого срока оставалось чуть более часа. Верить или не верить показаниям пленных? Если они говорят правду, надо уже начинать запланированную нами артиллерийскую контрподготовку, на которую выделялось до половины боевого комплекта снарядов и мин.
Времени на запрос Ставки не было, обстановка складывалась так, что промедление могло привести к тяжелым последствиям. Присутствовавший при этом представитель Ставки Г. К. Жуков, который прибыл к нам накануне вечером, доверил решение этого вопроса мне.
Я считаю, что он сделал правильно. Это позволило мне немедленно дать распоряжение командующему артиллерией фронта об открытии огня.
В 2 часа 20 минут 5 июля гром орудий разорвал предрассветную тишину, царившую над степью, над позициями обеих сторон, на обширном участке фронта южнее Орла.
Наша артиллерия открыла огонь в полосе 13-й и частично 48-й армий, где ожидался главный удар противника, как оказалось, всего за десять минут до начала его артподготовки.
На изготовившиеся к наступлению вражеские войска, на их батареи обрушился огонь свыше 500 орудий, 460 минометов и 100 реактивных установок М-13. В результате противник понес большие потери, особенно в артиллерии, нарушилась его система управления войсками.
Немецко-фашистские войска были застигнуты врасплох. Противник решил, что советская сторона сама перешла в наступление. Это, естественно, спутало его планы, внесло растерянность в ряды немецких солдат. Врагу потребовалось около двух часов, чтобы привести в порядок свои войска. Только в 4 часа 30 минут он смог начать артиллерийскую подготовку. Началась она ослабленными силами и неорганизованно».

При подготовке контрнаступления применялись другие формы и способы военной хитрости. Во-первых, были использованы оперативные просчеты командования группы армий «Юг». Еще утром 13 июля фельдмаршал Манштейн хвастливо заявил Гитлеру, что он разгромил советские войска, прикрывавшие [205] Курск с юга, и что они уже неспособны не только наступать, но и обороняться. Уверовав в это, он перебросил в Донбасс и в район Орла из 4-й танковой армии и оперативной группы «Кемпф» пять танковых и одну моторизованную дивизии. В этих условиях Ставка ВГК потребовала от военных советов Воронежского, Степного и Юго-Западного фронтов быстрейшего перехода в наступление. Подготовленная в сжатые сроки (за 10 дней) операция началась значительно раньше, чем ожидал противник. При подготовке Белгородско-Харьковской наступательной операции (схема 14) командование Воронежского фронта провело и специальную операцию по введению противника в заблуждение, имитируя в районе Суджа подготовку наступления в направлении Беловода, Ворожба. Хорошо продуманные и проведенные мероприятия по созданию ложного направления главного удара вынудили противника усилить это направление пехотной и танковой дивизиями, а также подвергнуть авиационным ударам ложные районы сосредоточения войск. Однако, сделав вывод о возможности наступления советских войск на правом крыле Воронежского фронта, немецко-фашистское командование главным направлением все же [206] считало направление Грайворон, Богодухов и держало здесь основную группировку своих войск.

Особого внимания заслуживает применение военной хитрости в зимне-весенней кампании 1944 года. Зимой 1943/44 года гитлеровское командование, считая, что советские войска не развернут боевые действия сразу же после битвы за Днепр, тем более в условиях зимних оттепелей и весенней распутицы, не подготовило должным образом войска и оборонительные рубежи к отражению наступления Красной Армии. На это и рассчитывало советское командование. Войска четырех Украинских фронтов в течение января-апреля 1944 года разгромили сильную группировку врага на Правобережной Украине и отбросили ее остатки на 250–450 км.

Целый набор хитростей был применен при подготовке и в ходе Крымской наступательной операции. При оценке замысла Перекопско-Севастопольской операции обращает на себя внимание решение командующего 4-м Украинским фронтом генерала Ф. И. Толбухина нанести внезапный главный удар в полосе 51-й армии с плацдармов за Сивашом. Эта армия снабжалась только по двум переправам, которые находились под воздействием авиации и артиллерии противника. Между тем, это было, безусловно, правильное и смелое решение. Во-первых, противник, на что и рассчитывал командующий фронтом, не ожидал здесь главного удара. Во-вторых, удар отсюда выводил наши войска в тыл укреплений врага на Перекопском перешейке и позволял им быстро вырваться на просторы Крыма. Именно в полосе 51-й армии командующий фронтом решил ввести 19-й танковый корпус, несмотря на большие трудности его переправы через Сиваш. Интересен и способ скрытия танкового корпуса, составлявшего подвижную группу фронта, в степной местности. Чтобы обмануть противника, на всей территории севернее Перекопа и Сиваша было отрыто большое количество танковых окопов, замаскированных сетями и подручным материалом, и корпус просто затерялся в этой массе окопов. Таким образом противник был введен в заблуждение не только о месте расположения танкового корпуса, но и о его присутствии на линии фронта.

Заслуживает внимания военная хитрость стратегического значения при подготовке войсками Белорусской операции летом 1944 года. Требовалось перегруппировать пять общевойсковых, две танковые и одну воздушную армии. Некоторые армии перебрасывались по железной дороге на расстояние [207] 1500–1800 км с Крымского и других стратегических направлений на Белорусское. Кроме того, Ставка ВГК передала фронтам из своего резерва пять танковых, два механизированных, четыре кавалерийских корпуса и другие соединения и части родов войск. Для того чтобы скрыть перегруппировку такого количества войск, требовались совместные усилия и согласованные действия Ставки ВГК, Генерального штаба, наркоматов, каждого отдельного объединения, соединения и части.

Маршал Советского Союза А. М. Василевский писал в своих воспоминаниях: «Больших трудов и внимания... Генерального штаба и центральных управлений Наркоматов обороны, путей сообщения потребовали меры, связанные с предстоявшей перегруппировкой войск и с переброской всего необходимого для Белорусской операции из глубины страны. Вся эта колоссальная работа должна была проводиться в обстановке строгой секретности, чтобы скрыть от врага огромный комплекс подготовительных работ для предстоявшей летней операции». [208]

Перегруппировка сил 1–, 2– и 3-м Белорусскими фронтами, выход войск в исходное положение, а также выгрузка прибывших эшелонов производились, как правило, только ночью. В дневное время разрешалось использовать не более 100 машин на линии фронта. В пределах этого лимита выдавались специальные пропуска. При появлении одиночных самолетов противника направление движения выдвигающихся в исходные районы колонн менялось на обратное. Танки и моторизованные соединения до начала наступления были сосредоточены в 30–40 км и более от линии фронта.

Выполнение войсками маскировочных мероприятий тщательно контролировалось. Для этого привлекались офицеры штабов фронтов, армий и корпусов, которые выезжали на маршруты движения войск, проводили облеты колонн, районов дневного отдыха и железнодорожных направлений. Особое значение придавалось соблюдению штабами и войсками режима радиомолчания.

Периодическая проверка этих мероприятий осуществлялась представителями Ставки ВГК и Генерального штаба. А. М. Василевский, оценивая результаты Белорусской операции как представитель Ставки при 3-м Белорусском фронте, писал: «Проверкой было установлено, что командование, штаб и политуправление фронта уделяют серьезное внимание маскировке прибывавших на фронт общевойсковых, танковых, артиллерийских соединений... Офицеры штаба фронта встречали на станциях выгрузки войска и сопровождали их в указанные для них районы сосредоточения, строжайше требуя мер маскировки».

На 1-м Белорусском фронте также проводились крупные мероприятия по скрытности и введению противника в заблуждение. Маршал Советского Союза К. К. Рокоссовский вспоминал: «На месте отрабатывалось все, что было связано с предстоявшим наступлением — управление войсками и в начале и в ходе операции, маскировка движения наших войск, подвоз техники и боеприпасов, выбор и оборудование маршрутов и дорог, а также всяческие хитрости, которые бы ввели противника в заблуждение относительно наших намерений...

От штабов всех степеней мы требовали постоянного контроля с земли и с воздуха за тщательной маскировкой всего, что делалось в войсках фронта. Немцы могли увидеть только то, что мы хотели им показать. Части сосредоточивались и перегруппировывались ночью, а днем от фронта в тыл шли железнодорожные [209] эшелоны с макетами танков и орудий. Во многих местах наводили ложные переправы, прокладывали для видимости дороги. На второстепенных рубежах сосредоточивалось много орудий, они производили несколько огневых налетов, а затем их увозили в тыл, оставляя на ложных огневых позициях макеты».

Разведка велась, как правило, на всем фронте, рекогносцировка проводилась небольшими группами (2–3 человека); танкистам и частично офицерам других родов войск запрещалось появляться на переднем крае в своей форме.

Однако следовало не только скрытно сосредоточить войска и технику на направлениях главных ударов, но также и не дать противнику перебросить оперативные резервы с других участков советско-германского фронта. Вспоминая об этих событиях, генерал армии С. М. Штеменко писал, что уже 3 мая командующему 3-м Украинским фронтом было отдано следующее распоряжение: «В целях дезинформации противника на вас возлагается проведение мероприятий по оперативной маскировке. Необходимо показать за правым флангом фронта сосредоточение восьми-девяти стрелковых дивизий, усиленных танками и артиллерией... Ложный район сосредоточения следует оживить, показав движение и расположение отдельных групп людей, машин, танков, орудий и оборудование района; в местах размещения макетов танков и артиллерии выставить орудия ЗА, обозначив одновременно ПВО всего района установкой средств ЗА и патрулированием истребителей...».

Аналогичная директива пошла и на 3-й Прибалтийский фронт. Маскировочные работы он должен был осуществлять восточнее реки Череха.

Противник сразу клюнул на эти две приманки...

Своего рода дезинформацией являлось также оставление на юго-западном направлении танковых армий. Разведка противника следила за нами в оба и, поскольку эти армии не трогались с места, делала вывод, что, вероятнее всего, мы предпримем наступление именно здесь...

Приняты были меры и к обеспечению тайны наших намерений. К непосредственной разработке плана летней кампании в целом и Белорусской операции в частности привлекался очень узкий круг лиц. В полном объеме эти планы знали лишь пять человек: заместитель Верховного Главнокомандующего, начальник Генштаба и его первый заместитель, начальник Оперативного управления и один из его заместителей. Всякая переписка [210] на сей счет, а равно и переговоры по телефону или телеграфу категорически запрещались, и за этим осуществлялся строжайший контроль... В войсках развернулись работы по совершенствованию обороны. Фронтовые, армейские и дивизионные газеты публиковали материалы только по оборонительной тематике. Вся устная агитация была нацелена на прочное удержание занимаемых позиций...

Весь этот комплекс мер оперативной маскировки в конечном счете оправдал себя. История свидетельствует, что противник был введен в глубокое заблуждение относительно истинных наших намерений. К. Типпельскирх, в то время командовавший 4-й немецкой армией, писал впоследствии, что генерал Модель, возглавлявший фронт в Галиции, не допускал возможности наступления русских нигде, кроме как на его участке. И высшее гитлеровское командование вполне с ним соглашалось...

В августе 1944 года в Ясско-Кишиневской наступательной операции войск 2-го и 3-го Украинских фронтов (схема 15) также широко применялась военная хитрость, проводились мероприятия по введению противника в заблуждение.

Планом 2-го Украинского фронта (командующий генерал армии Р. Я. Малиновский) предусматривалось скрыть подготовку наступления в центре (в полосах 27-й и 52-й армий) и имитировать сосредоточение ударной группировки в составе танковой армии на правом крыле фронта (в полосах 7-й гвардейской и 40-й армий).

Для скрытия перегруппировки и районов сосредоточения войск на направлении главного удара фронтовые саперы в течение пяти дней установили 125 км вертикальных и 250 000 кв. м горизонтальных масок и камуфлировали местность на площади 90 000 кв. м. Одновременно в десяти районах имитировалось сосредоточение группировки войск. В ложных районах 14-я инженерно-саперная бригада и 25-я маскировочная рота установили 350 макетов танков, до 1000 макетов орудий и минометов.

Об эффективности проведенных мероприятий свидетельствует тот факт, что за период подготовки операции вражеская авиация ни разу не бомбила части и соединения 2-го Украинского фронта на направлении главного удара. Противнику удалось установить это направление фактически лишь за день до начала операции, когда уже невозможно было предпринять контрмеры.

Замыслом командующего 3-м Украинским фронтом генерала армии Ф. И. Толбухина также предусматривалось скрыть сосредоточение [211] ударной группировки в центре полосы фронта и показать ложную группировку в составе стрелкового и механизированного корпусов и артиллерийской дивизии на правом крыле фронта (на кишиневском направлении).

О том, как показывалось сосредоточение войск в ложных районах, пишет Маршал Советского Союза С. С. Бирюзов, в то время начальник штаба 3-го Украинского фронта:
«Мы имитировали и демонстрировали сосредоточение механизированного корпуса в районе Римаровки, стрелкового корпуса — в Карманово, артиллерийской дивизии — в районе Григориополь — Ташлык.
Все было сделано очень тонко. Интенсивно функционировали железнодорожные станции, на которых якобы проводилась разгрузка войск. Из района реального сосредоточения наших войск по дорогам шли машины, танки, передвигалась пехота. Делалось это преимущественно перед наступлением вечерних сумерек, чтобы создать видимость сосредоточения войск в темное время. А фактически ночью войска возвращались обратно. [212] На месте ложного сосредоточения по-прежнему оставались только один запасный полк, инженерная бригада и два инженерно-строительных батальона. Они усиленно имитировали и демонстрировали расположение вновь прибывших соединений: дымили походными кухнями, на просматриваемых участках устанавливались макеты танков. И оттуда же специально выделенные радиостанции будто бы невзначай, в нарушение правил посылали в эфир ничего не значащие сигналы.
В довершение ко всему ложный район сосредоточения войск был надежно прикрыт зенитной артиллерией и авиацией. При появлении вражеских воздушных разведчиков по ним открывался поистине бешеный огонь с земли, их немедленно атаковывали наши истребители.
Тем самым преследовалась двоякая цель: создать видимость усиленного прикрытия фактически не существующей крупной группировки войск и не допустить, чтобы вражеская разведка раскрыла действительное положение в этом районе, а значит, и наш действительный замысел.
В дальнейшем мы имели возможность убедиться, что все эти меры военной хитрости полностью себя оправдали. Противник не только в момент прорыва его обороны, но даже на второй день нашего наступления продолжал ожидать главного удара на кишиневском направлении. Действия с Кицканского плацдарма он считал отвлекающими. Только к концу второго дня ожесточенных боев враг понял весь трагизм своего положения.
Целой серией обманных маневров нам удалось полностью скрыть от неприятеля действительную перегруппировку войск».

Таким образом, военная хитрость сыграла решающую роль в Ясско-Кишиневской операции. Два фронта успешно осуществили демонстрацию и имитацию сосредоточения войск и подготовки к прорыву крупных сил в направлении на Кишинев. Тем самым они сковали на этом ложном направлении главные силы немецкой группы армий «Южная Украина», которые слишком поздно обнаружили угрозу с флангов, не успели организованно отойти и оказались в кольце окружения. Немецкое командование поверило, что советские войска нанесут удар именно в районе Кишинева, а не в каком-либо другом месте.

В 1944–1945 годах гитлеровское командование надеялось на неизбежный раскол антигитлеровской коалиции и с этой целью стремилось упорной обороной задержать дальнейшее продвижение советских войск и выиграть время. Используя [213] выгодные условия местности, гитлеровцы на всех направлениях создали сильно укрепленную, глубоко эшелонированную оборону с развитой системой траншей, ходов сообщения, противотанковых и противопехотных заграждений.

Прорыв такой обороны требовал создания мощных ударных группировок, решающего превосходства в силах и средствах. Наибольших же результатов при наименьших потерях можно было добиться, только достигнув внезапности ударов. Наличие в руках Верховного Главнокомандования стратегической инициативы и крупных стратегических резервов обеспечивало свободу выбора времени, места нанесения ударов и определение тех группировок противника, которые подлежали уничтожению.

Предпринятая в 1944–1945 годах скрытная подготовка крупных стратегических операций, которые следовали одна за другой на различных направлениях, разделенных огромными пространствами, и осуществлялись несколькими фронтами, явилась неожиданностью для гитлеровского командования. Вводимое в заблуждение в стратегическом масштабе и не зная, где ожидать очередных ударов, оно вынуждено было производить крупные стратегические перегруппировки, бросая свои резервы с одного участка фронта на другой. Но это не спасало [214] положения. В спешке перебрасываемые к угрожающему участку фронта резервы были плохо скрыты и обычно опаздывали. Удары Красной Армии оказывались внезапными по времени и месту.

Большой интерес в этом отношении представляет подготовка Висло-Одерской операции командованием 1-го Украинского и 1-го Белорусского фронтов в конце 1944 — начале 1945 года. Предстояло подготовить и осуществить прорывы вражеской обороны с ограниченных по площади плацдармов, на которых необходимо было сосредоточить и укрыть большое количество техники, вооружения и войск.

По замыслу командующего 1-м Украинским фронтом И. С. Конева предстояло скрытно сосредоточить ударную группировку фронта на Сандомирском плацдарме с одновременной демонстрацией подготовки наступления на краковском направлении.

В целях сохранения тайны к разработке операции привлекался строго ограниченный круг должностных лиц, которым ставились задачи только в части, их касающейся. Документы отрабатывались в одном экземпляре. Запрещены были разговоры о подготовке к операции. Фронтовая печать публиковала статьи оборонительного характера. В войска рассылались памятки, содержащие указания по строительству оборонительных сооружений.

Скрытность подготовки к наступлению на направлении главного удара достигалась в том числе тщательной маскировкой и соблюдением прибывшими войсками дисциплины скрытности как при выдвижении, так и в районе сосредоточения. Командованию частей, выдвигающихся на плацдарм, схемы маршрутов вручались лишь за пять суток до начала движения. Сосредоточение войск на плацдарме осуществлялось ночью при строжайшем соблюдении мер свето — и звукомаскировки. Действовали пункты наземного и воздушного контроля за соблюдением маскировки и дисциплины марша.

Одновременно проводились мероприятия по введению противника в заблуждение. В полосе 60-й армии (командующий генерал-полковник П. А. Курочкин) демонстрировалось и имитировалось создание ложной группировки в составе танковой армии и танкового корпуса. Для выполнения этих мероприятий были специально выделены 3 стрелковых и 4 инженерных батальона, танковая рота, 2 установки PC, 3 артиллерийских [215] дивизиона, 22-я отдельная маскировочная рота, 3 зенитные батареи.

В целях демонстрации 4-й гвардейский танковый корпус (командир генерал-лейтенант П. П. Полубояров) дневным маршем вышел в район ложного сосредоточения. Движение танков было зафиксировано гитлеровской авиаразведкой. Через сутки в ночное время корпус убыл на плацдарм. Сразу после ухода танков в ложном районе были расставлены макеты. К началу наступления было выставлено 400 разборных макетов танков Т-34, более 1000 макетов орудий и минометов, около 500 макетов автомобилей.

Проводились также мероприятия по оживлению ложных районов: звукоустановки транслировали шум танковых двигателей, ремонт техники; специально выделенные группы работой своих радиостанций демонстрировали связь с вышестоящим штабом.

Было предусмотрено проведение ложных атак пехоты и танков, имеющих целью отвлечь внимание противника от направления главного удара, а также вскрыть систему огня вражеской обороны.

Умело проводились мероприятия по введению противника в заблуждение и на 1-м Белорусском фронте под командованием Г. К. Жукова. Согласно разработанному плану командиры 9-го и 12-го гвардейского танковых корпусов направили командующему 2-й гвардейской танковой армией генералу С. И. Богданову радиограмму: «Задачу на Данциг получил, горючего хватит». Эта дезинформация достигла цели. Противник, поверив ей, снял свои части из района Чарнкув, оставив его почти неприкрытым, и направил их на усиление данцигского направления.

Для сохранения в тайне подготовки наступления задачи ставились войскам непосредственно перед наступлением: корпусу — за пять суток, дивизии первого эшелона и полкам (устно) — за трое суток, дивизии второго эшелона, батальонам и ротам первого эшелона — за двое суток до начала наступления.

Не допускался подвоз боеприпасов непосредственно к переднему краю. Так, командующий 5-й ударной армией генерал-полковник Н. Э. Берзарин требовал, чтобы боеприпасы не подвозились ближе 5–6 км. Для скрытия выдвижения войск на лобовую часть и борта танков ставились щиты из досок, которые значительно приглушали шум.

И все же даже при проведении всех этих мероприятий полностью скрыть подготовку к наступлению не удалось. Немецко-фашистское [216] командование узнало о готовящемся наступлении за три-четыре дня до его начала, однако одного знания было еще недостаточно — у него не было данных о силе удара советских войск; кроме того, за оставшееся время уже невозможно было предпринять значительных контрмер.

Поскольку противник, зная по предшествующему опыту действия нашей артиллерии, мог заблаговременно отвести свои войска на вторую позицию, командование фронта решило перехитрить его и провести артиллерийскую подготовку атаки не в светлое время, к чему привык противник, а в предрассветные сумерки — 25-минутным огневым налетом всей артиллерии фронта, после которого передовым батальонам перейти в атаку. Мощный огневой налет застал противника врасплох, не дав ему отвести личный состав в укрытия, и нанес огромный урон. Последовавшая затем атака имела успех.

Заслуживает внимания в ходе Висло-Одерской операции своеобразность решения маршала И. С. Конева по освобождению Силезского промышленного района — Сандомирско-Силезская операция (схема 16). В конце января обстановка была такова, что войска 1-го Украинского фронта имели реальную возможность полностью окружить силезскую группировку. Но командующий фронтом принял решение, окружая противника, оставить проход между 3-й гвардейской танковой и 59-й армиями шириной 4–6 км и решительными ударами остальных сил 59-й и 3-й гвардейской танковой армий с флангов и 21-й армии с фронта вынудить гитлеровцев уйти из промышленного района. Этот план был блестяще осуществлен. Хитрость удалась. Решительное наступление наших войск с востока, севера и запада заставило противника поспешно оставить главные города Силезии и отойти в юго-западном направлении.

Впоследствии, объясняя причины такого решения, И. С. Конев говорил, что Силезский промышленный район представляет собой сплошной огромный массив промышленных предприятий. Бои на окружение и уничтожение фашистских войск внутри района привели бы к большим разрушениям ценнейших заводов, рудников и шахт.

«Бывают на войне положения, — считал И. С. Конев, — когда представляются возможности эффективного завершения, с точки зрения фронта, той или иной операции, но это может не соответствовать общим интересам... И они в данном случае продиктовали соответствующее решение операции». [217]

При подготовке Берлинской операции весной 1945 года, несмотря на значительное превосходство в силах и средствах, также проводились мероприятия по скрытности и введению противника в заблуждение. Например, был отдан ложный приказ об убытии из 1-го Белорусского фронта Маршала Советского Союза Г. К. Жукова и о вступлении в командование войсками фронта генерала армии В. Д. Соколовского. В расположение противника подбрасывались документы, свидетельствующие о переходе войск к обороне, письма офицеров, в которых выражалось недовольство переходом к пассивным действиям. С личным составом проводилась разъяснительная работа о необходимости укреплять занимаемые рубежи для длительной обороны. Для скрытия вывода танков на исходные позиции [218] практиковалось использование дымовых завес, велся усиленный огонь из пулеметов и минометов.

Поскольку полностью скрыть подготовку к наступлению трех фронтов не представлялось возможным, советское командование изыскивало новые приемы введения противника в заблуждение. Так, проведенная усиленными батальонами, а затем остановленная разведка боем на широком фронте была принята противником за неудавшееся наступление и ввела его в заблуждение относительно времени начала Берлинской операции.

Бывший комендант обороны Берлина генерал Вейдлинг вспоминал: «То, что русские после действий своих разведотрядов 14 и 15 апреля не начали наступления, ввело наше командование в заблуждение. Когда мой начальник штаба полковник фон Дуфвинг от моего имени сказал 15 апреля начальнику штаба 11-го танкового корпуса, что нельзя производить замену 20-й моторизованной дивизии дивизией «Мюнхеберг» накануне русского наступления, последний ответил: «Если русские сегодня не начали наступление, значит, они предпримут его только через несколько дней». Такое же мнение было и у других высших офицеров 9-й армии».

Мощная 20-минутная артиллерийская подготовка атаки и последовавшая за ней ночная атака танков и пехоты с применением 140 прожекторов явились для немцев полной неожиданностью, что позволило советским войскам прорвать первую, главную полосу вражеской обороны.

Внимания заслуживает применение военной хитрости при разгроме Квантунской армии в августе-сентябре 1945 года (схема 17). Ставка Верховного Главнокомандования потребовала строжайшей скрытности подготовки операции на Дальнем Востоке и мер по введению противника в заблуждение.

Маршал Советского Союза К. А. Мерецков писал:
«Казалось бы, сохранить в тайне развертывание полутора-миллионной армии вдоль длиннейшей границы было делом невозможным. И все же японцев... мы почти всюду застали врасплох: вообще-то они думали о предстоящих операциях и усиленно готовились к ним, однако конкретная дата начала боев осталась для них за семью печатями.
Между прочим, не последнюю роль в этом сыграла дезинформация противника. Когда я и мои будущие сослуживцы по 1-му Дальневосточному фронту ехали на восток, были приняты все меры к тому, чтобы из нашего курьерского поезда, которому был придан вид обычного состава номер 6, не просочились [219] наружу лишние сведения: не отправлялись ненужные письма; на станциях еще до прибытия поезда вывешивалась табличка «Все билеты проданы». Штабным офицерам я сообщил, что едем до Новосибирска. Когда приехали в Новосибирск, сказал, что едем до Красноярска, потом до Иркутска. В Иркутске назвал Хабаровск, а уж только в Хабаровске сообщил о конечной остановке... Когда подполковник Суслов во время остановки поезда в Омске телеграфировал жене в Ярославль о том, где именно находился он в тот момент, это стало предметом разбора на партийном собрании. Телеграмму мы, конечно, перехватили, и больше такие случаи не повторялись. На мне была штатская одежда. И я, и сотрудники Полевого управления фронта именовались военнослужащими в званиях на несколько рангов ниже действительных и, если приходилось, надевали соответствующие погоны, а порой переодевались в штатское платье не только на время железнодорожных переездов.
Меня теперь звали генерал-полковником Максимовым, члена Военного совета Штыкова — Шориным, начальника штаба Крутикова — Киселевым... [220]
А во время моей встречи в Хабаровске с М. А. Пуркаевым этот старый сослуживец, отлично знавший, кем я был, увидев на мне погоны генерал-полковника и показав на них, сочувственно спросил: «Кирилл Афанасьевич, что случилось?» Я усмехнулся, ответив, что все, дескать, бывает на свете, и раскрыл удостоверение за подписью Верховного Главнокомандующего. Из документа вытекало, что перед Пуркаевым стоит Максимов. Тут генерал, конечно, догадался о происходящем и потом уже ни о чем не спрашивал, тем более что вскоре встретился с командующим Забайкальским фронтом генерал-полковником Морозовым (маршалом Р. Я. Малиновским), начальником штаба того же фронта генерал-полковником Болотовым (генералом армии М. В. Захаровым) и, наконец, с заместителем наркома обороны генерал-полковником Васильевым (маршалом А. М. Василевским). Что касается японцев, то они узнали о ряде новых воинских назначений у нас, но так и не разгадали (о чем свидетельствовали на допросах их генералы), какие лица скрывались под чужими фамилиями.
...Псевдоним Максимов был взят потому, что в Приморье действительно был генерал Максимов, который командовал одной из армий. Я рассчитывал, что японцы решат, будто именно о его переездах с места на место и его распоряжениях идет речь, и не станут остро реагировать на соответствующие донесения своих лазутчиков, в наличии которых мы не сомневались. И в самом деле, пленные японские генералы интересовались во время допросов, тот ли это знакомый им генерал Максимов командует войсками 1-го Дальневосточного фронта».

Надо сказать, что этот прием введения противника в заблуждение использовался Верховным Главнокомандованием и раньше. Так, в Сталинградской операции Г. К. Жуков был Константиновым, Н. Ф. Ватутин — Федоровым, А. И. Еременко — Ивановым, А. М. Василевский — Михайловым, И. В. Сталин — Васильевым. В Курской битве Г. К. Жуков имел псевдоним Юрьев, И. В. Сталин — Иванов, К. К. Рокоссовский — Костин. В Корсунь-Шевченковской операции И. С. Конев носил псевдоним Степин, Н. Ф. Ватутин — Николаев. В Белорусской операции «Багратион» у И. В. Сталина псевдоним был Семенов, у И. Д. Черняховского — Чернов.

К разработке планов операции фронтов, армий и Тихоокеанского флота привлекалось ограниченное количество лиц. [221]

Сосредоточение, перегруппировка и развертывание войск в исходном положении проходили при строжайшем соблюдении скрытности.

Для обеспечения скрытности стратегических железнодорожных перевозок служба ВОСО приняла следующие меры: было предельно ограничено количество лиц, допущенных к выполнению централизованных военных перевозок, а также к разработке документов, связанных с ними; станции выгрузки и обслуживания эшелонов занумеровывались; передача сводок о движении эшелонов контролировалась офицерами ВОСО, а телефонные переговоры по этим вопросам запрещались; на пограничных участках Дальнего Востока часть воинских эшелонов пропускалась через узловые станции с ходу или в темное время, а на Приморской железной дороге, близко расположенной к границе, и разгрузка эшелонов проводилась ночью.

В целях введения японцев в заблуждение все мероприятия, связанные с передвижением войск, проводились в «учебном порядке».

Так, выдвижение войск 5-й армии к государственной границе проводилось на основании «плана учений». 1-я армия освобождала полосу наступления для 5-й армии и перегруппировывала свои силы также по «учебной директиве». [222]

Пограничные войска по-прежнему несли службу на своих участках. Вводило противника в заблуждение и то, что население из пограничной зоны не выселялось и мирная жизнь его ничем не нарушалась. В гарнизонных районах продолжали работать специальные сенокосные команды, которые занимались уборкой сена на всех наблюдаемых противником участках, демонстрируя обычную для этого времени года жизнь гарнизона. Офицерский состав в период отпусков направлялся в местные санатории и дома отдыха.

Поскольку передвижение войск к линии государственной границы происходило под видом учений, это воспринималось населением как обычные военные занятия. При передвижении войск строго соблюдали световую маскировку; в 6–8 км от государственной границы автотранспорт двигался без света. На отдых и дневки останавливались в лесах и лощинах; в степных районах Даурии и Монголии танки, автомашины, орудия укрывались в специально отрываемых котлованах, прикрытых сверху маскировочными или местными материалами.

Соблюдение войсками маскировки контролировали специально выделенные группы офицеров штабов фронтов и армий.

В период подготовки операции работали только радиостанции ранее находившихся здесь частей и соединений. Командующие фронтами и армиями стремились достигнуть полной скрытности действий.

Кроме того, в каждом фронте был разработан специальный план ложных железнодорожных и автомобильных перевозок войск, оборудовались ложные районы сосредоточения. Вдоль дорог, просматриваемых с территории противника, устанавливались вертикальные и горизонтальные маски. Только в полосе 5-й армии на направлении главного удара было установлено 18 км вертикальных масок и 1515 горизонтальных.

В Забайкалье естественных масок, по существу, нет, поэтому широко применялась маскировка табельными и местными материалами. В войсках только Забайкальского фронта было израсходовано 16248 маскировочных сетей, 64110 сеток для стрелка, 1406 покрытий для танков, 250 маскировочных ковров. В районах сосредоточения войск дальневосточных фронтов в большой степени использовались естественные маски (леса, кустарники, овраги и т.п.), а маскировочные работы заключались в основном в закрытии просматриваемых противником участков местности и дорог вертикальными и горизонтальными масками. [223]

Таким образом, приемы военной хитрости в операции по разгрому Квантунской армии составляли комплекс мероприятий, проведенных командованием и войсками, и, в конечном счете, сыграли свою важную роль.

Командующий 5-й японской армией Симидзу Нори-цунэ позднее признавался: «...наступление внушительных сил русских... оказалось для нас совершенно неожиданным».

Военная хитрость широко применялась в армейских операциях. Характерно, что использование военной хитрости становилось обычным делом и даже обязательным компонентом операции по мере накопления командующими и штабами армий боевого опыта. Прежде всего, совершенствовались способы скрытия подготовки операции и введения противника в заблуждение.

О значимости, которую имела военная хитрость в операциях Великой Отечественной войны, могут свидетельствовать указания по подготовке и организации наступательных боевых действий, данные Г. К. Жуковым после разгрома немецко-фашистских войск под Москвой.

В них говорилось, что там, где нашими войсками применялась скрытная подготовка и введение противника в заблуждение, всегда был блестящий успех и, наоборот, там, где врагу удавалось раскрыть наши замыслы, мы часто несли большие потери и не добивались успеха. При организации наступления, подчеркивал Г. К. Жуков, каждый командир должен иметь продуманный план обмана противника. Методы и приемы обмана врага не могут быть шаблонными — всякий шаблон будет разгадан. Командиры должны проявлять изобретательность, всеми силами стремиться скрыть свои средства и участок удара. Подход войск, занятие исходного положения, их развертывание должны проводиться ночью при строгом соблюдении маскировочной дисциплины. Особое внимание должно уделяться скрытному выдвижению и развертыванию артиллерии, особенно минометов и подразделений реактивной артиллерии. Пассивные мероприятия по скрытности готовящегося наступления, говорилось в указаниях, каждый раз должны дополняться активными действиями по введению противника в заблуждение. На участке, где готовится наступление, должно демонстрироваться движение отдельных войсковых частей с фронта в тыл. На участках фронта, удаленных от района, где намечается удар, необходимо демонстрировать ложный подход войск, усиливать радиообмен, сооружать ложные батареи, макеты автомобилей, [224] прокладывать колеи дорог, организовывать поиски разведчиков, имитировать сосредоточение танков и усиливать работу разведывательной авиации.

Военная хитрость в оперативном звене хорошо проявилась, например, в Ржевско-Сычевской наступательной операции Западного (командующий генерал армии Г. К. Жуков) и Калининского (командующий генерал-полковник И. С. Конев) фронтов летом 1942 года, в которой план обмана противника был разработан командующими обоими фронтами (схема 18).

В результате операции предусматривалось разгромить фашистскую группировку в районе Зубцова и овладеть этим районом, а в дальнейшем, развивая наступление, взять Ржев.

К операции привлекались 31–, 20–, 5-я армии Западного и 29-я и 30-я армии Калининского фронтов, причем 31-я и 29-я армии должны были наступать по сходящимся направлениям и овладеть Зубцовом, а 5-я армия имела задачу отвлечь на себя силы противника и обеспечивать левое крыло ударной группировки Западного фронта.

Для этого предусматривалось полностью скрыть подготовку наступления 31-й и 29-й армий; показать подготовку и провести демонстративное наступление 5-й армии в направлении Вязьмы; имитировать подготовку наступления в полосе 43–, 49– и 50-й армий.

В результате этих мероприятий вражеская разведка была отвлечена на раскрытие ложной группировки, а наступление 31-й и 29-й армий оказалось для противника неожиданным.

Значительно возрос при подготовке к операции удельный вес соответствующих инженерных мероприятий. Так, на левом крыле Западного фронта имитировалось создание сильной группировки войск, с тем чтобы ввести немцев в заблуждение относительно направления наступления — ржевского. Для показа сосредоточения войск на ложном направлении привлекались 4 маскировочные и 3 стрелковые роты, 122 автомобиля и 9 танков, зенитно-пулеметная установка, 11 радиостанций. Саперы изготовили 833 макета танков, автомобилей, орудий, автоцистерн, походных кухонь.

Группы маскировщиков имитировали выдвижение танковых и мотострелковых колонн в районы ложного сосредоточения и нахождение там войск. В течение ночи они расставляли на определенных маршрутах макеты танков и автомобилей. Такая импровизированная колонна «двигалась» до тех пор, пока ее не обнаруживал вражеский самолет. После этого материальная [225] часть свертывалась и перебрасывалась на новые маршруты и участки. Чтобы привлечь внимание воздушной разведки противника к ложным районам, демонстрировалась их жизнедеятельность: с помощью танков и автомобилей буксировали макеты боевых машин, оставляя на грунте следы гусениц и колес, разводили ночью костры. При налетах гитлеровской авиации, сопровождавшихся бомбежкой, дежурные команды бутылками с горючей смесью имитировали взрывы и пожары в местах расположения макетов военной техники, открывали ружейно-пулеметный огонь по снижающимся самолетам.

Проведенные мероприятия дали положительные результаты. Враг многократно бомбил ложные районы, обстреливал их из пулеметов, пытаясь рассеять и подавить сосредоточивающиеся войска. Но что было особенно важно — противник усилил оборонительные работы на этом направлении и перебросил туда до двух дивизий.

Зимой 1943 года при подготовке войск Донского фронта (командующий генерал-лейтенант К. К. Рокоссовский) к ликвидации окруженного под Сталинградом противника (схема 19) предусматривалось скрыть в полосе 65-й армии ударную группировку, а сосредоточение крупных танковых сил имитировать в полосе 24-й армии в районе Котлубани. Для этого [226] привлекалось большое количество инженерных частей. Районы расположения артиллерии и армейского артиллерийского склада в полосе 65-й армии маскировали 31-й и 32-й инженерно-саперные батальоны и две роты 33-го инженерно-саперного батальона, районы сосредоточения танков — 34-й и 35-й инженерно-саперные батальоны. В районе Котлубани имитировалось сосредоточение танкового корпуса и пяти артиллерийских полков. Макеты танков и орудий изготовлялись 25-й маскировочной ротой в 75 км от места их установки и перевозились туда на автомобилях. Землеройные работы и «оживление» района осуществляли подразделения 104-го инженерно-минного батальона и 25-я маскировочная рота.

Немецко-фашистское командование, введенное в заблуждение относительно направления предстоящего удара советских войск, начало усиливать противотанковую оборону перед фронтом 24-й армии. В перехваченной немецкой радиограмме сообщалось о сосредоточении крупных сил советских войск в районе Котлубани. На этом направлении гитлеровцы держали свои резервы. Оперативная хитрость дала желаемые результаты — окруженная группировка была неожиданным для них ударом рассечена надвое и ликвидирована.

При подготовке в 1943 году Орловской наступательной операции в Курской битве войска 11-й гвардейской армии генерал-лейтенанта И. X. Баграмяна, несмотря на то, что в течение двух месяцев они находились в сфере постоянного наблюдения врага, сумели скрытно подготовить наступление и нанести по нему мощный удар. Войска выдвигались в исходные районы только ночью; танки, автомобили и тягачи совершали марш с погашенными фарами, шум двигателей заглушался огневыми налетами по переднему краю и полетами своих самолетов на малых высотах. Чтобы ввести врага в заблуждение относительно времени перехода в наступление, по указанию маршала Г. К. Жукова атаку пехоты и танков планировалось начать не как обычно — после артиллерийской подготовки атаки, а в ходе ее. При этом планом огневого поражения предусматривались мощный 5-минутный огневой налет, 20-минутная пауза, а затем около часа контроль, пристрелка и огонь на поражение. После залпа 450 «катюш» был проведен 15-минутный огневой налет, и вслед за огневым валом пошли в атаку наши войска. Противник был застигнут врасплох.

Активно применялись войсками различные способы военной хитрости при проведении Киевской наступательной операции осенью 1943 года. В ходе перегруппировки 3-й гвардейской [227] танковой армии генерал-лейтенанта П. С. Рыбалко (схема 20) на восточный берег Днепра и затем через Десну вновь на западный берег Днепра на букринском плацдарме были оставлены макеты танков и артиллерии, имитировавшие сосредоточение частей танковой армии. Для большей убедительности неисправные и имеющие ограниченные моторесурсы танки были оставлены на прежних позициях, а танки, выделенные для пополнения армии, направлялись на Лютежский плацдарм в район сосредоточения 3-й гвардейской танковой армии.

По приказу командующего 1-м Украинским фронтом генерала армии Н. Ф. Ватутина оставшиеся на Букринском плацдарме части проводили активные демонстративные действия, чтобы отвлечь на себя как можно больше сил противника. Специально выделенные радиостанции стрелковых частей демонстрировали работу штабов танковой армии и корпусов.

Бывший командующий армией маршал бронетанковых войск П. С. Рыбалко вспоминал: «В целях скрытности отхода танкового соединения с Букринского плацдарма... были приняты меры тщательной маскировки. На плацдарме были оставлены КП соединения и несколько радиостанций. Все они продолжали свою обычную работу, дезинформируя противника. Вместо снятых [228] с занимаемых позиций танков построили макеты из дерева и земли. На огневых позициях были сделаны макеты орудий. Движение танков и автомашин... разрешалось только в ночное время с сохранением светомаскировки. Строгая маскировка производилась в районе нового сосредоточения... Принятыми мерами мы обманули противника, заставив его авиацию в течение недели бомбить наши оставленные позиции».

Мастером обмана противника был генерал А. В. Горбатов. В ноябре 1943 года, благодаря военной хитрости, 3-я армия, которой он в то время командовал, успешно форсировала реку Сож. Внимательно наблюдая за поведением противника, он обнаружил элементарный с его стороны обман: за 20–30 минут до темноты он показывал один и тот же батальон, двигая его вокруг высотки. Был сделан вывод, что сил у противника на противоположном берегу мало и что есть шанс форсировать водную преграду. А. В. Горбатов попросил командующего войсками фронта К. К. Рокоссовского уменьшить полосу 3-й армии, вернув полоску в 15 км обратно 50-й армии. Хитрость заключалась в том, чтобы командующий 50-й армией вывел две своих дивизии на занимаемый армией плацдарм, не соблюдая жестких мер по скрытности. Противник посчитает, что советские войска усиливают группировку на плацдарме, чтобы продолжить с него наступление. В это время незаметно для противника вывести с плацдарма все три дивизии 3-й армии. Затем, оставив в обороне по реке Сож два полка, остальные силы армии бросить в наступление с небольшого по размеру (2,5 х 2 км) плацдарма с целью выхода к Днепру. В ночь перед наступлением на плацдарме, густо заросшем ивняком, были сосредоточены полки первых эшелонов четырех стрелковых дивизий. Чтобы ускорить сосредоточение на плацдарме основных сил, на заблаговременно забитых сваях были построены дополнительно два моста, а также наведены штурмовые мостики из заготовленных деталей. Учитывая трудности с переброской на высокий берег артиллерии, было решено направить специально подготовленные артиллерийские расчеты с офицерами, чтобы полностью использовать захваченные у врага орудия и минометы.

Наступление армии, предпринятое 22 ноября, оказалось для противника полной неожиданностью. За день наступления был захвачен плацдарм в 20 км по фронту и 14–17 км глубиной.

При подготовке Новороссийской операции осенью 1943 года (схема 21), основная роль в которой отводилась 18-й армии [229] К. Н. Леселидзе во взаимодействии с морским десантом Черноморского флота вице-адмирала Л. А. Владимирского, был успешно решен целый комплекс мероприятий по скрытию от противника сосредоточения десантной группировки и введению его в заблуждение относительно времени нанесения и направления главного удара. Для сохранения тайны была запрещена переписка, связанная с готовившейся операцией.

Штабом для дезинформации противника была издана ложная директива о подготовке и высадке десанта в районе Южной Озерейки и приняты меры, чтобы противнику стало известно ее содержание. Авиация флота наносила бомбовые удары по объектам береговой обороны противника в районе Южной Озерейки.

Высадку десанта планировалось осуществить в ночное время в Цемесской бухте. Специально выделенные самолеты должны были заглушить шум двигателей десантных катеров.

Противник в ночь десантирования активно освещал ракетами и прожекторами район Южной Озерейки, никак не ожидая появления советских войск в Новороссийске.

При подготовке Корсунь-Шевченковской операции зимой 1944 года (схема 22) командующий 2-м Украинским фронтом генерал армии И. С. Конев решил скрытно сосредоточить ударную группировку в направлении Лебедин, Шпола. 5-й гвардейской танковой армии генерал-лейтенанта П. А. Ротмистрова была поставлена задача: имитируя подготовку наступления из района западнее Кировограда, скрытно осуществить перегруппировку армии в район Каменки.

Чтобы ввести противника в заблуждение, в полосе 5-й гвардейской армии после ухода танковых частей было создано 5 ложных районов сосредоточения танков и 12 ложных районов сосредоточения артиллерии. Для этого в ложных районах устанавливались макеты танков, орудий, подготавливались артиллерийские позиции; строились ложные склады горючего, артсклады, выставлялись чучела.

Согласно утвержденному плану радиостанция стрелкового корпуса демонстрировала работу армейской радиостанции, а радиостанции штабов стрелковых дивизий и полков, расположенных в этом районе, — работу штабов танковых корпусов и бригад. Специально выделенные части демонстрировали подготовку к наступлению, подвижные, громкоговорящие установки в ложных танковых районах транслировали шумы танковых двигателей, прокладывались танковые и автомобильные колеи. Кочующие орудия демонстрировали в ложных районах [230] сосредоточение и пристрелку артиллерии вновь прибывающих артчастей. О том, насколько умело работали артиллеристы, свидетельствует тот факт, что в период с 22 по 28 января гитлеровская артиллерия выпустила по ложным огневым позициям около 1500 снарядов и мин, причем вражеским огнем были разбиты две батареи. На направлении ложного удара проводились усиленные разведывательные поиски.

Перечисленные мероприятия позволили ввести противника в заблуждение относительно места и направления главного удара фронта, заставили его в течение двух дней после начала Корсунь-Шевченковской операции держать свои резервы (четыре танковые дивизии) на кировоградском направлении.

Заслуживают внимания военная хитрость и способы обеспечения скрытности и введения противника в заблуждение, проведенные в Витебской операции летом 1944 года 43-й армией. Главная цель сводилась к тому, чтобы приковать внимание противника непосредственно к району Витебска, создать впечатление, что главный удар будет наноситься на узком участке фронта в направлении города. Командующий 43-й армией генерал-лейтенант А. П. Белобородов стремился военной хитростью убедить неприятеля в том, что наши войска, как и прошлой зимой, будут наступать на Витебск с северо-востока, вдоль Западной Двины, и что обход Витебского укрепленного района сколько-нибудь значительными силами с флангов невозможен из-за плохо развитой сети дорог.

Однако достижение поставленной цели — обмануть немцев — для армии представляло большую трудность. Длительная стабилизация фронта облегчала противнику определение тех или иных изменений в построении обороны 43-й армии. Особенно это относилось к перегруппировке войск армии вдоль фронта, с левого фланга на правый, и сосредоточению их на участке прорыва. Чтобы скрыть подготовку к наступлению и, прежде всего, сосредоточение сил и средств на выбранном направлении главного удара, командование армии использовало военную хитрость, творчески применяя накопленный в предшествующем периоде опыт.

Контроль над соблюдением скрытности подготовки был возложен на офицеров штабов соединений и частей армии. Все документы о ходе подготовки к наступлению писались от руки и доводились до исполнителей только в части, их касающейся. Переговоры по вопросам подготовки к наступлению по техническим средствам связи запрещались. [231]

Инженерная подготовка исходного района для наступления армии, особенно на ее правом фланге, проводилась под видом усиления обороны. На время рекогносцировок на участке прорыва армии генералы и офицеры переодевались в форму рядовых.

Одновременно на левом фланге армии демонстрировались ложные перегруппировки войск и рекогносцировки, сосредоточение войск шумами тракторов, танков и автомобилей, а также повышалась интенсивность артиллерийского огня. В то же время расход снарядов и мин на предполагаемом для наступления участке был снижен до 50%.

Войскам, располагавшимся на переднем крае обороны, приказывалось всеми имеющимися зенитными средствами обстреливать появляющиеся над ними самолеты противника, а тем, кто находился в районах сосредоточения, — открывать огонь только по крупным группам авиации. Полеты над полосой армии были разрешены только за два дня до наступления, и то для самолетов вновь прибывающих авиационных частей [232] и на такую глубину, которая в случае вынужденной посадки позволяла бы им приземляться на своей территории.

Особое внимание обращалось на максимальное ограничение передвижений в полосе армии в дневное время; все передвижения войск и транспорта осуществлялись в ночное время по строго определенным маршрутам. Количество транспорта, используемого в дневное время, строго лимитировалось. На отдельных просматриваемых участках маршрутов устанавливались вертикальные маски.

Контроль за соблюдением маскировки войсками осуществлялся специально выделенными самолетами По-2. Сбрасыванием специальных вымпелов они предупреждали войска о тех или иных нарушениях маскировки.

Армейская и войсковая печать в целях дезинформации освещала в основном оборонительную тематику. Так, армейская газета «Защитник Отечества» в заметке «Укрепляем оборону и учимся» писала: «Делая оборону неприступной для врага, в соответствии с инженерными требованиями и маскировкой бойцы перевыполняют нормы отрывки траншей, окопов». В следующем выпуске газета сообщала, что подразделения, «находясь в обороне, повседневно укрепляют свой рубеж, зорко несут службу».

Важным условием в обеспечении скрытности явилась хорошая организация комендантской службы в армии, которая не только обеспечивала поддержание определенного режима, но и стала надежным барьером против шпионов и диверсантов. На дорогах армейского тыла действовали офицерские посты, имевшие между собой телефонную связь. Кроме того, была налажена связь между штабами дорожных (строительных) частей, дорожно-комендантскими ротами и контрольно-пропускными пунктами.

В плане операции 43-й армии предусматривалось также применение в ходе наступления дымов. Подразделения пехоты и танков, расчеты противотанковых орудий обеспечивались дымовыми гранатами. Кроме того, создавались специальные группы, которые следовали на автомобилях за наступающими частями и были готовы к дымопуску на указанных им рубежах. Чтобы скрыть, например, маневр стрелкового полка по окружению и уничтожению противника на так называемом чистинском выступе, по решению командующего 43-й армией был подготовлен дымопуск на рубеже Белая Дубровка, выс. 164,6. Всего действовало 32 очага задымления. [233]

Примером скрытной подготовки наступления являются также действия 67-й армии генерал-лейтенанта В. П. Свиридова при прорыве блокады Ленинграда в начале 1943 года.

Особое внимание командующим уделялось сохранению в строжайшей тайне замысла и плана предстоящих действий. К разработке боевых документов привлекался строго ограниченный круг лиц, которым запрещалось ведение переговоров, связанных с их содержанием; документы выполнялись в одном экземпляре и только от руки. Кроме того, для обеспечения скрытности подготовки наступления и введения противника в заблуждение предусматривалось: запретить передвижение войск, артиллерии и подразделений тыла в дневное время; осуществлять [234] перевозки войск через Ленинград небольшими колоннами и разными маршрутами; сохранять прежний режим работы радиостанций и запретить вновь прибывающим частям пользоваться радиосвязью; проводить разведку боем силами оборонявшихся ранее частей; вести артиллерийскую пристрелку на широком фронте и только отдельными орудиями; тщательно маскировать районы сосредоточения войск.

О времени наступления и артиллерийской подготовки атаки командирам соединений и частей было сообщено только за сутки до их начала.

Скрытное проведение всех подготовительных мероприятий, а также меры по введению противника в заблуждение обеспечили внезапность наступления. Из показаний пленных, а также из захваченных документов было установлено, что немцы лишь догадывались о намерениях советской стороны, но не знали, где и когда начнется наступление.

Обращает на себя внимание оригинальное решение командующего 65-й армией генерал-лейтенанта П. И. Батова по вводу в прорыв танков через болотистую местность в Бобруйской операции летом 1944 года (схема 23).

Сильно заболоченный участок перед своей обороной гитлеровцы считали непреодолимым. Поэтому основные силы немецко-фашистское командование сосредоточило в Паричах, где вместе с пехотой могли пройти и танки.

Советский командарм рассудил по-иному. Как выяснилось, местные жители проходили через болото в мокроступах — своеобразных лыжах, сплетенных из лозы. Тогда и было принято смелое и оригинальное решение — главный удар по вражеской обороне нанести через болото.

Для прохождения машин и танков решили скрытно проложить деревянную дорогу — гать. На расстоянии двух с половиной метров друг от друга прямо в болото укладывались толстые шестиметровые бревна-поперечины. На эти поперечины, на три точки опоры, укладывались прогоны — деревья несколько меньшей толщины. В завершение прогоны закреплялись колесоотбойными брусьями.

Заготавливать бревна для переправы приходилось на значительном удалении от места прокладывания гати, причем в разных местах. Делалось это для того, чтобы противник не слышал стука топоров и чтобы большие вырубки-плешины не привлекали внимание его воздушной разведки. Работы по прокладке гати выполнялись саперным батальоном дивизии, выделенным [235] ему в помощь стрелковым батальоном и сотней повозочных, собранных со всех частей.

Благодаря предельной осторожности, искусной маскировке, высочайшей дисциплине прокладка гати была завершена в полной тайне от врага. В болото на 928 метров дороги было уложено более 1,5 кубометров леса, т.е. перенесено на собственных плечах свыше 1200 тонн грузов. Оставалось скрепить бревна гати металлическими скобами; эту работу решили выполнить с началом артподготовки.

Прокладка гати была завершена ночью 23 июня, а в 7 часов утра 24-го началось наступление.

Удар советских войск с этого направления явился для врага полной неожиданностью. Его оборона была прорвана на 8 км по фронту и до 12 км в глубину.

Военная хитрость в годы Великой Отечественной войны применялась и в тактическом звене, решая задачи по введению противника в заблуждение относительно истинных намерений войск и скрытности подготовки их к боевым действиям в целях достижения победы в бою с наименьшей затратой сил, средств и времени.

Опыт свидетельствует, что важнейшим фактором обеспечения скрытности подготовки боевых действий была хорошо продуманная организаторская работа командиров и штабов, [236] чтобы не допустить утечки информации. В частности: в соединениях и частях запрещалось отдавать какие-либо письменные распоряжения относительно подготовки к боевым действиям; задачи до непосредственных исполнителей доводились устно и только в части, их касающейся; документы отрабатывались, как правило, самые необходимые и в одном экземпляре; писали их от руки начальник штаба или начальник оперативного отделения и оставляли в штабе. Как исключение, отдельные документы направлялись в подчиненные штабы с офицерами при усиленной охране, и прочесть их имели право только те, кому они адресовались. Часто эти документы разрабатывались под видом учебных (так оформлялись, например, боевые документы полков в 318-й горнострелковой дивизии генерал-майора А. А. Гречкина перед наступлением на Новороссийск осенью 1942 года).

Характерным примером скрытности подготовки к наступлению является участие 320-й стрелковой дивизии под командованием полковника А. Н. Зажигалова в контрударе 63-й армии Сталинградского фронта в направлении на хутор Перелазовский в августе 1942 года. Создание ударной группировки, развертывание артиллерии, подготовка и форсирование Дона проводилось только ночью. Все переговоры, в том числе и телефонные, связанные с предстоящими боевыми действиями, были запрещены. Нанесение контрудара планировалось на рассвете без артиллерийской подготовки. В результате начало наступления оказалось для противника неожиданным, и он смог организовать сопротивление только после того, как части дивизии вклинились в его оборону на 200–400 метров.

В частях многих дивизий принимались меры по сохранению тайны личным составом подразделений связи. Например, в 90-й стрелковой дивизии генерал-майора Н. Г. Лященко в период подготовки Восточно-Прусской операции в январе 1945 года всем радистам прибывающих на передовую частей и подразделений до начала боя запрещалось работать на передачу, многие радиостанции опечатывались. Категорически воспрещались телефонные переговоры, касающиеся подготовки наступления; нарушители правил переговоров привлекались к строгой ответственности.

Зачастую в целях обеспечения скрытности подготовки исходного района для наступления приходилось отказываться от инженерных работ по отрывке ходов сообщения и траншей, необходимых для сближения с обороной противника. [237]

Так было, например, в январе 1944 года при подготовке наступления в районе Бобруйска частями 307-й стрелковой дивизии генерал-майора М. А. Еншина.

Вместе с тем заслуживает внимания военная хитрость при подготовке исходного района 28-й стрелковой дивизией под командованием полковника М. Ф. Букштыновича в операции по освобождению города Невель в октябре 1943 года. Успех предстоящего прорыва во многом зависел от внезапности и быстроты сближения с врагом, а достичь этого можно было, максимально приблизив исходный район наступления к объектам атаки. Оборудовали его войска, занимавшие позиции на переднем крае. В 200 метрах от противника отрыли траншею полного профиля для стрелковых рот первого эшелона, в глубине еще две — для вторых эшелонов стрелковых полков; все три траншеи соединялись между собой ходами сообщения. Работы велись только по ночам. Вырытые траншеи и брустверы закрывались горизонтальными маскировочными щитами и сетями так, чтобы воздушная разведка и наблюдатели противника не смогли их обнаружить. Все перегруппировки и передвижения частей и подразделений проводились лишь в темное время суток. Работа радиостанций разрешалась только на прием. Принятые меры способствовали достижению внезапности атаки и успешному прорыву вражеской обороны.

Особое место занимали приемы военной хитрости при организации форсирования водных преград. Ярким примером тому служит форсирование в ноябре 1943 года Днепра под Запорожьем частями 60-й гвардейской генерал-майора Д. П. Монахова и 333-й генерал-майора А. М. Голоско стрелковых дивизий (схема 24).

За продолжительное время гитлеровцы создали в районе Запорожья сильную и хорошо развитую в инженерном отношении оборону. Используя высоты и населенные пункты, расположенные на правом берегу Днепра, противник оборудовал ряд мощных опорных пунктов и узлов сопротивления. Передний край проходил непосредственно по высокому правому берегу. На песчаных отмелях, примыкавших к берегу, располагалось боевое охранение, усиливаемое в ночное время патрулями и секретами.

Южнее Запорожья на реке имелось довольно большое количество островов, что облегчало форсирование. Левый берег здесь был покрыт редколесьем и кустарником, создававшим благоприятные условия для незаметного выхода войск к реке. [238]

После тщательной оценки обстановки было принято решение на форсирование Днепра южнее Запорожья. В исходных районах в течение нескольких дней личный состав скрытно тренировался в посадке на переправочные средства и высадке. Все переправочные средства за восемь часов до начала форсирования были сосредоточены в заранее оборудованных районах в 150–200 метрах от уреза воды.

Сосредоточение сил и средств к намеченным участкам форсирования осуществлялось ночью с соблюдением строжайших мер свето — и звукомаскировки. Техника и личный состав, совершавшие ночной марш, к утру тщательно маскировались. Одновременно в целях введения противника в заблуждение имитировалось сосредоточение сил и средств на участке севернее Запорожья. Там же демонстрировалось активное проведение разведки, в том числе и воздушной. В полосах 203-й генерал-майора Г. С. Здановича и 244-й генерал-майора Г. А. Афанасьева стрелковых дивизий намечалось непосредственно перед форсированием и в ходе него поставить дымовые завесы.

Одновременно проводились демонстративные действия по подготовке к форсированию реки на широком фронте. Артиллерия наносила удары по обороне противника севернее Запорожья, а специально выделенные подразделения в нескольких районах начали имитацию подготовки к форсированию Днепра. Принятые меры достигли поставленных целей — действительные участки форсирования были надежно скрыты и внимание гитлеровцев от этих участков отвлечено.

Форсирование реки передовыми полками явилось полной неожиданностью для противника. Вражеское командование поняло, что советские войска начали форсирование лишь после того, как большинство стрелковых батальонов первого эшелона высадилось на правый берег, и решительной атакой выбило гитлеровцев из прибрежных укреплений.

Практика боевых действий свидетельствовала, что успех скрытности во многом зависел от умелого использования времени суток, местности и метеорологических условий. Так, во время сильной метели в ночь на 14 января 1944 года 299-й стрелковый полк, усиленный лыжным батальоном, без артиллерийской подготовки и без сопровождения танков внезапной атакой прорвал оборону противника и овладел плацдармом на северном берегу озера Ильмень. [239]

В ходе Березнеговато-Снигиревской операции войск 3-го Украинского фронта 394-я стрелковая дивизия генерал-майора А. И. Лисицына, преследуя остатки разгромленных частей противника, 18 марта 1944 года вышла к реке Южный Буг в районе населенного пункта Троицкое. В 10 часов утра она получила задачу в ночь на 19 марта форсировать Южный Буг.

По данным разведки было известно, что Южный Буг в этом районе имеет ширину 200–300 метров, скорость течения до 1,5 метра в секунду. Левый берег реки на 45–50 метров выше правого, что давало определенное преимущество частям в организации наблюдения и облегчало изучение характера вражеской обороны. Было принято решение: полку скрытно сосредоточиться и подготовить два пункта переправы, затем вслед за разведывательной ротой, соблюдая тишину, преодолеть реку и внезапным ударом овладеть Андреевкой-Эрделева.

Хитрость заключалась в том, чтобы использовать плохие погодные условия. Переправа проходила в сложных условиях. Вечером 18 марта начался снежный буран, который продолжался всю ночь. Под его прикрытием с 20 часов осуществлялась посадка в лодки. К 3 часам ночи 19 марта передовые части внезапно форсировали реку и стали выдвигаться к Андреевке-Эрделева. Выйдя к юго-восточной окраине поселка, они натолкнулись [240] на проволочные заграждения перед немецкими позициями. Так как гитлеровцы, никак не ожидавшие появления наших войск ночью, да еще в такую ненастную погоду, оставив траншеи, укрылись в домах, наши саперы быстро проделали проходы, и бойцы внезапно ворвались в населенный пункт.

В марте 1945 года части 76-й гвардейской стрелковой дивизии генерал-майора А. В. Кирсанова вышли к Данцигско-Гдыньскому укрепленному району, ключевой позицией которого являлась высота 184,2. Ее обороняли пехотный батальон «Вернер» и сводная рота 99-й пехотной немецкой дивизии с несколькими танками и бронетранспортерами. С захватом высоты наши войска получили бы возможность просматривать вражескую оборону вплоть до Данцигской бухты.

С трех сторон высоту опоясывали две сплошные траншеи, оборудованные дзотами, а располагавшиеся за ними бронетранспортеры использовались в качестве подвижных огневых точек.

Овладеть высотой было приказано 239-му гвардейскому стрелковому полку, усиленному самоходно-артиллерийским полком СУ-76 и двумя артиллерийскими дивизионами. После неудачных атак командир полка решил скрытно выдвинуть штурмовой отряд и внезапным ударом с фланга во взаимодействии с главными силами полка, наступавшими с фронта, овладеть этим важным узлом обороны.

Штурмовой отряд составляла рота автоматчиков лейтенанта Ковалева, усиленная стрелковым взводом, саперным отделением и батареей самоходно-артиллерийских установок. Подготовка и организация боя проводились в светлое время. Чтобы обмануть противника, атаку намечалось провести с наступлением сумерек без предварительного огневого налета. При определении времени атаки учитывалось то, что в прошедшие два дня бой начинался днем вслед за огневым налетом артиллерии, а к вечеру затихал.

С приближением сумерек, как и в предшествующие дни, бой прекратился. Штурмовой отряд занял исходное положение. Без выстрелов, под прикрытием мелкого кустарника воины бесшумно устремились к позициям врага. Через 6–8 минут в расположении противника послышались частые разрывы гранат, крики «ура» и автоматные очереди. 3-й стрелковый батальон, используя успех штурмового отряда, ворвался на северо-западные скаты высоты. [241]

Генерал Г. С. Зданович, командовавший в годы войны 203-й стрелковой дивизией, в книге «Идем в наступление» приводит поучительный пример. Он пишет, что для введения немцев в заблуждение относительно мест и времени наступления «пришлось применить ряд дезориентирующих врага маневров: бойцы то занимали ложные положения для атаки южнее Томаковки, то демонстрировали передвижение в противоположную сторону, то ставили дымовые завесы далеко от будущего места наступления.

...Туманным, сырым утром 30 января батальоны бесшумно поднялись в атаку: Противник заметил советских воинов, когда те были всего в ста метрах от его позиций».

В годы войны применялись самые разнообразные приемы военной хитрости для отвлечения внимания противника от истинных намерений советских войск.

В июне 1944 года батальону гвардии капитана Глебова была поставлена задача: овладеть высотой, представлявшей сильный опорный пункт. Всесторонне оценив соотношение сил, характер обороны и местность, командир батальона пришел к выводу, что выполнить задачу сможет лишь в том случае, если удастся обмануть противника. Он решил хитростью заставить немцев, оборонявших высоту, стянуть большую часть сил опорного пункта на участок против своей первой (правофланговой) роты, после чего двумя остальными ротами стремительно атаковать и захватить опорный пункт. Командиру первой роты было приказано создавать видимость подготовки к наступлению, но делать это так, чтобы не вызвать у противника ни малейшего подозрения относительно ложности проводимых мероприятий. В то же время вторая и третья роты должны были вести подготовку к атаке абсолютно скрытно. Им даже не разрешалось делать проходы в проволочных заграждениях врага, они должны были ограничиться лишь осторожным снятием мин в необходимых местах.

Обнаружив деятельную подготовку атаки на свой левый фланг, гитлеровцы немедленно перебросили туда несколько пулеметов, произвели дополнительную пристрелку артиллерии и предприняли поиск.

В назначенный час артиллерия открыла огонь по переднему краю вражеской обороны перед фронтом первой роты. Под прикрытием этого огня рота стала выдвигаться к рубежу атаки. Тем временем бойцы второй и третьей рот, скрываясь в высокой траве, бесшумно подползли к проволочному заграждению, [242] по сигналу поднялись в атаку и ворвались на высоту. Внезапная атака с данного направления привела противника в замешательство. В коротком бою большая часть его гарнизона была уничтожена.

Наиболее часто военная хитрость приносила успех при действиях в горах. В сентябре 1944 года в Карпатах преследовавший противника батальон гвардии капитана Земляковского был остановлен перед безымянной высотой, заранее подготовленной к обороне. Противник вел сильный огонь, не позволявший залегшим бойцам поднять голову. Ясно, что овладеть высотой наличными силами было весьма трудно. Тогда командир пошел на хитрость.

Атаковать высоту с востока, где батальон встретил наиболее упорное сопротивление, не имело смысла. Командир батальона приказал одной стрелковой роте остаться на месте и активными действиями отвлечь на себя все внимание врага. Другая рота под командованием гвардии старшего лейтенанта Абуладзе должна была вместе с приданной ей пулеметной ротой, используя складки местности и густой кустарник, выдвинуться в лощину, скрытно выйти к южным скатам высоты и внезапно атаковать врага во фланг. Третью роту капитан Земляковский оставил в резерве. Обе стрелковые роты успешно справились со своей задачей. Противник, увлеченный боем с первой ротой, не заметил, как ему во фланг вышла другая рота. Оборона была нарушена, и гитлеровцам не оставалось ничего другого, как оставить свои позиции.

Для обмана противника часто применялись отвлекающие действия. В районе деревни Глубокое из показаний местных жителей, скрывавшихся в лесу, удалось установить, что противник силою до роты с несколькими орудиями и минометами занял оборону по южной и юго-восточной окраинам деревни. Получив задачу овладеть деревней, командир батальона капитан Обшаров принял решение: скрытно лесом вывести стрелковые роты на опушку против западной окраины деревни, оставив на месте все средства усиления и после 10-минутного артиллерийско-пулеметного обстрела позиций врага с фронта внезапно атаковать его во фланг и тыл.

Ничем не выдав своего передвижения по лесу, стрелковые подразделения быстро достигли исходного положение и развернулись для атаки. Капитан Обшаров по телефону отдал приказ артиллерии открыть огонь по вражеским окопам. Противник, предположив, что этот огонь предшествует атаке с фронта, [243] подготовился к ее отражению. Стремительным броском с запада бойцы преодолели открытое пространстве и ворвались в деревню. Это для немцев было полной неожиданностью.

В апреле 1945 года 226-я стрелковая дивизия генерал-майора Н. А. Кропотина с ходу форсировала Одер и захватила плацдарм до 2 км по фронту и до 1,5 км в глубину. Однако расширить его сразу не удалось. Противник, имея сильный опорный пункт в местечке Тунскирх, мощным огнем артиллерии и танков сорвал атаку советских подразделений. Опорный пункт оборонял батальон пехоты, усиленный семью-восемью орудиями и пятью танками; танки использовались как подвижные огневые точки. Все здания были приспособлены к круговой обороне, на отдельных участках имелись проволочные и минные заграждения.

Овладеть опорным пунктом было приказано роте автоматчиков 985-го стрелкового полка, усиленной танками. Командир этой роты, оценив обстановку, решил пойти на хитрость. Роту он разбил на две группы. Первая — взвод автоматчиков и три танка — должна была демонстративно наступать на северную часть населенного пункта, овладеть ею и отвлечь на себя большую часть сил и средств врага; вторая — основная, два взвода и четыре танка — получила задачу скрытно выйти в тыл противнику и атаковать с юга. [244]

После короткого огневого налета на рассвете обе группы перешли в атаку. Первая группа, ворвавшись в населенный пункт, стала продвигаться вперед, отвоевывая дом за домом и отвлекая немцев на себя. В это время вторая группа ворвалась на южную окраину Тунскирха. Неожиданное появление танков с автоматчиками у себя в тылу окончательно деморализовало гитлеровцев и сломило их сопротивление.

В ходе боевых действий успешно применялись такие приемы военной хитрости, как рейды и засады.

Умело использовала эти приемы 4-я танковая бригада под командованием полковника М. Е. Катукова. В боях под Мценском в октябре 1941 года, действуя из засад и нанося внезапные удары по врагу, бригада Т-34 вывела из строя 113 фашистских танков и много другой боевой техники, потеряв при этом всего несколько боевых машин.

Применялись танковые рейды и засады в Сталинградской битве при преследовании отступающего противника. В этом отношении характерны действия 17-го гвардейского отдельного танкового полка южнее станции Вешенская в 1942 году (схема 25).

В декабре на этом участке фронта советские войска прорвали главную полосу обороны противника. Боясь окружения, враг под прикрытием арьергардов начал отход. Создавались благоприятные условия для его преследования. Но наше командование решило разгромить его главные силы рейдовыми действиями и засадами на путях отхода. С этой целью 17-му танковому полку была поставлена задача — стремительным маршем скрытно обойти противника, перехватить его основные пути отхода, задержать отступающие с севера вражеские колонны и не допустить подхода его резервов с юга. Чтобы достичь скрытности, марш полка планировалось осуществить ночью в стороне от пути отхода гитлеровцев.

19 декабря с наступлением сумерек полк выступил для выполнения боевой задачи. Используя разрывы и промежутки в обороне противника, через кустарники и перелески полк скрытно вышел в тылы его отходящих подразделений. С наступлением темноты движение осуществлялось с включенными фарами. Немцы не могли ожидать такой дерзости и приняли танки за свои. Вскоре была обнаружена отходящая с севера колонна автомобилей и гужевого транспорта, растянувшаяся на 8 км. В результате внезапного удара полка колонна была [245] расчленена и дезорганизована. Огнем и гусеницами танков была уничтожена большая часть живой силы и техники врага.

Опыт боев показал, что даже один танк в засаде может оказаться грозной силой. В августе 1944 года экипаж танка Т-34 под командованием младшего лейтенанта Оськина получил задачу перекрыть танкоопасное направление. Под покровом темноты экипаж занял позицию в засаде на краю скошенного поля, замаскировав танк снопами ржи под копну. На рассвете из деревни в сторону поля двинулось 14 немецких танков с десантом на броне. Первым же снарядом экипаж Оськина поджег фашистский танк, затем — второй, третий. Враг, посчитав, что перед ним крупные силы, стал пятиться назад. Тридцатьчетверка, воспользовавшись паузой, укрылась в лесу. Через несколько минут в небе появились фашистские самолеты, которые бомбовыми ударами разметали все копны, перепахав огромное поле, но удар их пришелся по пустому месту. Позже выяснилось, что советским танкистам удалось подбить новые 68-тонные «королевские тигры». Вводя в бой новое секретное оружие, немцы готовились ко всяким неожиданностям, но удар из засады одного танка оказался явно непредвиденным. [246]

Успешно использовалась военная хитрость и в оборонительных боях.

В ноябре 1941 года командир 32-й стрелковой дивизии полковник В. И. Полосухин приказал оборудовать в полосе обороны дивизии позицию боевого охранения в 1 км впереди основной позиции с тем, чтобы ввести противника в заблуждение относительно очертаний переднего края. Оборудованную позицию боевого охранения занял усиленный стрелковый батальон. Неоднократные попытки гитлеровцев сбить боевое охранение и выйти к переднему краю основной позиции обороны дивизии успеха не имели.

Весной 1942 года в районе Старой Руссы командир 46-й отдельной стрелковой бригады перед началом вражеского наступления скрытно отвел свои подразделения с переднего края на 500–700 метров в глубину леса, оставив на опушке часть бойцов для обозначения ложного переднего края (схема 26). Противник провел артиллерийскую и авиационную обработку переднего края обороны и перешел в атаку. Когда фашистская пехота втянулась в лес, она была встречена огнем стрелкового оружия и минометов с обоих флангов и с фронта, а затем контратакована. Потеряв до 500 солдат и офицеров убитыми и ранеными, противник отошел в исходное положение.

В декабре 1942 года под Сталинградом в районе хутора Верхне-Кутский перед участком обороны 55-го отдельного танкового полка подполковника Асланова появилось несколько десятков немецких танков. Подполковник Асланов выслал навстречу фашистам танковый взвод. Замысел был таков: взвод завязывает бой, заставляя гитлеровцев развернуться в боевой порядок и наступать в направлении, где по рубежу в виде подковы скрытно заняли оборону главные силы полка. Потеряв в завязавшемся бою семь танков, враг отошел. Вскоре командир полка вновь перехитрил рвавшихся к нему в тыл немцев, только на этот раз выслал им навстречу танковую роту. И снова противник понес большие потери.

В ходе боев для уточнения состава противостоящей группировки на участках фронта часто предпринимался ночной поиск для захвата контрольных пленных, как это было, например, сделано летом 1943 года в районе Перелесье (схема 27).

Проводившиеся до этого поиски успеха не имели, так как гитлеровцы тщательно охраняли свой передний край, непрерывно простреливая его ружейно-пулеметным огнем, а ночью освещая ракетами. Учитывая это, командир роты, которой предстояло выполнить эту задачу, решил скрытно проникнуть [247] через передний край врага, используя труднопроходимое болото на стыке двух неприятельских опорных пунктов. Захват пленного планировался в опорном пункте Перелесье, подготовленном к круговой обороне. По решению командира роты два взвода внезапной атакой должны были сбить противника, захватить пленных и отойти по прежнему маршруту на свою сторону. Третий взвод должен был своим огнем воспретить подход немцев со второй линии обороны. Для обеспечения действий стрелковой роты решением командира полка на соседнем участке фронта должны были проводиться демонстративные действия. Успех поиска был предрешен.

Примерно та же обстановка сложилась в августе 1944 года в полосе обороны 39-й гвардейской стрелковой дивизии генерал-майора Н. М. Сухорева. Уяснив намерения противника, командир дивизии скрытно отвел свои части в глубину на 3 км, где создал новый передний край главной полосы обороны, а на прежних позициях с целью ввести гитлеровцев в заблуждение оставил боевое охранение. Противник провел артиллерийскую подготовку по незанятым войсками позициям, и его атака была безуспешной.

В годы войны изобретательными были действия войсковых разведчиков. Их хорошо организованные поиски и засады как ночью, так и днем приносили должный результат. [248]

Восточнее деревни Осиновка разведчики установили, что каждую ночь противник выставляет охранение, а утром сменяет его только парным постом с ручным пулеметом. Заметили разведчики и то, что метрах в шестидесяти от окопа вражеского поста есть небольшой ров. С учетом всего этого и был задуман план захвата «языка». Ночью группа разведчиков бесшумно подползла ко рву и затаилась в нем. Утром через час после смены охранения бойцы внезапно атаковали пост и, захватив в плен гитлеровцев, быстро отошли. Пленные дали ценные показания; по их признанию, никто не мог предполагать, что русские днем отважатся на подобные действия, поэтому усиленное боевое охранение выставлялось только на ночь.

Еще один случай из боевой практики. На одном из участков обороны глубокий овраг разделял передний край наших войск и противника. Проникнуть для захвата «языка» в расположение врага здесь никак не удавалось. Наблюдая за гитлеровцами, разведчики установили, что они берут питьевую воду из протекающего по дну оврага ручья. Из-за исключительного сходства противоположных склонов оврага в качестве ориентира на своем склоне гитлеровцы установили хорошо видимую ночью рогатку. Это обстоятельство и решили использовать разведчики для захвата пленного.

На другой день, когда стемнело, разведчики устроили в овраге засаду. В полночь у ручья появился вражеский солдат. Наполнив водой несколько термосов, он собрался в обратный путь. Однако рогатку, которая должна была быть на его пути, он не обнаружил и вновь возвратился к ручью. Увидев рогатку на противоположной стороне (ее переставили наши разведчики), немец уверенно зашагал на нашу сторону, где его уже поджидали.

В годы войны особой хитростью отличались снайперы — помимо умения метко стрелять, бесшумно передвигаться, маскироваться, применяясь к местности, им необходимо было еще умение обмануть, перехитрить неприятеля. Можно сказать, что такое умение было присуще воинам всех родов войск, все они, проявляли гибкость в решениях, инициативу в действиях, выдумку и хитрость в противоборстве с сильным и коварным противником. [249]


О военном искусстве англо-американских войск

Поучительный опыт применения военной хитрости мы находим в операциях и боях английских и американских войск. Исходя из теории «непрямых действий» англо-американское военное командование не только предписывало штабам в обязательном порядке планировать мероприятия по скрытности и введению противника в заблуждение, но и добивалось разнообразия и оригинальности используемых в этих целях способов и приемов.

Мероприятия по дезинформации и введению противника в заблуждение в период подготовки операций англо-американских войск включали распространение ложных слухов и сообщений прессы, изготовление ложных документов. Демонстрация ложных действий проводилась ведением отвлекающих действий, их имитация — созданием различных ложных военных объектов с помощью макетов кораблей, танков, самолетов и другой военной техники. Проводились они заблаговременно, систематически, как правило, комплексно, по единому плану. Все мероприятия планировались обычно в полевой армии и выше. Об этом говорит и опыт конкретных операций. Рассмотрим некоторые из них.

Один из ярких примеров военной хитрости — это преследование уцелевших войск итальянской армии Грациани в Северной Африке. После захвата англичанами Тобрука (22 января 1941 г.) их 7-я бронетанковая дивизия сделала бросок через пустыню и вышла к морскому побережью южнее Бенгази. Передовые подразделения дивизии за 36 часов прошли 270 км по труднопроходимой и незнакомой местности, преградив путь отходящим частям Грациани. Под непрерывными ударами другой группы противник вынужден был сложить оружие. Обе группы английских войск вместе насчитывали всего лишь [250] 3 тыс. человек, но благодаря неожиданному для противника выходу на пути его отхода и дерзости они пленили 21 тыс. итальянских солдат и офицеров. Правда, прибытие в Африку корпуса Роммеля привело в конечном счете к отходу английских войск к Эль-Аламейну. И тем не менее в этом районе была подготовлена и проведена одна из успешных операций английской армии, в которой была удачно применена военная хитрость.

Осенью 1942 года командование 8-й британской армии планировало нанести главный удар на приморском направлении силами двух бронетанковых дивизий, одна из которых располагалась в тылу в 20 км восточнее Эль-Аламейна, а другая — на левом фланге армии в Ливийской пустыне (схема 28). В условиях пустынной местности считалось невозможным скрыть от противника выдвижение таких крупных сил. Поэтому командующим армией генералом Б. Монтгомери было принято решение в целях введения противника в заблуждение приступить к демонстрации и имитации сосредоточения танков на приморском направлении за несколько недель до начала операции. Действия по имитации умышленно проводились небрежно, чтобы дать возможность разведке противника установить их ложное назначение. [251]

В действительности же все бронетанковые части были сосредоточены и замаскированы в трех районах, где они находились вплоть до дня, предшествовавшего наступлению. В этих районах танки располагались так, чтобы воздушные разведчики могли убедиться в том, что английские танковые части будут выдвигаться в южном направлении. Накануне наступления ночью танки были переброшены в исходный район, а на их месте поставлены макеты.

В исходном районе накануне наступления находились автотранспортные части. Ночью перед наступлением автомобили были выведены в тыл, а их место заняли танки, которые маскировались под обычные грузовики. Артиллерия, предназначавшаяся для огневого обеспечения главной ударной группировки, также камуфлировалась под скопление автомобилей. За несколько дней до начала наступления «автомобили» переместились к линии фронта. В день наступления войска противника оказались под массированным обстрелом. Артиллерийская подготовка и огневое сопровождение атаки англичан оказались для них полной неожиданностью.

На северном фланге в районах железнодорожных станций имитировались склады. Они подвергались налетам гитлеровской авиации. Настоящие же склады были замаскированы, [252] горючее складировалось в траншеях перед передним краем неприятельской обороны.

На южном фланге были поставлены многочисленные макеты артиллерийских орудий, имитировалось сосредоточение складов, туда же тянули нефтепровод. Все это окончательно убедило противника в том, что наступление планируется на южном фланге. Уже в ходе сражения немцам «дали понять», что артиллерии в этом районе нет, а перед тем, как их войска пошли на штурм, макеты орудий заменили настоящими, огонь которых внес в ряды наступавших панику.

Для успешного проведения всех мероприятий по скрытности личный состав союзников обучали опытные инструкторы. Они показывали каждому экипажу и расчету, в каком месте следует ставить танк или орудие и как его лучше замаскировать. Установку макетов осуществляли специальные подразделения, они же «оживляли» их.

Этими мерами цель военной хитрости была достигнута, т.е. реальный характер приготовлений на севере удалось скрыть.

Таким образом противник был введен в заблуждение относительно направления главного удара и времени начала наступления: Э. Роммель продолжал держать свои главные силы в пустыне на правом фланге. Англичане же в ночь перед наступлением перебросили обе бронетанковые дивизии, как и предусматривалось планом, на приморское направление в «ложный» район сосредоточения и на следующий день под покровом ночи и дымовых завес перешли в наступление. Внезапность была достигнута, и операция англичан закончилась успешно.

Потерпев поражение под Эль-Аламейном, Э. Роммель, тем не менее, сумел отвести свои войска на 3200 км к Тунису. Английское командование, потерпев неудачу в попытках путем фланговых обходов отсечь Роммеля от конечного пункта отступления, сделало вывод о необходимости применения не одного, во многом очевидного приема военной хитрости, а целого комплекса приемов.

Примером может служить применение военной хитрости союзниками при наступлении в районе Туниса в апреле-мае 1943 года. Перед началом завершающего этапа наступления генерал союзнических войск X. Александер скрытно перегруппировал свои войска к северному флангу обороны немецких войск. Одновременно был осуществлен хорошо разработанный план дезинформации противника. Преследовалась [253] цель скрыть перегруппировку войск и создать у противника впечатление, что очередное наступление противника начнется на южном фланге. Эффект введения противника в заблуждение усилился благодаря тому, что на южном фланге продолжала оставаться наиболее боеспособная 8-я армия Монтгомери. Обман удался, и генерал Арним, который командовал немецкими войсками, продолжал держать на южном фланге основные силы своей армии. Предпринятое с рассветом 6 мая наступление союзников привело к полному разгрому противника и пленению свыше четверти миллиона человек.

В Сицилийской операции, проведенной под общим руководством американского генерала Д. Эйзенхауэра в июле — августе 1943 года, англо-американское командование стремилось скрыть от противника объект операции, а также время ее начала, боевой состав и способы боевых действий войск. В связи с этим союзники провели специальную операцию «Минсмит» с целью ввести фашистское командование в заблуждение относительно истинных районов высадки войск в бассейне Средиземного моря.

Правдоподобность такого вторжения не вызывала сомнений, так как на острове Сардиния находились небольшие гарнизоны немецких войск. В случае захвата аэродромов на Сардинии и на соседнем с ней острове Корсика создавались выгодные условия для базирования американской авиации при вторжении в Италию или Южную Францию. Кроме того, чтобы ввести противника в заблуждение относительно состава сил вторжения, штаб 7-й американской армии под командованием генерала Дж. Паттона, развернутой в районе Орана (Алжир) на базе 1-го бронетанкового корпуса, все еще продолжал именоваться штабом этого корпуса. Английская же 8-я армия под командованием генерала Б. Монтгомери стала временно называться 12-й армией.

За день до высадки десантов на Сицилию оперативная группа англо-американских военно-морских сил провела демонстративный поход из западной части Средиземного моря в сторону Греции. Фактически же эта группа, минуя остров Мальта, с наступлением темноты в ночь перед операцией подошла к побережью Сицилии, где обеспечивала высадку морского десанта.

Успеху Сицилийской десантной операции в немалой степени способствовало также следующее. По данным английской [254] разведки, гитлеровское командование полагало, что более вероятна высадка союзников в Сардинии, а не в Сицилии: с Сардинии легко добраться до Корсики, и она могла бы послужить плацдармом для вторжения во Францию или Италию. В то же время была возможна высадка союзников в Греции. «Правоту» этой точки зрения подтвердили полученные от нацистских агентов в Испании документы, найденные в одежде английского офицера, тело которого якобы прибило к испанскому берегу. Среди этих документов оказалось письмо заместителя начальника генерального штаба генерал-лейтенанта Ная генералу X. Александеру (погибший офицер, видимо, должен был передать его адресату). В письме упоминалось о недавних официальных телеграммах, касающихся предстоящих операций. Комментарии автора к письму свидетельствовали о том, что союзники намереваются высадиться в Сардинии и Греции, хотя пытаются убедить немецкое командование в том, будто целью их действий является Сицилия. Письмо было частью хитроумного плана, разработанного английской разведкой с целью ввести немцев в заблуждение. План был настолько хорошо осуществлен, что у руководителей немецкой разведки не зародилось и тени сомнения относительно подлинности документов.

Еще большего размаха достигли мероприятия по скрытности и введению противника в заблуждение в Нормандской десантной операции англо-американских войск, проведенной в июне — июле 1944 года и являвшейся частью плана «Оверлорд» (операция «Нептун»).

При планировании и подготовке этой крупной операции с участием четырех полевых армий, более 11 тыс. самолетов и 7 тыс. боевых кораблей и судов союзное командование не могло рассчитывать на достижение полной внезапности, однако оно принимало для этого определенные меры.

«План дезинформации, проведенной в связи с этой операцией, — пишет фельдмаршал Б. Монтгомери, — составлял часть общих, охватывавших все европейские театры, согласованных мероприятий союзников по дезинформации противника. Было ясно, что утаить все приготовления к вторжению, проводившиеся в Соединенном Королевстве, невозможно. По мере приближения дня вторжения сосредоточение судов и плавсредств в портах Южной Англии все равно бы раскрыло наши намерения нанести удар через Ла-Манш. [255]

Поэтому план дезинформации имел своей целью ввести противника в заблуждение относительно района вторжения и убедить его в том, что мы будем готовы к вторжению не раньше, чем через шесть недель после фактически намеченной даты. До наступления дня вторжения план дезинформации предусматривал внушение противнику мысли, что высадка будет проведена на побережье Па-де-Кале у мыса Гринэ. После дня вторжения наша задача заключалась в том, чтобы убедить противника, будто операция «Нептун» является лишь предварительной операцией диверсионного характера и имеет целью оттянуть немецкий резерв из района Па-де-Кале и из Бельгии, а главный удар будет нанесен в районе Па-де-Кале».

Планом военной хитрости предусматривалось широкое использование ложных объектов и макетов для введения в заблуждение разведорганов противника, добывающих данные визуальным способом. В то время как силы вторжения сосредоточивались на юго-западе Англии, вдоль Па-де-Кале создавались ложные районы расположения войск и десантных средств. На ранее не использовавшихся аэродромах расставлялись фанерные макеты планеров, широкие бухты были превращены в районы сосредоточения макетов десантно-переправочных средств, выполненных из надувной резины плотов, на которые натягивался брезент. На десантных средствах устанавливались мигающие фонари, имитировавшие нарушение светомаскировки, так что даже наблюдатели, пользовавшиеся биноклями, не смогли бы заподозрить, что перед ними макеты. Кроме ложных десантно-переправочных средств в район были завезены надувные резиновые макеты, которые после наполнения их воздухом выглядели как танки, грузовики и орудия.

Воздушным наблюдателям немецких ВВС была предоставлена возможность в течение дня наблюдать движение войск в районы расположения ложных десантных средств. Однако [256] под прикрытием темноты войска выводились, чтобы на следующий день вновь совершать марш в эти районы. Для немцев это выглядело как сосредоточение личного состава в пунктах посадки.

Эти тщательно подготовленные демонстрации и имитация были рассчитаны на то, чтобы ввести в заблуждение немецкое командование и заставить его поверить в то, что на юго-востоке Англии существует крупная группировка войск союзников, вероятно, предназначенная для наступления через Па-де-Кале. Эта информация, постоянно подтверждавшаяся визуальным наблюдением, прошла по разведканалам противника.

Сами по себе демонстрация и имитация никогда бы не смогли убедить противника в том, что эти части существуют. Штаб ложных сил вторжения имитировался и демонстрировался с помощью ложной радиосети. Радиопереговоры из настоящего штаба в Портсмуте ретранслировались по проводной линии связи и затем передавались из ложного штаба в Кенте.

В основу всех планов дезинформации было положено искусное сочетание действительных и ложных, но правдоподобных мероприятий по подготовке десантных операций, представленных таким образом, чтобы ввести противника в заблуждение, натолкнуть его на неверные выводы и заставить распылить свои силы и средства на обширном побережье северо-западной части Франции.

Как и во многих других операциях, ложные документы для дезинформации (например, приказы, карты, личные письма) противнику подбрасывались или организовывалась «утечка» помещенных в них «секретных сведений». Слухи распространялись обычно через словоохотливых офицеров и солдат, через военнопленных, перебежчиков, корреспондентов, а также через местное население. Отдельные дезинформационные сообщения специально публиковались в прессе или передавались по радио. Наиболее часто эти способы дезинформации применялись для того, чтобы довести до противника сведения о ложных районах, направлениях и сроках начала боевых действий или перебросках войск с одного театра военных действий на другой в целях отвлечения его внимания от действительных.

Демонстративные действия проводились штатными или специально выделенными силами и средствами авиации, [257] флота и сухопутных войск. В операциях же крупного масштаба для этих целей выделялись, кроме того, специальные инженерные части и подразделения связи, оснащенные необходимыми техническими средствами.

В частности, в период подготовки операции по плану «Оверлорд» в юго-восточных портах Англии имитировалось и демонстрировалось сосредоточение транспортных средств и войск, предназначенных якобы для высадки десанта на побережье Па-де-Кале. План мероприятий «операция Кавер» был построен на дезинформации известных союзникам агентов противника, организации работы ложных радиосетей и распространении слухов о создании ложного фронта вторжения. Целью этих мероприятий было заставить немцев поверить, что на восточном побережье Англии сосредоточена группа армий полного состава для проведения вторжения через Па-де-Кале. Штаб, руководивший этой операцией, получил название штаба 1-й американской группы армий. В роли командующего этой призрачной группой выступил генерал-лейтенант Дж. Паттон, чей приезд в Англию был широко разрекламирован. Его ложный штаб был размещен вблизи Дувра. Макеты десантных судов начали появляться в большом количестве на реках Темзе и Медуэй. Сотни макетов танков были размещены там, где германские самолеты могли их фотографировать.

После того как английские войска, расквартированные здесь, были переведены для последующей отправки в Нормандию, из лагерных кухонь все так же продолжал подниматься дым, а по территории разъезжали грузовые автомашины. В Восточной Англии были также оставлены другие «лагеря» — фактически пустые палаточные городки, проявлявшие достаточные признаки жизни, чтобы оказаться зафиксированными при высотных аэрофотосъемках.

Группа армий Паттона приковала 15-ю германскую армию к району Па-де-Кале, поскольку высшее германское командование было убеждено, что в любой день здесь может высадиться «1-я группа армий».

Длительный эффект военной хитрости частично объясняется оценкой обстановки, сделанной немецкой разведкой, а частично тем, что мероприятия по военной хитрости не оборвались резко, а наоборот, продолжались до логического завершения, не давая противнику почувствовать, что он был введен в заблуждение. Мероприятия по военной хитрости [258] требовали постепенного перехода от одного этапа действий к другому, чтобы сохранить логическую связь с предшествовавшими и последующими боевыми действиями.

В период перехода десанта через пролив Ла-Манш и высадки его штурмового эшелона на побережье Нормандии в ночь на 6 июня была организована демонстрация подготовки к высадке морского десанта в районах Кале и Булонь. В ходе этой операции специально оборудованные боевые корабли и самолеты (до сотни тех и других), действуя перед неприятельским фронтом, в течение четырех часов успешно демонстрировали работу корабельных и самолетных радио — и радиолокационных станций, убеждая немцев в том, что союзники вот-вот высадятся на побережье в районе Кале.

В дополнение к этому самолеты одной бомбардировочной эскадрильи, летая на малой высоте над морем, сбрасывали в большом количестве металлизированные ленты, воспринимавшиеся на индикаторах немецких радиолокационных станций как корабли. Корабли же создавали впечатление о совместных с авиацией действиях тем, что выпускали в воздух над районом своего расположения ракеты и снаряды, начиненные той же металлизированной лентой. Некоторые катера имели металлические отражатели. Эта хитрость вводила немцев в заблуждение относительно как места высадки десанта, так и количества участвующих в операции сил и средств.

На специальных судах и самолетах также было установлено большое количество станций радиотехнических помех, которые вводили немцев в заблуждение, затрудняли использование своих средств ПВО и облегчали тем самым боевые действия англо-американской авиации.

Накануне высадки в Нормандии одним из мероприятий по введению противника в заблуждение явилась операция под названием «Титаник», когда была осуществлена выброска макетов парашютистов по обе стороны реального района вторжения. На этих макетах имелись звуковые средства и имитаторы стрельбы, которые срабатывали при приближении к земле. Для создания помех радиолокаторам самолеты сбрасывали мелко нарезанную фольгу. Макеты при приземлении должны были самоликвидироваться так, чтобы поисковые группы находили только пустые парашюты.

Немалое значение в Нормандской операции придавалось и скрытности. Войска, предназначенные для десанта, размещались [259] перед операцией в обнесенных колючей проволокой лагерях. Около 2 тыс. сотрудников контрразведки вели пристальное наблюдение за войсками, чтобы не допустить разглашения тайны и пресекать излишнюю болтливость. Вся переписка личного состава была задержана до особого распоряжения. Корреспондентов газет, аккредитованных при экспедиционных силах, разослали по кораблям, куда они были приписаны для получения информации, а затем отправили в Лондон. Эти чрезвычайные меры предосторожности дали результат. Ни в одном документе немцев не имеется никаких указаний на то, что тайна о дне и часе начала операции стала им известна.

К мероприятиям по введению противника в заблуждение в Нормандской операции проявлял интерес английский премьер-министр У. Черчилль. После войны он писал: «Наша основная хитрость заключалась в том, чтобы сделать вид, что мы намерены высадиться через Дуврский пролив... Использовались такие очевидные средства, как имитация сосредоточения войск в Кенте и Суссексе, создание в портах на юго-востоке Англии целых флотов кораблей-макетов, десантные учения на прилегающих участках побережья, усиленная работа радиопередатчиков. В тех местах, где мы не собирались высадиться, производилась более усиленная разведка, чем там, где намечали произвести высадку. Все это дало прекрасные результаты. Германское верховное командование твердо верило тем данным, которые мы любезно предоставляли в его распоряжение».

В результате демонстративных, имитационных и дезинформационных действий союзников, проводившихся как до начала, так и в ходе выполнения плана «Оверлорд», немецкое командование было настолько введено в заблуждение и уверено в нанесении главного удара англо-американскими войсками в направлении Кале, Париж, что сочло действительную высадку морского и воздушного десантов в Нормандии за отвлекающую операцию. Об этом лучше всего свидетельствуют высказывания самих гитлеровцев. Например, адмирал Руге относительно подготовки союзниками операции по плану «Оверлорд» пишет: «... колоссальные приготовления не остались незамеченными немецкой стороной. Однако предположения относительно сроков и пункта высадки до последнего момента сильно отличались друг от друга. Считалась еще возможной даже высадка в Норвегии». [260]

Неправильная оценка обстановки привела к тому, что германское командование в течение почти полутора месяцев держало свою наиболее боеспособную 15-ю армию, включавшую полтора десятка дивизий, в бездействии на побережье Па-де-Кале к северу от Сены.

«Командованию группы армий «Б», — подчеркивал немецкий генерал Типпельскирх, — было категорически запрещено изымать без разрешения ОКВ из состава 15-й армии какие бы то ни было силы для использования их в районе боевых действий. Гитлер все еще не мог избавиться от опасения, что основной удар противника последует все-таки на другом участке побережья. Поэтому он отклонил все просьбы ослабить оборону побережья Ла-Манша...».

Военная хитрость при высадке войск была еще и в том, что основные силы союзников десантировались в дневное время и непосредственно в гавань крупного порта, что ранее в морских десантных операциях США не практиковалось. Это было большой неожиданностью для немцев и привело к успеху американцев. [261]

* * *

В период между Первой и Второй мировыми войнами взгляды на военную хитрость как категорию военного искусства отражались в теориях «непрямых действий», оперативной маскировки, внезапности. В результате внимание командного состава не акцентировалось на военной хитрости, на применении самых эффективных способов скрытности и введения противника в заблуждение относительно истинных замыслов и планов операции или боя. Военную хитрость как бы забыли.

Однако практика подготовки и ведения войны в целом, ее кампаний, операций и боев показала, что военная хитрость не только не потеряла своего значения, но и вышла на государственный уровень. Не было страны, которая бы не использовала или не пыталась использовать ее для своей выгоды. Вооружение Германии и нацеливание ее на Советский Союз, вторжение вермахта в Польшу, разгром англо-французских войск в 1940 году, нападение Германии на СССР, Перл-Харбор (схема 29), затягивание с открытием второго фронта в Европе — все это, а также многое другое являлось проявлением военной хитрости именно на государственном уровне. Другого и не могло быть, ибо скрытие готовящихся крупномасштабных действий и дезинформация реального или потенциального противника могло быть осуществлено только по тщательно разработанному плану, осуществление которого в полном объеме было посильно только правительству с его ресурсами и возможностями по согласованию всех мероприятий скрытия и введения противника в заблуждение.

В то же время военная хитрость являлась непременным атрибутом стратегии, оперативного искусства и тактики. При этом явный перевес по достижению «выгод» имела военная хитрость стратегическая, так как при ее разработке и осуществлении легче было скоординировать все мероприятия по скрытию и обману противника. Ее формы и способы мало чем отличались от времен Первой мировой войны. Вместе с тем несравненно более масштабными, изощренными, долгосрочными стали способы обмана противника.

При подготовке и проведении фронтовых и армейских операций основными способами скрытности и обмана противника оставались: [262] сохранение в тайне замысла операции, маскировка войск, демонстративные действия, имитация, нестандартные действия войск, необычное использование вооружения и боевой техники, условий местности и погоды, времени перехода в наступление и т.д. При этом реальные результаты могло дать применение даже одной формы военной хитрости, например, скрытия. Однако наибольший эффект достигался при комплексном применении разных форм и многих способов военной хитрости.

Тактическая хитрость в годы Второй мировой войны имела подчиненное значение. Командир соединения и части мог пойти на хитрость только в пределах поставленной ему задачи и только тогда, когда его инициатива не шла вразрез с хитростью вышестоящего командира. Кроме того, командир соединения или части в редких случаях, особенно во втором и третьем периодах Великой Отечественной войны, мог применить военную хитрость в период подготовки наступления, так как войска ударных группировок занимали исходное положение лишь накануне наступления. В связи с этим тактическая военная хитрость могла проявляться в полной мере лишь в ходе наступления. Большую возможность применить военную хитрость во все периоды подготовки и ведения боя командиры соединений и частей имели в обороне.

В годы Второй мировой войны особое место в обмане противника занимали новые способы применения имевшегося на вооружении сторон вооружения и боевой техники. Как известно, принципиально нового оружия в этот период не поступало. ФАУ-1 и ФАУ-2, а также атомные бомбы в счет не идут. Артиллерийские системы, танки, самолеты, стрелковое оружие лишь совершенствовались. Следовательно, удивить противника можно было главным образом необычным применением уже известного оружия. Так, наступление мощной танковой группы Германии, да еще в Арденнах, явилось актом военной хитрости, которая поставила англо-французские войска на край катастрофы. Советские войска также не раз прибегали к необычному применению артиллерии, танков, авиации и в обороне, и в наступлении. [263]


Локальные войны и конфликты

Развитие взглядов и суждений

После окончания войны накопленный опыт использования форм и способов военной хитрости, к сожалению, не был достаточно обобщен и систематизирован, и проблема военной хитрости не получила своего теоретического развития. В определении понятий, начиная с 50-х годов, снова наблюдалась путаница: под военной хитростью отдельные авторы стали подразумевать тактические приемы военной смекалки и находчивости, термин «маскировка» опять трактовался всеобъемлюще.

На эти серьезные упущения, которые отразились на боевой подготовке войск, указывал Маршал Советского Союза Г. К. Жуков при подведении итогов учений в Белорусском военном округе в 1955 году. Он говорил, что командование, штабы и войска начинают утрачивать навыки в организации и осуществлении мероприятий по обману противника и обеспечению внезапности. Маршал требовал, чтобы командиры всех степеней сами учились и учили войска искусству скрытных сосредоточений, маскировке приготовлений к боевым действиям, строжайшей дисциплине и порядку в использовании радиосвязи, сохранению бдительности. Он убедительно доказывал, что без этих непременных условий успешные как оборонительные, так и наступательные операции подготовить и провести невозможно.

К сожалению, почему-то не считалось нужным поднимать и теоретически развивать проблему применения в вооруженной борьбе военной хитрости. Упор в основном делался на применение силы, массы, а то и шаблона. Вопрос не сдвинулся с мертвой точки даже с опубликованием критических материалов по данной теме. К тому же и боевые действия, которые вела 40-я советская армия против афганских моджахедов, показали необходимость теоретического обобщения приобретенного опыта, широкого внедрения этого опыта в боевую подготовку войск, в обучение всех категорий военнослужащих. [265]

То, что советская военная теория не занималась проблемами военной хитрости, совсем не означало, что они не исследовались за пределами нашей страны. Проблема военной хитрости всегда имела первостепенное значение для ведущих зарубежных военных теоретиков. Вопросы введения противника в заблуждение, скрытности, внезапности, неожиданности широко обсуждаются на страницах военной печати, служили и служат предметом открытых и закрытых дискуссий. В странах НАТО продолжается теоретическая разработка проблем, связанных с достижением внезапности применения сил и средств через военную хитрость. Причем эти исследования имеют сугубо практическую направленность, т.е. их результаты активно внедряются в практику боевой и оперативной подготовки войск и штабов, берутся за основу при разработке новых наставлений и уставов, используются в создании современных образцов оружия и технических средств.

Исследование природы военной хитрости иностранные специалисты начинали с изучения некоторых особенностей поведения людей, т.е. с психологии. Рассматривались взаимоотношения между обманщиками и обманутыми, изучалось искусство заставить людей видеть вещи чужими глазами, анализировались заблуждения, шарлатанство, одурачивание, ложь и проч. Был сделан вывод: хитрость — это одна из форм восприятия, а именно, неверное восприятие. А раз хитрость — это категория неверного восприятия, она является психологическим фактором, а все хитрости происходят в мозгу обманывающего и обманываемого человека. Дело обстоит так, что нас не обманывают другие, мы только обманываем сами себя. «Хитрец» только задумывает и пытается навязать нам свою хитрость. Однако, чтобы быть обманутым, надо воспринять ту ложную картину действительности, которую придумывает и проектирует «хитрец».

Значительное место в исследованиях занимали социально-психологические проблемы хитрости.

С неменьшей интенсивностью велось изучение межвидового обмана в природе. Мимикрия, сигналы предупреждения об опасности, окраска у животных, обман и иллюзия в природе и т.д. давали пищу для разработки наиболее естественных приемов обмана, сокрытия, маскировки в военной области.

Однако основная масса научных работ была посвящена исследованию введения противника в заблуждение с целью внезапного нападения. Интерес к проблеме военной хитрости, как [266] видно из зарубежной печати, значительно возрос в 70–80-е годы. Свидетельством тому являются специальные научные симпозиумы и конференции западных военных теоретиков, а также выходящая за рубежом многочисленная специальная литература по этой теме. Так, автор книги «Инструментарий скрытия» А. Прайз говорит о военной хитрости как об «основном факторе победы», способном оказать решающее влияние на исход войны. По его мнению, благодаря умелой организации маскировки можно предотвратить массовые потери и достичь внезапности. В труде Б. Валея «Введение в заблуждение, скрытность и внезапность в войне» дается определение формам и способам стратегической и оперативной военной хитрости, а книга В. Харриса «Приемы контробмана в стратегическом масштабе» содержит анализ боевого опыта Второй мировой войны, корейской, вьетнамской и арабо-израильских войн. Кроме того, в ней подытоживаются результаты исследования по определению объема ресурсов военной хитрости, необходимых для достижения внезапного упреждения в нанесении первого удара по противнику. Авторы некоторых других книг, издаваемых за рубежом, разбирают многочисленные приемы применения военной хитрости в оперативном и стратегическом масштабах в ходе Второй мировой войны, а также методы сокрытия ударных группировок (Ч. Крикщанк «Военная хитрость во второй мировой войне», коллективная монография «Военная хитрость и стратегическая внезапность» и др.).

Судя по материалам зарубежной печати, подход большинства теоретиков к трактовке вопросов военной хитрости и ее роли в военном искусстве характеризуется следующим образом.

Во-первых, она рассматривается как комплекс мероприятий, предназначенных в основном для создания у противника ошибочных представлений или, как минимум, неопределенности относительно истинных намерений, времени и масштабов активных действий.

Во-вторых, военная хитрость используется в большинстве случаев для достижения внезапности.

В-третьих, стратегия «непрямых действий», имеющая в своей основе военную хитрость, предполагает создание с целью последующего использования в своих интересах «пятой колонны» в странах, которые находятся в списке враждебных.

Касаясь целей военной хитрости, зарубежные специалисты остановились на двух основных вариантах. Первый заключался в том, что целью хитрости являлось одно — заставить противника [267] принять предполагаемые и навязанные ему нами действия или же заставить бездействовать и извлечь из этого пользу. Исходили из того, что отсутствие информации и замешательство, которые естественным образом возникают на поле боя, создают благоприятные условия для намеренного предоставления сбивающей с толку информации, которая может обострить и ухудшить положение противника.

Другие исследователи считают, что любая хитрость преследует три цели. Непосредственная цель — стимуляция противника к неправильным действиям, промежуточная — побуждение противника к выгодным для нас действиям и окончательная — извлечь выгоду от действий противника. При этом подчеркивалось, что хитрости часто приписывают успех, когда достигнута первая цель. Однако для того, чтобы оценить действительное воздействие хитрости на последовательность событий, ее успех должен оцениваться третьей целью — выгодой.

В послевоенных разработках были определены также принципы хитрости. В ряде работ их относили к факторам, которые обеспечивают успех хитрости.

Каковы же принципы, которые зарубежные специалисты рекомендовали иметь в виду при любом рассмотрении хитрости? Во-первых, считали они, операция хитрости требует весьма тщательной централизованной подготовки, координации и контроля. Нескоординированные схемы хитрости могут вызвать смятение в войсках. Упоминался в связи с этим случай, когда во время вьетнамской войны американские и южно-вьетнамские командиры, думая, что работают по общему плану и замыслу, в то время имели более десятка подразделений, которые вели обманные операции обособленно. Это неизбежно привело к тому, что они не только стали мешать друг другу, но и стали действовать друг против друга, хотя часто они этого сами не осознавали.

Во-вторых, хитрость — это глубокая и тщательная подготовка. Успех в любой операции хитрости предполагает детальное определение ее целей и действий. Обычно это требует проведения тщательной и долгой творческой работы. Замысел и схема хитрости должны быть продуманы до малейшей детали, включая расчет реакции противника на каждую фазу этой схемы.

В-третьих, хитрость никогда не должна казаться неуместной или нелогичной и по возможности должна соответствовать образцу событий, которых ожидает противник. Когда это сделать [268] невозможно, вражескому командованию подбрасывается ложная информация, которая привлекала бы его внимание и вынуждала бы реагировать на нее.

В-четвертых, ложная информация должна быть представлена противнику через как можно большее количество его информационных источников. Подтверждения из этих многочисленных источников не должны создавать у противника слишком ясную и полную картину обстановки, с тем чтобы не вызвать у него подозрения. Они должны быть настолько убедительны для противника, чтобы он смог схватить наживку. Замысел хитрости должен быть гибким. В случае неудачи хитрости или только частичного ее успеха важно, чтобы хитрец был способен отказаться от этой хитрости или уточнить ее без раскрытия ее действительной цели.

При этом акцентировалось внимание на временных границах плана хитрости, который состоит в том, что противнику должно быть предоставлено достаточное количество времени для реагирования на хитрость и минимальное — для ее анализа с тем, чтобы он не сумел разобраться в ней и ее целях.

Следующий принцип хитрости — это обеспечение тайны. Даже если хитрость предполагает передачу информации противнику, должна, тем не менее, соблюдаться тайна. Информация должна подбрасываться противнику таким образом, чтобы видимое отсутствие тайны не вызывало бы у него подозрений. Вводящая в заблуждение цель информации должна быть утаена от противника. «Если не соблюдается полнейшая скрытность, — говорит Г. фон Гриффенберг, — все планы хитрости обречены на провал с самого начала». «Обманывание своих собственных войск во имя секретности, — добавляет он, — является обычным побочным продуктом хитрости».

И наконец, необходима бдительность: ограничение доступа к планированию боевых действий и хитрости, допускать к ним лишь тех, которые в обязательном порядке должны знать всю картину предстоящих событий. Тот, кому необходимо знать, в чем заключается операция хитрости, часто становится предметом пристального внимания или любопытства окружающих. В то же время подчеркивалось, что секретность может ввести в заблуждение друзей в такой же степени, как и противника. Это необходимо знать и не только учитывать, но и уметь этим пользоваться.

Перечисленные принципы по своей сути не расходятся с формулой для достижения успеха, которую предложили разработчикам [269] хитрости независимо друг от друга один из офицеров экспедиционных сил союзников и немецкий генерал Ганс фон Гриффенберг. Эта формула представляет следующие полезные советы: первый — секретность, организация и координация; второй — правдоподобность и подтверждение; третий — приспособляемость; четвертый совет — предрасположенность противника и пятый — факторы в стратегической обстановке.

Однако наибольшую практическую ценность представляют обобщенные специалистами военной хитрости способы, позволяющие осуществить операцию хитрости.

Зарубежные теоретики предложили целый ряд способов хитрости, которые образуют основу планов хитрости. Наиболее очевидный — это стимулирование уверенности противника в том, что им будет принят в действительности наиболее верный путь достижения цели, с отвлечением его внимания от альтернативного пути.

Другим способом является «Приманка». Он включает в себя представление противнику того, что ему кажется идеальной возможностью, которую он может использовать, тогда как на самом деле он заманивается в ловушку. Упоминаются в связи с этим примеры использования этого способа. Так, Герцог Уильям Нормандский выиграл битву при Гастинге путем ложного отступления его кавалерийской дивизии, которое выманивало пеших солдат Гарольда со своих неуязвимых позиций в Сьюлак-Ридж вниз, на открытую местность, где солдаты-нормандцы могли сражаться с ними гораздо эффективнее. Другой пример. Во время Второй мировой войны в Юго-Восточной Азии и на Тихоокеанских островах японцы использовали мертвых или раненых английских и американских солдат в качестве приманки, располагая их таким образом, чтобы они были видны их товарищам, что неизбежно вело к попыткам их спасения и к еще большим смертям.

«Повторяющийся процесс» — еще один способ хитрости. Цель этого способа — усыпить бдительность противника и внушить ему ложное чувство безопасности. Пример тому — успешный переход через Суэцкий канал египтян в войне 1973 года. Потерпев тяжелое поражение от израильтян в 1956 и 1967 годах, египтяне решили, что ключом к победе Египта в 1973 году может быть только хитрость. Главным препятствием, затрудняющим египтянам наступление на оккупированный Синай, был Суэцкий канал, находившийся под постоянным наблюдением израильтян с противоположного берега. Начиная с осени [270] 1972 года в подготовке египетских войск большое внимание уделялось преодолению водных препятствий. Было проведено порядка 40 учений, в которых отрабатывались вопросы преодоления водных преград. Во время этих учений перевозилось огромное количество понтонного оборудования и проводились работы по подготовке покатых подходов к кромке воды. В конце каждого учения было видно, что понтонное оборудование увозится, но небольшая его часть, не замеченная израильтянами, оставлялась, укрывалась в вырытых в песке капонирах и маскировалась. Путем постоянных повторений учений египтянам удалось усыпить бдительность израильтян, ввести их в заблуждение, внушить им, что все это является безобидными учениями. Египетское наступление в октябре 1973 года было абсолютно внезапным и абсолютно неожиданным для израильтян.

«Двойной блеф» является, как считают специалисты, весьма рискованным способом, так как он предполагает раскрытие правды противнику, который уже ожидает хитрости, будучи убежденным, что не поверит в нее. В связи с этим указывается, что двойной блеф не является верным способом хитрости и шанс успеха составляет лишь 50%. Тем не менее, говорится об исторических примерах, которые подтверждают, что одна и та же хитрость может применяться более одного раза. Противник может распознать хитрость, но так как он склонен не поверить в то, что та же самая хитрость разыгрывается с ним еще раз, то он в отношении этого может заблуждаться.

Еще один способ — «непреднамеренная ошибка». Он заключается в том, что противника заставляют поверить в то, что ценная информация попала в его руки в результате промаха, ошибки, халатности или неэффективной скрытности со стороны противника.

Кроме этого, существует способ под названием «осколок неудачной судьбы». Неприятеля заставляют думать, что он получил жизненно важную информацию совершенно случайно, в результате стечения обстоятельств, над которыми не властен его противник. Упоминается история, происшедшая во время Второй мировой войны с телом одетого в форму королевского морского пехотинца с портфелем, пристегнутым к руке, хорошо известная под названием «человек, которого никогда не было». Эта хитрость удалась и убедила немцев в том, что необходимо укреплять Пелопонесский полуостров и Сардинию, готовясь к отражению вторжения союзников в Южную Европу. [271]

Союзники, между тем, высадились на Сицилии. Из-за внимания союзников к деталям в этой весьма рискованной операции хитрости, немцы действительно были убеждены в том, что союзники по воле случая утратили весьма ценные документы, к тому же не знали их точной судьбы.

Эффективным способом хитрости, как считают на Западе, является «замещение», который поощряет противника признавать что-либо как ложное и продолжать верить в то, что оно остается ложным, даже после того как оно скрытно было заменено настоящим, и наоборот. Такой способ наиболее удачно применим на тактическом уровне.

Рассматриваются и такие исторические примеры, как переодевание в форму противника своих солдат. Делается напоминание, что такая хитрость противоречит требованиям Женевской конференции, и называется коварством. Известно, что немцы многократно использовали этот способ во время Второй мировой войны.

Способы хитрости, как считают зарубежные исследователи, могут быть также разделены на категории согласно органам чувств. Демонстрация, имитация, камуфляж и маскировка — это визуальная хитрость. Среди наиболее известных примеров визуальной хитрости во время Второй мировой войны явилась переделка плавучих баз флота таким образом, чтобы они напоминали боевые корабли и демонстрировали их деятельность, а также строительство макетов десантных кораблей, которые ставились на якорь в заливах, гаванях и каналах на восточном побережье Англии до высадки в Европу и имитировали силы высадки десантов. Для введения в заблуждение могут также использоваться средства звука. Этот способ используется хищниками в животном мире для завлечения своих жертв в ловушку, но он может быть использован и во время войны. Например, в 1944 году во время высадки десанта союзниками на Нормандское побережье сбрасывались с самолетов технические приспособления, имитирующие звуки боя. Они сыграли свою роль в отвлечении тактических резервов от пляжа Омаха и тем самым способствовали американским войскам продвинуться вглубь территории и захватить прочные позиции. Может также использоваться чувство обоняния и осязания. Хорошим примером этого является операция в Эль-Алмейне 23 октября 1942 года, в которой использовалась хитрость, убедившая генерала фон Штумме, который командовал африканским корпусом в отсутствие Роммеля, отвести войска, так необходимые [272] в передовом районе. Способ хитрости заключался в том, что несколько моторных катеров тянули на буксире суда, на которых находились дымовые установки, звуковые приспособления и канистры, которые при поджоге издавали запахи горячего металла, дизельных двигателей и орудийного огня. На берегу же у противника создавалось впечатление, что на побережье, у него в тылу происходит высадка десантных сил.

Делается совершенно обоснованный вывод: в военном искусстве могут применяться различные и многообразные формы, способы и приемы хитрости. Их нужно знать, уметь применять и не только противостоять хитрости противника, но и использовать в своих интересах. Это и будет означать владение искусством хитрости.

Зарубежные авторы в своих работах акцентируют внимание на широком применении военной хитрости на начальном этапе войны, особенно в интересах нанесения первых ударов. Вместе с тем военная хитрость должна быть составной частью замысла на операцию. Мероприятия, которые могут обеспечить ее осуществление, входят обычно в приложения к оперативному плану, например по обеспечению безопасности проводимой операции. Они предусмотрены в соответствующих уставах, наставлениях и т.д. Кроме того, командиры, штабы и войска должны быть обучены, подготовлены к использованию различного рода случайностей, просчетов противника, а также благоприятных для себя условий местности, погоды и времени суток.

При планировании операции рекомендуется учитывать факторы, воздействующие на вероятность достижения хитрости. Обращается внимание на те из них, которые характеризуют ситуацию, стоящую перед исполнителем, и те, которые исполнители привносят в эту ситуацию в силу предыдущих условий или в силу личных склонностей. И первые, и вторые могут действовать независимо или в сочетании друг с другом. При этом трудно установить априори, какие из них являются более важными, а какие менее.

Считается, что бывают ситуации, в которых все поставлено на карту, и, несомненно, они оказывают влияние на желание применить хитрость. Когда от результатов зависит многое, противники склонны использовать каждую возможность, каждое преимущество для достижения победы или избежания поражения. Желание использовать хитрость может быть особенно непреодолимым, если лица, принимающие решения, [273] не полностью уверены в исходе ситуации из-за их собственных военных слабостей. Желая компенсировать их, они попытаются с помощью хитростей заставить противника ослабить свою бдительность, заблуждаться в отношении своей мощи или сконцентрировать свои силы на неверных направлениях.

Даже будучи оптимистично настроенным в отношении исхода ситуации, хитрец может сохранить и сберечь свои силы и средства, привлечь возможность снизить затраты при помощи использования хитрости. Желание избежать представления о себе как об агрессоре заставляло многих противников подбрасывать информацию о том, что именно их жертва в действительности сделала первый выстрел. Так, желание избежать человеческих и материальных потерь привело англичан к плану хитрости в 1943 года по защите своих бомбардировщиков, атакующих Пенемюнде. Будучи уверенными в том, что немецкий ракетный завод будет уничтожен, англичане пытались уменьшить свои собственные потери. Им удалось отвлечь немецкие истребители от потоков своих бомбардировщиков, убедив ПВО противника, что основной целью был Берлин.

Ситуации, характеризующиеся неопределенностью, также могут заставить применить хитрость. При таких обстоятельствах противники часто пытаются вводить в заблуждение или создать путаницу для того, чтобы сохранять право выбора и проверить реакцию на альтернативные действия. Противник, не решивший, нападать ли ему или не нападать, может, например, иметь желание быть готовым к этим действиям.

Могут существовать и «стили хитрости», варьирующиеся от культуры к культуре, которые определяют различия в том, когда, какую и как тот или иной противник использует хитрость.

Изучая культурные нормы, можно, оказывается, научиться предсказывать, как противник будет использовать хитрость в военном искусстве. Герберт Голдхамер, теоретик хитрости в масштабе государств, утверждает, что хитрость может быть более обычна в государствах, где политические лидеры играют сильную центральную роль в принятии военных решений. Политика или привлекает лиц, склонных к хитрости, или вынуждает некоторых к выбору хитрости. В качестве не бесспорного вывода из своего общего аргумента он добавляет, что тенденция к использованию хитрости в основном превалирует в диктаторских и авторитарных режимах.

Хитрость наиболее эффективна тогда, когда государство содержит аппарат для планирования и организации хитрости [274] или когда ее военные отстаивают, проводят или, по крайней мере, обсуждают взгляды по использованию хитрости. И наоборот, страны, не имеющие такого аппарата и взглядов или позволившие им деградировать, должны преодолеть эту деградацию путем их возрождения и оживления (ситуация, характерная для ранних попыток стратегической хитрости Америки во Второй мировой войне).

И наконец, пишут иностранные специалисты, имеются личности, склонные к применению хитрости. Ясно, что даже в одном и том же культурном или организационном окружении отдельные личности отличаются друг от друга в этом отношении. Одни лидеры получают наслаждение от применения хитрости, другие мирятся с ней, в то время как третьи препятствуют ей. Почему это так происходит, до сих пор еще не исследовано. Персональное отношение к хитрости можно определить только рассматривая боевой опыт тех или иных деятелей. Те из них, которые полагались на хитрость в прошлом, вероятно, прибегнут к ней еще раз. Напомним, что Рузвельт был большим хитрецом в международной политике и международном бизнесе, а Черчилль был страстным сторонником хитрости во время Первой мировой войны и поощрял ее и двадцать лет спустя. Дуглас Макартур, например, несколько раз использовал хитрость в тихоокеанской кампании и вновь применил ее на Инчоне. Из всего этого делается вывод, что, следуя полезному совету «знай противника», политики и государственные деятели должны хорошо изучать и знать опыт противника в применении хитрости.

Большое внимание уделяется разработке теоретических положений, касающихся как роли военной хитрости в достижении определенных целей, так и самой внезапности. Важное место, по мнению зарубежных специалистов, занимает выработка единого понимания сути и значения того и другого. Однако нельзя сказать, что эти вопросы трактуются однозначно, по некоторым из них имеются и разногласия.

Так, одна группа военных теоретиков и представителей командования ВС стран НАТО считает, что военная хитрость и ее последствие — внезапность возможны лишь в тактическом масштабе, а поэтому в стратегическом планировании нужно исходить из того, что военная мощь должна быть достаточна для достижения победы без учета фактора внезапности. Другая группа декларирует (скорее, лукавит) свою приверженность фактору внезапности на словах, а на практике предпочитает ей «запас прочности» в силах и средствах. Наконец, третьи заявляют о целесообразности [275] планирования всех операций, и особенно начальных, с обязательным учетом необходимости достижения внезапности военной хитростью. По их мнению, внезапность должна достигаться не только проведением специальных мероприятий военной хитрости, но и решительными действиями войск, вытекающими из замысла на операцию.

Цель военной хитрости военными теоретиками определяется как создание условий внезапности, при которых противник окажется не в состоянии принять эффективные меры по отражению удара. При этом подчеркивается, что цель не только в том, чтобы застать противника врасплох, но и в том, чтобы он слишком поздно определил истинные намерения и не смог противодействовать им должным образом в перспективе. Другими словами, противник может ожидать удара, но оказывается не в состоянии принять эффективные меры для его отражения.

По-разному интерпретируется и роль внезапности. Одни авторы считают, что в оперативном и тактическом масштабах внезапность может решить исход боя (операции), другие отводят ей роль основного средства достижения цели войны. При этом все едины в трактовке внезапности как фактора, способного изменить соотношение сил, дать возможность захватить инициативу в ведении наступательных действий, нарушить целостность и боеспособность войск противника. «Стратегическая внезапность, — говорится в одной из публикаций, — может легко стать решающим фактором в конфликте между двумя государствами, располагающими равными ресурсами, так как государство, которое начало первым, всегда окажется первым по производству и применению средств поражения в войне».

Важнейшим способом создания внезапности является такая военная хитрость, как мобильность и быстрота боевых действий. Как утверждает Лиддел Гарт, цель военной хитрости в стратегии состоит в том, чтобы уменьшить возможность сопротивления противника, используя такие элементы, как движение и внезапность. «Оба эти элемента, — говорит он, — влияют друг на друга... Движение создает внезапность, а внезапность дает стимул движению».

Считается, что для достижения внезапности большое значение имеет военная хитрость использования фактора времени. На основе опыта Второй мировой войны под благоприятным моментом для нападения военные теоретики подразумевают такую политическую и военную обстановку, когда в лагере вероятного противника нет политического единства и он не рассчитывает [276] на поддержку своих союзников, когда его вооруженные силы уступают в боевой готовности, особенно в темпах и количестве развертываемых соединений и в возможностях переброски их на вероятные театры военных действий, когда его авиация не располагает превосходством в воздухе или когда его вооруженные силы находятся в стадии реорганизации и перевооружения. Умение создавать или способствовать созданию такой обстановки в лагере вероятного противника считается верхом военной хитрости.

Признается также крайне необходимым отказаться от шаблонных действий в бою и операции: «Концепции, основывавшиеся на твердо установленных шаблонных операциях, должны быть искоренены, где бы они ни встречались. Необходимо стремиться к гибкости идей и действий во всех инстанциях». Считается, что любая задача и любая обстановка требуют своих особых и оригинальных решений, а детально разработанные, известные противнику полевые и боевые уставы, к соблюдению которых в любой обстановке стремятся командиры и их штабы, лишают подчас возможности достичь внезапности.

Согласно взглядам военных теоретиков США внезапность достигается главным образом благодаря военной хитрости, т.е. скрытности действий и введению противника в заблуждение.

Считается, что скрытность, как одна из форм военной хитрости, является основой для создания внезапности. При этом подчеркивается, что скрытность достигается строжайшим сохранением государственной, военной тайны, бдительностью, маскировкой, высокой обученностью войск и командиров умению пользоваться временными, погодными и природными условиями для скрытности. «Традиционная военная политика отмобилизования сил и средств после начала войны, — пишет американский генерал Смит, — так же устарела, как устарел конный транспорт; и те, кто еще рассчитывают на это, безнадежно отстали». Не трудно заметить, что одна из основных форм военной хитрости — скрытность — выступает в данном случае как способ достижения внезапности. Это вполне вписывается в законы диалектики, которая предполагает такие переходы.

Поскольку скрыть мобилизацию людских ресурсов и экономики в современных условиях очень трудно, а проведение открытой мобилизации означало бы отказ от достижения внезапности нападения и вытекающих из этого преимуществ, ставится задача иметь в мирное время соответствующим образом [277] обученные и оснащенные вооруженные силы, которые, несмотря на возможное численное превосходство противника, могли бы с первых дней войны вести активные боевые действия и добиться победы. Американский генерал Тейлор по этому поводу писал: «Те элементы... сил, которые предназначены главным образом для всеобщей войны, должны быть так организованы, вооружены, обучены и развернуты, чтобы они могли нанести первый удар по войскам противника». Роль же военной хитрости, чтобы это все было именно так и чтобы противник знал об этом как можно меньше, несомненно, первостепенна.

По мнению итальянских военных специалистов, «для того, чтобы достичь внезапности нападения и провести операцию в короткие сроки, целесообразно скрытно подготовить и начать наступление... с целью уничтожения войск прикрытия противника и овладения стратегическими объектами прежде, чем противник приступит к организации обороны (если необходимо, то следует наступать, даже не закончив мобилизации своих войск)». Этой же точки зрения придерживался в свое время фельдмаршал Монтгомери. Он заявлял: «Необходимые силы для внезапного удара вместе со всеми средствами, которые требуются для обеспечения действий этих сил, должны быть в наличии в мирное время». Ему вторит журнал «Милитэри ревю»: «Наиболее верный путь к успеху — это прикинуться мирным, в тайне сосредоточить силы и средства и нанести удар без предупреждения».

Что касается обеспечения скрытности, то, по мнению американских теоретиков, первоочередной задачей считается скрыть подготовку военных действий, в первую очередь их замысел (состав сил и средств, направление главного удара, точное время начала и размах операции), не дать противнику времени на принятие решительных контрмер по срыву внезапного нападения. При этом подчеркиваются непреложные требования скрытности подготовки боевых действий: не должен участвовать в планировании тот, кто не имеет к этому непосредственного отношения; никто не должен знать больше того, что от него требуется для исполнения своих обязанностей; участников боевых действий следует знакомить с планом в части, их касающейся, лишь в самый последний момент. Тайну замысла следует сохранять не только от противника, но и от своих войск и войск союзников.

Большие возможности в достижении скрытности, особенно в тактическом звене, таит в себе, по мнению западных военных [278] теоретиков, правильное использование времени суток и погодных условий.

Ночь, туман, снегопад, метель уменьшают видимость, улучшают скрытность. Поэтому войска должны быть обучены ведению боев преимущественно ночью и в плохую погоду. Так, в условиях темноты и ограниченной видимости имеется возможность скрытно произвести необходимые перегруппировки и сосредоточение войск с меньшими потерями.

«Темнота, — пишет Лиддел Гарт, — является лучшим средством для обеспечения внезапности и лучшей защитой, чем любая броня». Она обеспечивает скрытность как при перегруппировках и занятии района сосредоточения или исходного положения, так и по времени и направлению нанесения главного удара. Такого же мнения придерживались в послевоенный период специалисты американской армии. «Наша тактика, — считали они, — никогда не должна быть стереотипной. После серии дневных атак ночное наступление танков может быть внезапным ударом и окажет большое психологическое воздействие на противника».

Военные теоретики США и НАТО особое значение в проблеме достижения внезапности придают введению противника в заблуждение, рассматривая его как важнейший способ «посеять панику и парализовать волю командования противника». Та сторона, считают американцы, которая перед лицом опасности сохраняет больше хладнокровия, обеспечивает себе большую безопасность по сравнению с той, которая теряет самообладание и терпит поражение. Создание опасных и неожиданных для противника ситуаций быстрее, чем он сможет на них реагировать, составляет суть так называемой доктрины «маневренной войны», которой американцы отводят центральное место в военном искусстве.

По взглядам командования США и НАТО, мероприятия по введению противника в заблуждение проводятся главным образом для рассредоточения его внимания, сил и средств, отвлечения его от расположения главной группировки своих войск, их планов, намерений и действий, создания превосходства в силах и средствах и благоприятных условий для выполнения ими главной задачи с минимальными потерями и в кратчайший срок, а также чтобы поставить свои войска в более выгодное положение по отношению к войскам противника.

В качестве основных и обязательных условий успеха такой операции военной хитрости, как введение противника в заблуждение, [279] выдвигаются следующие: правдоподобность, строгое сохранение тайны и четкая координация проводимых мероприятий. Особенно выделяется значение правдоподобности, на которой базируются и от которой зависят все остальные элементы. «Мы должны досконально знать противника и уметь изучать конкретную ситуацию с его позиций, смотреть на нее его глазами, — говорится в одной из публикаций. — Мы должны понимать его доктрину и анализировать его прошлые действия. Только в этом случае мы сможем разобрать и провести такую операцию по введению противника в заблуждение, в ходе которой у него не будет сомнений относительно ее истинности».

Составной частью введения в заблуждение считается демонстрация, под которой, с одной стороны, понимается показ противнику функционирования ложных объектов, а с другой — демонстративные действия войск.

По результатам исследований, проведенных в США, делается вывод о том, что роль демонстративных действий будет неуклонно возрастать. В будущем для введения в заблуждение, считают американские специалисты, потребуется привлечение реальных войск и сил, проведение действительных боевых действий и операций.

Введение противника в заблуждение достигается осуществлением отвлекающих демонстративных действий, обширной дезинформацией и искусной имитацией. Проводятся они в едином комплексе, по единому замыслу, без раскрытия истинных планов боевых действий войск.

Демонстративные действия, по мнению западных специалистов, должны проводиться систематически, чтобы заставить противника принять их за истинные боевые действия или намерения. Силы и средства, выделенные для таких действий, могут совершать ложные перемещения, атаки и другие действия на своей стороне или проникать на территорию противника и наносить там удары по второстепенным объектам с задачей отвлечь его внимание от истинных целей. Для этого могут демонстрироваться, например, ложные перевозки и перегруппировки войск, маневр артиллерией, создание ложных переправ, ложных радиосетей и радиолокационных станций.

Дезинформация состоит в том, чтобы довести до противника ложные сведения о своем замысле (особенно о группировке сил, времени и направлении главного удара) и тем самым отвлечь от своих действительных намерений. Дезинформация реализуется в основном в виде легенды. По мнению американских [280] специалистов, «противник должен обратить внимание на дезинформацию и поверить ей. Для этого необходимо, чтобы дезинформация касалась серьезных и важных вопросов и была перемешана с правдой. Допускается до 80–90% правдивой информации».

Вся работа по организации дезинформации тщательно планируется. «В плане по дезинформации, — указывается в официальных изданиях, — следует предусмотреть полную изоляцию объекта дезинформации от влияния других источников и точное определение того, принял ли объект предназначенную для него дезинформацию и действует ли он в нужном для нас направлении».

Важным моментом в проведении мероприятий по дезинформации западные специалисты считают связь между задачами операции по введению противника в заблуждение и обеспечением секретности. Абсолютная тайна, по мнению ряда авторов, скорее цель, к которой нужно стремиться в ходе подготовки и проведения операции.

Утверждения, в которых предсказывается неизбежный провал операции в результате любой утечки информации, не подтверждаются при внимательном изучении большого количества исторических примеров. Так, рассмотрев основные примеры операций по введению противника в заблуждение, американский специалист Бартон Уэйли сделал вывод, что в 91% случаев указанные операции были успешными. Более того, в 68% успешных операций имела место утечка информации. Однако утечка не обязательно означала срыв операции, поскольку соблюдалась ее правдоподобность.

Под имитацией иностранные специалисты понимают главным образом создание большого количества ложных объектов для обмана противника, что, по их мнению, должно усиливать «неопределенность обстановки». Времена деревянных орудий и макетов танков прошли безвозвратно, и имитация в современной войне потребует широкого использования самой совершенной технологии. В специальных лабораториях стран НАТО ведутся активные работы по созданию абсолютно нового поколения средств имитации практически всех основных видов вооружения и боевой техники: артиллерийских систем, танков, зенитных ракетных комплексов, самолетов и т.д. При этом новые средства имитации, по мнению их разработчиков, будут идентичны по звуковым, визуальным, радиоизлучающим и тепловым характеристикам реальным объектам. Применение этих средств обеспечит, как предполагается, снижение достоверности добываемой [281] противником разведывательной информации, сократит эффективность его ударов как обычном, так и высокоточным оружием.

Введению противника в заблуждение уделяется также первостепенное внимание и в германской армии. Основные положения по введению в заблуждение изложены в уставных документах бундесвера. Немецкие специалисты считают, что главным в этом деле является создание у противника ошибочного мнения о силах, местонахождении и деятельности войск и войсковых объектов. Достигается эта цель, по их мнению, прежде всего навязыванием противнику неполных или неверных данных о боевой обстановке для принятия им на этой основе неправильного решения.

Важнейшими требованиями к планированию и реализации всего комплекса мероприятий по введению противника в заблуждение, по мнению иностранных военных теоретиков, являются знание того, насколько восприимчив противник к введению его в заблуждение, и предвидение в этой связи его ответных действий, а также уяснение командирами и штабами целей введения в заблуждение и прогнозирование возможных действий противника в случае достижения этих целей.

Западные военные специалисты указывают, что все затраты на проведение мероприятий по военной хитрости с избытком компенсируются достигнутой внезапностью, а в результате — выгодой, т.е. достижением успеха наименьшей затратой сил, средств и времени.

Внезапность — не стихийное явление, а результат преднамеренной творческой деятельности командования и штабов, основанной на знании обстановки, противника, учете подготовки своих войск и намерений своего командования. При этом все командиры должны знать, что это достигается военной хитростью, которую необходимо знать и уметь применять.

Военная хитрость, по взглядам иностранных военных специалистов, должна отражаться в специальном плане. Этот план может включать в себя следующие основные пункты: цель скрытности и введения в заблуждение, а также способ достижения; ожидаемая реакция со стороны противника на военную хитрость; конкретные задачи по скрытности и введению в заблуждение в области сохранения военной тайны, маскировки, дисциплины скрытности, демонстративных действий, дезинформации и имитации.

Особо важно учитывать, по мнению натовских специалистов, национальные особенности противника, его военную психологию. «Мы должны быть способны поставить себя на место противника, [282] оценить обстановку его взглядом, — утверждает журнал «Арми», — для этого нужно не только знание возможностей его разведорганов, но и средств связи, системы добывания информации. Необходимо также знать его национальные особенности, психологию, доктрину и учитывать его исторический опыт. Наша версия, навязываемая противнику, должна быть логичной, отвечать характеру его мышления и развития обстановки. В противном случае он поймет, что его пытаются ввести в заблуждение. Всегда надо исходить из того, что имеешь дело с опытным, умным и хитрым противником, обладающим огромными возможностями для выявления наших истинных намерений».

Для успешного введения противника в заблуждение крайне важным является сохранение тайны. «Если абсолютная сохранность тайны не обеспечена, шансы на введение в заблуждение резко снижаются и падают до нуля. Необходимо применять приемы военной хитрости на всех уровнях командования, штабов и войск ради сохранения тайны», — утверждают американские специалисты. И далее: «Необходимо различать два типа сохранения тайны: первый — скрытность самого факта военной хитрости, второй — сохранение в тайне истинных замыслов своего командования».

В вооруженных силах США военная хитрость, умение создавать соотношение сил в свою пользу через обман противника, умение создавать внезапность ставятся в служебную обязанность командующим и командирам всех степеней и во всех видах операции и боя.

Военные специалисты за рубежом не делают секрета из того, что застой на уровне старых представлений о средствах и способах ведения войны и боевых действий представляет большую угрозу тому, кто недооценивает это положение. Допускающий такую недооценку может оказаться застигнутым врасплох. «Новые условия требуют новых творческих приемов. Войны никогда не выигрываются устаревшими методами», — таково мнение западных военных теоретиков. Отход от схемы в мыслях и действиях, умственная и деловая изворотливость, военная хитрость — вот те моменты, которые способствуют достижению внезапности. Застигнуть врасплох можно только внезапностью, а внезапность можно создать только военной хитростью, умелым применением ее форм и способов. Непрерывное изменение способов ведения войн и боевых действий, пронизанное военной хитростью, всегда было эффективным средством достижения успеха. По заявлению военных специалистов, «тактическое и стратегическое новаторство так же важно для победы, как оружие в бою». [283]


В войнах зарубежных государств

Во второй половине XX века редкий год на Земле обходился без локальной войны или вооруженного конфликта. Только за 30 послевоенных лет (с 1945 по 1975 год) произошло свыше 140 войн и военных конфликтов. Это были войны самых различных типов и шли они на всех континентах в самых различных природно-климатических условиях. Однако ни одна война не обошлась без применения сторонами военной хитрости. Обратимся к конкретным войнам.

В Азии и Африке.

На Азиатском континенте происходили наиболее ожесточенные и продолжительные войны. В них самое непосредственное участие принимали многие капиталистические государства и их войска, в том числе под флагом ООН, но во главе с Соединенными Штатами Америки. В связи с этим опыт азиатских локальных войн, где каждая из сторон отводила большую роль политической и военной хитрости, актуален и по сей день.

Уже первая крупная локальная война на Корейском полуострове началась с применения военной хитрости. Вхождение в Южную Корею войск КНДР 25 июня 1950 года увенчалось успехом в большей степени из-за примененной корейской Народной армией (КНА) военной хитрости. В течение некоторого времени она проводила серию налетов и «мини-вторжений». Хотя эти налеты и наращивание сил Северной Кореи были обнаружены, их рассматривали как обычные.

Примером удачно примененной КНА военной хитрости является окружение и уничтожение 24-й американской пехотной [284] дивизии в ходе Тэчжонской операции (7–21 июля 1950 года). Используя горный рельеф местности и ночные условия, корейские войска скрытно вышли на тылы оборонявшихся американских частей и окружили их. С применением военной хитрости корейские войска форсировали многочисленные водные преграды. Это происходило обычно ночью, на подручных средствах (плотах, лодках и т.п.), вброд, а также по восстановленным мостам, иногда по дамбам.

Командование КНА удачно использовало для скрытности действий фактор времени. Так, утром 24 ноября 1950 года 8-я американская армия своим правым флангом перешла в наступление с задачей овладеть Букдином и Хичхоном. За сутки ей удалось продвинуться на 3–19 км и овладеть рубежом южнее Течона, Унсана. Но дальше наступать они не смогли. Поздно вечером 25 ноября КНА совместно с частями китайских народных добровольцев (КНД) перешла в контрнаступление одновременно на западном и восточном участках фронта. Хитрость заключалась в том, что американцы привыкли к началу боевых действий с утра или днем, а в вечернее время это оказалось совершенно неожиданным. За ночь и первый день боев была уничтожена большая часть 2-го лисынмановского корпуса.

В конце 1950 года корейские войска стали применять новую тактику борьбы с самолетами противника. В каждом полку скрытно создавались группы стрелков — охотников за самолетами. Они состояли из 18–30 бойцов, вооруженных одним-двумя ручными пулеметами, станковым пулеметом, двумя-тремя противотанковыми ружьями, зенитным крупнокалиберным пулеметом или орудием малокалиберной зенитной артиллерии. Группы обычно располагались в 100–120 м от прикрываемого объекта, хорошо маскировались и вели огонь по низколетящим самолетам противника. Чтобы заманить самолеты противника под перекрестный огонь нескольких групп, демонстрировалось движение по дороге автотранспорта. Падкие на легкую добычу американские пилоты снижались до бреющего полета и попадали под огонь корейских стрелков — охотников за самолетами.

Военная хитрость применялась войсками КНА и в обороне. В позиционный период войны, чтобы снизить потери от ударов авиации противника, оборона стала оборудоваться тоннелями. Система обороны, состоявшая из опорных пунктов, основой которых были хорошо замаскированные тоннели, оказалась [285] наиболее отвечающей горным условиям. Потери войск сократились почти на 42%.

Применяли в войне в Корее военную хитрость и американские войска. При этом использовался опыт введения противника в заблуждение и скрытной подготовки войск, полученный американскими войсками в Сицилийской, Нормандской и других десантных операциях в ходе Второй мировой войны. В частности, он был использован при высадке морского десанта в районе Инчхона в сентябре 1950 года (схема 30).

Командование США перед операцией разработало целый комплекс мероприятий по скрытной подготовке, погрузке и доставке войск морем в заданный район. К разработке плана десантной операции привлекался ограниченный круг лиц из руководящего состава. В ходе подготовки американское командование широко использовало различные технические средства маскировки, в том числе радиомаскировку, ограничило радиопередачи и телефонные разговоры, провело мероприятия по сохранению военной тайны, сократило до минимума служебную переписку. На протяжении всего перехода десанта морем на кораблях соблюдалось радиомолчание.

Для того чтобы дезориентировать Верховное командование КНА в отношении района высадки, были спланированы и осуществлены удары авианосной авиации не только по району Инчхона, но и южнее — по Кунсану и севернее — Нампхо и Пхеньяну. В то же время штабом командующего ВМС США на Дальнем Востоке вице-адмирала Джойя в Токио было решено произвести рейд в направлении Кунсана с целью демонстрации высадки десанта. 12 сентября рота под командованием полковника Эля была доставлена в назначенное место английским фрегатом «Уайтсэнд Бей». Совершив рейд на прибрежную полосу в районе Кунсана, она вернулась на корабль, потеряв 3 человека от пулеметного огня.

Отвлекающие действия американцы осуществили и на восточном побережье Кореи. Так, 14 сентября американский линейный корабль «Миссури», только что прибывший из США, а также крейсер «Хелена» и 3 эскадренных миноносца подвергли обстрелу порт Самчхок. 15 сентября, в день высадки десанта в Инчхоне, у прибрежного города Чхансадон, расположенного между Иондоком и Пхоханом, для действий в тылу КНА был высажен отряд южнокорейских войск. Он понес большие потери, и его остатки под прикрытием огня крейсера «Хелена» были взяты на борт десантировавших его судов. [286]

Таким образом, американское командование пожертвовало определенным числом южнокорейских солдат, чтобы сделать правдоподобными отвлекающие действия. Посредством демонстративных и ложных десантов американскому командованию удалось отвлечь внимание и силы КНА от района Инчхона.

Военная хитрость была применена и в контрнаступлении американских войск с Пусанского плацдарма. Для сохранения в тайне плана контрнаступления применялись те же приемы, что и при подготовке морского десанта. Кроме того, выдвижение войск в исходные районы для наступления осуществлялось преимущественно ночью. Днем сохранялся устоявшийся режим передвижений. Хорошо была организована комендантская служба и служба регулирования, которые строго контролировали передвижения войск. Для достижения скрытности техника, боеприпасы и другие материальные средства были закопаны в землю. При этом инженерные работы проводились только теми войсками, которые находились на плацдарме длительное время. В результате централизованного руководства всеми маскировочными мероприятиями удалось скрыть подготовку контрнаступления, а затем и успешно его провести.

В ходе войны во Вьетнаме в 60-х годах специальными директивами и планами военной хитрости американского командования предусматривались мероприятия по дезинформации, демонстрации, имитации и по скрытности. Широко использовались отвлекающие действия, которые побуждали подразделения НФО ЮВ выходить из своих относительно безопасных базовых лагерей и нападать на американское или сайгонское подразделение, перешедшее якобы к обороне; в это время другое, скрытно расположенное подразделение армии США внезапно атаковало вьетнамцев, огнем отсекало их от своего лагеря и уничтожало. Применялся и такой прием, как «прямое попадание», при котором подразделения демонстративно атаковали в разных направлениях, а затем, внезапно меняя курс движения, замыкали кольцо вокруг определенного района и завязывали бой с находящимися в нем силами.

Подготовка новых средств поражения и форм боевых действий американским командованием надлежащим образом скрывалась. Так, скрытно были подготовлены и внезапно применены две эскадры речных амфибийных сил. В дельте Меконга с их помощью американцы быстро проникали вглубь джунглей [287] и не допускали использования этой реки патриотическими силами для налета на тылы американских и сайгонских войск.

Также впервые во Вьетнаме были осуществлены аэромобильные операции, суть которых заключалась в быстрой и скрытной переброске в нужный район на вертолетах пехотных и других частей для ведения боевых действий. Такие операции против патриотических сил Вьетнама осуществляла специально созданная в США в 1965 году аэромобильная дивизия. После успешно проведенной аэромобильной операции в ту же зону действий скрытно забрасывались диверсионно-разведывательные группы. Эти группы, передвигаясь только ночью, днем вели радионаблюдение и устраивали засады, нападали на подразделения патриотических сил, направлявшихся в зону боевых действий.

Безусловно, крупной акцией военной хитрости явилось вторжение американских войск в 1970 году в Камбоджу и Лаос, чтобы перерезать коммуникации патриотических сил, уничтожить базы патриотов, нарушить взаимодействие частей Народных вооруженных сил освобождения (НВСО) Южного Вьетнама с патриотическими силами Камбоджи и Лаоса. Вторжение готовилось с соблюдением всех возможных мер скрытности. План операции предусматривал внезапное и стремительное наступление на столицу Камбоджи — Пномпень. Хотя одно событие насторожило патриотов трех государств, когда весной 1970 года в Камбодже был инспирирован государственный переворот и к власти пришло проамериканское правительство, однако практических шагов по предотвращению вторжения предпринято не было.

За два дня до наступления американские войска заняли исходное положение в 2 км от границы. Им удалось скрыть подготовку вторжения, поэтому оно оказалось для патриотических сил неожиданным.

Военная хитрость активно применялась и НВСО ЮВ. В частности, неожиданными для американцев явились их стратегические наступательные операции. Они представляли собой совокупность скрытно подготовленных боевых действий рассредоточенных по фронту и в глубину оперативных группировок, состоящих из отдельных соединений и частей регулярных войск, десятков частей и подразделений местных войск и партизан, которые развивались по единому плану и были нацелены на выполнение единой оперативной задачи. Примером может служить третье стратегическое наступление, предпринятое войсками [288] НВСО весной 1972 года. Оно началось в ночь на 30 марта на трех основных направлениях (в северной части Южного Вьетнама, в центре и в районе Сайгона) на фронте свыше 1000 км.

При подготовке наступательных боев и операций умело учитывались специфические условия вьетнамского ТВД, максимально использовался для организации и ведения внезапных действий период дождей (май — октябрь), когда применение противником авиации было затруднено, а также темное время суток. При этом главные удары наносились, как правило, по сайгонским войскам, имевшим низкую боеспособность. Обычно соединения НВСО добивались успеха. Это вынуждало противника снимать свои резервы с других направлений и бросать их на угрожаемый участок. В этой обстановке, чтобы максимально обострить обстановку и сбить противника с толку, командование НВСО резко активизировало действия своих войск и партизан на том направлении, откуда были переброшены силы врага. Так повторялось в течение всей операции неоднократно. Такая хитрость заставляла противника метаться на огромном фронте из одного района в другой, чтобы закрыть бреши, и дробить свои резервы. Личный состав его войск изматывался физически и морально.

На севере Индокитая ПВО Демократической республики Вьетнам пришлось проявлять много изобретательности и военной хитрости, чтобы противостоять массированным ударам американской авиации.

ВВС США при действиях по объектам, прикрытым зенитными ракетными подразделениями, для введения их в заблуждение применяли демонстративные действия. Для этого в район бомбометания высылались специальные самолеты, создававшие активные помехи работе РЛС обнаружения и наведения. Затем к объекту на средних высотах направлялись отвлекающие группы (два — четыре самолета), которые, не входя в зону поражения зенитных средств, резко меняли курс и высоту и уходили из-под обстрела. В этот момент с других направлений на высотах 50–100 метров к объекту выходили ударные группы, осуществлявшие бомбардировку.

Вьетнамские зенитчики для прикрытия своих войск и объектов от воздушного нападения применяли зенитно-ракетные и артиллерийские комплексы в качестве кочующих и действующих из засад.

Подвижные подразделения и комплексы, способные к быстрому развертыванию и к стрельбе в движении или с коротких [289] остановок, после каждой стрельбы скрытно перемещались на новую позицию. Зенитные подразделения, действующие из засад, применялись для поражения самолетов при налетах с неприкрытых или слабо прикрытых направлений, а также при полете их на предельно малых высотах. Засады устраивались в разрывах между зонами поражений соседних зенитных частей и подразделений. Позиции для этого выбирались с учетом рельефа местности. Повышение эффективности достигалось выделением в засаду подразделений, оснащенных разнотипными зенитными комплексами.

Некоторые способы военной хитрости, которые применялись американцами во Вьетнаме, основывались на применении совершенно нового оружия. Здесь испытывались новые реактивные сверхзвуковые истребители, новые типы бронированных вертолетов, а также пушек, пулеметов, реактивных гранатометов, ракет класса «воздух-земля», в том числе «Шрайк» для уничтожения РЛС, шариковые бомбы «лейзи догз» и новейшая радиоэлектронная аппаратура. Внезапно применялось армией США и химическое оружие.

Новой «хитростью» явилось ведение варварской «природной» или, как ее еще называли, «географической войны», когда в попытках изменить природные условия наносились ракетные и бомбовые удары по плотинам и дамбам, что приводило к большим наводнениям в различных районах ДРВ.

Как видим, способы военной хитрости за короткий исторический срок вышли на совершенно новый технологический уровень. Это означало, что для противодействия военной хитрости, основанной на новых и новейших средствах борьбы, были необходимы еще более совершенные средства, а также оригинальные приемы их применения.

Заслуживает внимания применение сторонами военной хитрости в войнах на Африканском континенте, в частности, в Алжире (1954–1962) и Анголе (1961–1976).

В ходе национально-освободительной борьбы алжирского народа против французских колонизаторов военная хитрость была непременным атрибутом большинства операций и боев. На первых порах алжирские повстанцы действовали мелкими группами. Под покровом ночи или укрываясь рельефом местности выдвинувшаяся к месту расположения французского гарнизона или на маршрут следования конвоя, такая группа внезапно нападала на противника, нанося ему ощутимые потери. Такой хитрости способствовало отличное знание и использование [290] местности, а также применение французами тактики «паутина». Суть этой тактики заключалась в повсеместном окружении восставших незначительными силами. Хитрости французов противодействовала хитрость повстанцев.

Но и французское командование удачно использовало ошибки руководства Армии национального освобождения Алжира (АНОА), которое несвоевременно перешло к действиям регулярными силами, объединив партизанские отряды и группы в батальоны и полки. Французская армия, получив значительное количество боевой техники и вооружения стала применять тактику «квадратов». Сущность ее заключалась в последовательном скрытном сосредоточении крупных сил в определенном районе с целью нанесения внезапного удара по формированиям АНОА и очищения от них территории. В это же время французы осуществили еще одну «хитрость», завершив строительство оборонительной линии на границах с Марокко и Тунисом общей протяженностью 600 км. После этого французские войска внезапно изменили тактику, перейдя всеми силами в наступление от границ Алжира с Марокко и Тунисом к центру страны. АНОА понесла существенные потери, потеряв с октября 1958 по ноябрь 1959 года 68 тыс. человек, тогда как за четыре предыдущих года потери составили 77 тыс. человек.

Это обстоятельство вынудило АНОА вновь перейти к методам партизанской войны, а также подключить к освободительной, но не вооруженной борьбе широкие массы населения. Это был хитрый политический ход. Именно он принес в конечном счете победу алжирскому народу и создание независимого государства.

В Анголе в период антиколониальной борьбы способы хитрости мало чем отличались от тех, которые применялись в Алжире. Совершенно новыми они оказались на завершающем этапе войны, когда, опасаясь полного разгрома вооруженных формирований раскольников из ФНЛА и УНИТА, в Анголу вторглись вооруженные силы ЮАР и Заира. Военная хитрость усиливалась политической. Неожиданно для руководства страны война гражданская слилась с национально-освободительной войной против империалистической агрессии. Используя достигнутую внезапность, войскам интервентов и их союзников внутри Анголы удалось, по существу, блокировать столицу страны — Луанду. Несмотря на сложность положения, 11 ноября в торжественной обстановке в присутствии многочисленных [291] зарубежных делегаций было провозглашено новое независимое государство — Народная Республика Ангола (НРА). Это был важный предварительный ход в задуманной политической хитрости. Вторым ходом стало обращение к СССР и другим социалистическим странам с просьбой о помощи. Важным результатом этого обращения стало скрытое прибытие в Анголу кубинских войск. Следующим шагом стал переход армии НРА и кубинских формирований 5 декабря 1975 года в контрнаступление. Удар оказался неожиданным для противника. 18 февраля вооруженные силы Анголы вышли к государственной границе на севере страны. К концу февраля была, по существу, очищена территория и на юге.

Таким образом, сочетание политической и военной хитрости привели к своевременному прибытию в Анголу кубинских войск, их стремительные и решительные действия позволили разгромить войска агрессоров и внутренней контрреволюции.

На Ближнем и Среднем Востоке.

В войнах на Ближнем и Среднем Востоке военная хитрость приобрела некоторые новые черты. Она более четко стала приобретать военно-политический оттенок. Чтобы в этом убедиться, рассмотрим одну из первых войн на Ближнем Востоке.

29 октября 1956 года израильские лица, ведавшие планированием хитрости, использовали иорданскую ситуацию для прикрытия своих приготовлений, направленных против Египта. С середины сентября против Иордании был предпринят ряд шагов, которые преследовали цель сконцентрировать внимание мировой общественности на напряжении между Иорданией и Израилем. Против Иордании между 12 сентября и 11 октября было организовано демонстрационное заявление, в котором израильские приготовления на иорданской границе объяснялись мерами предосторожности против иракского вторжения в Иорданию. Дальше, когда в середине октября была проведена мобилизация израильских резервистов, в ход пошла политическая дезинформация. Причиной мобилизации был назван факт ввода Ираком своих войск в Иорданию, чего в действительности не было. На иорданской границе был демонстративно введен комендантский час. Весь мир наблюдал, ожидая в любой момент израильского нападения на Иорданию. Хитрость удалась. Двадцать девятого октября Израиль добился [292] не только полной стратегической внезапности на Синае, но и политической.

Целая серия политических, дипломатических и военных хитростей привела к ошеломляющей победе израильтян во время шестидневной войны (схема 31). Начало их наступления 5 июня 1967 года было полностью внезапным. За два дня до этого Моше Даян, министр обороны, демонстративно дал дезинформационное интервью иностранным журналистам, в котором заявил, что Израиль намерен разрешить кризис, начатый в результате блокады Насером Тиранского пролива, дипломатическим путем и что в любом случае, даже если дело дойдет до войны, Израиль не нанесет удар первым. В действительности, к этому моменту Израиль уже решил начать войну. Эта дипломатическая хитрость была подкреплена военной, демонстративной отправкой определенного количества солдат в отпуск, а также тем, что не объявлялась полная мобилизации до 5 июня, т.е. до дня нападения.

Внезапность нападения Израиля, достигнутая благодаря использованию различных видов, форм и способов военной хитрости, явилась решающим фактором.

Политическая и военная хитрость Израиля состояла в том, чтобы скрыть подготовку удара по Египту и ввести его в заблуждение.

В этих целях примерно за год до развязывания войны Израиль организовал крупное демонстрационное нападение на Сирию. За месяц до начала войны израильский парламент открыто предоставил правительству полномочия на проведение военных операций против Сирии. Под этим предлогом начались мобилизация и стягивание израильских войск к сирийской границе. В разные страны по дипломатическим каналам в целях дезинформации стали поступать сообщения, что израильское правительство намерено в конце мая нанести удар по Сирии и только затем будет переносить военные действия на территорию Египта.

Для введения египтян в заблуждение израильский генеральный штаб осуществлял широкие демонстративные действия по сосредоточению крупной группировки войск на юге, хотя главный удар фактически готовился на севере. Принимались меры по скрытности: запрещалось использование радиостанций для связи между штабами и войсками во время выхода их в исходные районы и при переходе в наступление, все передвижения войск к границам арабских государств проводились только ночью, [293] а их сосредоточение в исходных районах тщательно маскировалось. Особенно строго скрывались приготовления к нападению авиации: на аэродромах и в воздухе строго соблюдался режим радиомолчания; был запрещен полет военных самолетов вблизи арабских границ, а также ограничен радиус полета разведывательных самолетов.

Широко использовались дезинформация, демонстрация и имитация действий: строились ложные аэродромы и посадочные площадки; демонстрировались и имитировались ложные сосредоточения войск, особенно танковых; осуществлялись фиктивные радиопередачи. За два дня до начала нападения в ряде частей второго эшелона личному составу был предоставлен краткосрочный отпуск. Все эти меры позволили израильскому командованию ввести египтян в заблуждение, а также скрыть подготовку к нападению.

Поучительной, с точки зрения хитрости, была операция по уничтожению египетских военно-воздушных сил на земле до того, как они получили бы возможность вмешаться в интервенционистские планы Израиля. Это был наиболее поучительный аспект военной хитрости израильского планирования.

Боевые действия начались именно внезапным ударом израильской авиации по самолетам Египта на аэродромах, пунктам управления, радиотехническим постам ПВО, позициям ЗУР и по мостам через Суэцкий канал. Самолеты взлетали по точно рассчитанному графику, чтобы появиться над целями в одно время. Подход к объектам осуществлялся скрытно, при полном радиомолчании, на малых высотах, со стороны Средиземного моря, с заходом в дельту Нила и с последующим выходом каждого самолета на свою цель. Этим самым исключалось их обнаружение радиолокационной системой ПВО. Маршруты полета израильских самолетов как со стороны Средиземного, так и со стороны Красного моря были выбраны вне зоны досягаемости зенитных ракет. Одновременно с нанесением первого авиационного удара началось применение активных радиопомех, которые полностью парализовали управление авиацией и обеспечили скрытность подхода израильских самолетов. С подъемом в воздух египетских самолетов израильские радиостанции, зная частоты волн египтян и их переговорный шифр, сразу же включились в их радиосети, вводя в заблуждение наземные пункты управления авиации и сами самолеты. [294]

Кроме того, израильтяне активно применяли новейшие средства и приемы военной хитрости, аппаратуру разведки и помех, ложные цели-ловушки, противорадиолокационные ракеты, наземные части и подразделения радиоэлектронной борьбы.

Используя наземные радиоэлектронные средства, израильское командование пыталось дезорганизовать управление частями и соединениями сухопутных войск арабских стран, организуя вхождение в радиосвязь и отдавая ложные распоряжения. Зарубежная печать отмечала, что им иногда даже удавалось брать на себя руководство египетскими частями сухопутных войск и самолетами ВВС. Вот некоторые примеры.

На Синайском фронте в ходе выдвижения 4-й танковой дивизии Египта для нанесения контрудара по агрессору израильтяне в целях дезинформации передали по радиосети этого соединения ложный приказ на отход его полков за Суэцкий канал. Приказ был принят за истинный, и контрудар не состоялся.

Корабль ВМС США «Либерти», занимавшийся в ходе израильской агрессии перехватом и расшифровкой арабских радиограмм, нередко в целях нарушения управления войсками арабов передавал закодированные ложные приказы на арабском языке. Так, в районе Эль-Ариш египетские войска пытались организовать оборону, но, повинуясь ложным приказам, которые поступали с «Либерти», без сопротивления оставили город. Так военная хитрость подкреплялась политической и приобретала международный характер.

Комплексное применение различных видов, форм и способов хитрости в арабо-израильской войне 1967 года привело к серьезным последствиям для Египта, Сирии и Иордании. Израиль оккупировал Синайский полуостров, сектор Газы, Голанские высоты и территорию западнее реки Иордан общей площадью 68,5 тыс. кв. км. Общие потери вооруженных сил арабских стран составили свыше 40 тыс. человек, 900 танков, 360 боевых самолетов. Наибольшие потери понес Египет: он потерял 80% военного снаряжения, 11,5 тыс. человек убитыми, 5,5 тыс. пленными. Оценивая роль хитрости в вооруженной борьбе, журнал «Флюгвельт» писал: «Пример скрытно подготовленных и внезапно нанесенных наземных и воздушных ударов, несомненно, внесет новые взгляды в теорию ведения войны. Он показывает, насколько бесполезно заниматься одним подсчетом количества самолетов, танков и людей, чтобы считать себя потенциальным победителем». [295]

Война в октябре 1973 года представляет собой обратное явление. Успех арабов был обеспечен их активной военной хитростью, а также самообманом израильтян и американских разведывательных агентств. Они обманули сами себя, неправильно поняв намерения арабов. И те и другие полагали, что для египтян и сирийцев просто невыгодно ввязываться в войну до тех пор, пока не будет уверенности в том, что они смогут одержать победу над Израилем в военном отношении. Из-за самообмана израильская и американская оценка сводилась к тому, что арабские силы, в основе своей, несомненно слабы и неспособны к активным действиям. Исходя из этого, пришли к выводу, что арабы не будут ввязываться в войну. Таким образом, они сбросили со счетов возможность наступления и хитрость арабов, что резко ограничило военные цели израильтян. Внимание было сконцентрировано на поисках дипломатических путей для разрешения конфликта.

Прошлый израильский военный успех также привел как израильтян, так и американцев к самоуспокоению, самоуверенности, к переоценке израильской военной мощи и компетентности, к мысли о том, что арабским армиям присуща внутренняя некомпетентность и они, несомненно, неспособны к хитростям и наступлению через Суэцкий канал.

Как и во множестве других случаев неожиданных действий, синдром «ложной тревоги» оказал свое негативное воздействие на израильскую готовность в 1973 году. За шесть лет израильские вооруженные силы постепенно утрачивали бдительность и слабо реагировали на сообщения разведки о том, что египтяне и сирийцы или те и другие вместе укрепляют передовые линии своих войск или проводят мобилизацию. Анвар Садат постоянно «приучал» израильтян к определенной ситуации, мобилизуя резервы, передвигая войска к каналу, затевая и проводя различные инженерные работы для подготовки к переправе и доводя население до состояния военного подъема при помощи ряда выступлений, которые указывали на близкую конфронтацию.

Во многих случаях реакция израильтян была крайне вялой и заключалась в объявлении частичной мобилизации и укреплении передовых линий, но ничего серьезного предпринято не было. Увеличивающиеся показатели подготовки наступления египтян и сирийцев в сентябре были встречены со значительной долей скептицизма. Высокомерие, неверие в способности [296] египтян и переоценка своих возможностей сыграли роковую роль.

В конце сентября израильская разведка обнаружила значительное наращивание сирийских сил в приграничном районе, но пришла к выводу, что подготовка носит оборонительный характер. В то же время передвижение египетских войск расценивалось как часть ежегодных сентябрьских маневров, которые регулярно проводились в течение многих лет. И даже тогда, когда израильская и американская разведывательные службы обнаружили эвакуацию членов семей советских технических советников в дни, непосредственно предшествовавшие войне, вероятность арабского нападения все еще расценивалась как низкая. Лишь 5 октября израильские силы были приведены в максимальную готовность, но полная мобилизация не была объявлена вплоть до 10.00 часов следующего дня.

Египетское наступление началось неожиданно для израильтян. Израильская оборона на Суэцком канале была прорвана, а к западу от канала был захвачен плацдарм.

Израильские резервы, несмотря на предупреждения, были слишком замедленны в ответных действиях и запоздали. Размах достигнутой внезапности и первоначальный успех египтян поразили даже их самих. Если бы мобилизация израильской армии на севере произошла всего на 24 часа раньше, то Израиль не был бы так близок к катастрофе, а сирийское наступление было бы обречено на провал с самого начала.

В то же время израильтяне не были бы израильтянами, если бы не прибегли к своим хитростям. На Голанском фронте они применили маневренную оборону, вынудив сирийские войска прекратить наступление. Воспользовавшись нерешительностью сирийского командования, они скрытно выдвинули резервные бригады и перешли в контрнаступление.

Быстро перенеся усилия на Синайский фронт и хитро используя микроскопический успех нескольких танков, израильская армия форсировала Суэцкий канал и глубоко вклинилась на стыке 2-й и 3-й египетских армий. Овладев на западном берегу значительной территорией, она блокировала Суэц, Исмаилию и отрезала часть сил 3-й армии, находившихся на восточном берегу канала.

Учитывая опыт прошлой войны, израильское командование большое внимание уделило вопросам радиодезинформации, радиодемонстрации и радиомаскировки. Для этого Израилем [297] использовались ракеты «Шрайк» и «Стандарт АРМ», автоматы сбрасывания радиоотражателей и инфракрасных ложных целей, а также контейнерные станции радиопомех АО-119 для самолетов F-4. Несколько «Фантомов» было переоборудовано в самолеты РЭБ путем подвески на их пилонах по четыре контейнера с двумя станциями радиопомех и установки устройства запуска ракет «Шрайк», а также автоматов сбрасывания радиоотражателей и инфракрасных ложных целей-ловушек.

Однако военной хитрости Израиля в этой войне уже активно противостояло искусство и хитрость арабского командования. В частности, хорошо была организована радиоразведка; высокая помехоустойчивость радиоэлектронных средств системы ПВО Египта и Сирии достигалась использованием в смешанных группировках нескольких типов радиоэлектронных средств управления ЗУР и зенитной артиллерией, работающих в различных диапазонах частот.

Израильтяне и сирийцы прибегали к военной хитрости и в кризисном 1982 году. В частности, готовясь к возможным ударам израильской армии, командование сирийской армии построило оборону таким образом, чтобы скрыть главную группировку войск, но в то же время иметь возможность отразить наступление противника. Главные силы сирийской группировки в Ливане (три дивизии в первом эшелоне и две — во втором) к началу войны находились в запасных районах. В полосе обороны были оставлены только ограниченные силы. При этом для имитации широко использовались ложные цели: надувные, закамуфлированные под цвет местности танки, орудия, зенитно-ракетные комплексы, покрытые металлизированной краской и снабженные термоизлучателями. Благодаря этому огневой удар израильских войск перед форсированием реки Захрани 8 июня не достиг реальной цели. В то же время воздушный десант израильтян и переправившиеся на сирийский берег танки встретили организованный отпор. Противник был остановлен, а в некоторых местах отброшен на исходные рубежи.

Много примеров применения военной хитрости дала ирано-иракская война 1980–1988 годов. Война началась внезапным ударом четырех иракских бронетанковых дивизий, скрытно сосредоточенных вблизи ирано-иракской границы. Дипломатическими ухищрениями, заявлениями в прессе, неизменным течением жизни иракское правительство и вооруженные силы не дали никому никакого повода усомниться в мирных намерениях [298] Ирака. Для Ирана вторжение армии соседнего государства оказалось полной неожиданностью.

В последующих операциях иракские военачальники также находили способы обмануть противника и добиться победы с меньшими для себя потерями. Наиболее известным случаем явился бой в долине Хархи вблизи города Сусенгерда. В январе 1981 года усиленная 16-я танковая дивизия Ирана (300 английских танков «Чифтен» и американских М60) при поддержке 55-й парашютной бригады скрытно готовила контратаку вблизи Сусенгерда (Иран) с целью освобождения дороги на Ахваз и снятия осады иракскими войсками Абадана. Расчет иранцев был на то, что из-за начавшегося сезона дождей пути выдвижения иракских частей представляли собой море грязи, затруднявшее осуществление ими маневра. Иракское командование разгадало замысел противника и выдвинуло навстречу ему бронетанковую дивизию (300 танков Т-62) и сорвало их замысел.

5 января разведывательные вертолеты Ирака обнаружили движение трех танковых колонн и следовавшей за ними парашютной бригады. Командир иракской дивизии быстро сосредоточил все силы у деревни Ахмед-Абад на равнине Хархе. 6 января передовая иранская танковая бригада вышла к иракским позициям. Определив, что перед ними лишь небольшое прикрытие, иранские танки с ходу атаковали иракцев. Иракские подразделения тут же отошли, что и было предусмотрено с целью заманить противника вглубь обороны. В результате передовая танковая бригада оказалась в скрытно подготовленном огневом мешке, понесла большие потери от огня иракских танков, а затем была атакована. Потери иранцев составили около 100 танков.

Две другие бригады иранцев, действуя разобщенно и без поддержки пехоты, попали в ловушку позже, 7–8 января. К этому времени поле боя превратилось в сплошную трясину, а противники сблизились настолько, что авиация не могла оказать им поддержку. Иранские войска, сознавая рискованность своего положения, были вынуждены отступить. Ирак объявил, что уничтожил или захватил 214 иранских танков.

Интересный способ военной хитрости был применен иракскими войсками в наступлении 1988 года. Используя развитые внутренние коммуникации, прикрытые авиацией, Ирак быстро и скрытно выдвинул части республиканской гвардии из района вблизи Басры на исходные позиции для атаки северо-западнее [299] Аль-Фао — расстояние около 150 км. С этой целью использовалось 1500 танковых трейлеров, способных перевозить технику со скоростью 65 км/ч. Наступление, начатое утром 17 апреля, оказалось для иранцев совершенно неожиданным.

Военная хитрость во время войны в зоне Персидского залива применялась многонациональными силами (МНС) и иракцами при решении целого ряда различных по объему задач.

Так, в войсках Ирака с середины ноября 1990 года готовились, а затем активно проводились действия по скрытности и введению противника в заблуждение. Они являлись составной частью замысла по организации многоэшелонированной позиционной обороны и имели цель сохранить живучесть группировки войск, создать потенциал внезапности к началу военных действий, а также предотвратить неожиданные действия со стороны многонациональных сил.

Мероприятия по обеспечению скрытности и введению противника в заблуждение, направленные на повышение живучести войск Ирака, включали: скрытие местоположения пунктов управления и связи высшего военно-политического руководства, пусковых установок оперативно-тактических и тактических ракет; создание ложной обстановки и объектов на линии соприкосновения сторон и в глубине обороны; повышение неопределенности местоположения вооружения, военной техники и войск. При этом скрытие местоположения пунктов управления и связи, пусковых установок ракет достигалось их рассредоточением по территории Ирака и Кувейта и размещением в нетрадиционных укрытиях — зданиях не войскового типа, на складах и т.д. Например, один из дивизионов оперативно-тактических ракет был размещен в укрытиях склада вооружения и боевой техники Таджи в 26 километрах северо-западнее Багдада.

Создание ложной обстановки на линии соприкосновения войск и в глубине обороны осуществлялось имитацией с использованием макетов и неисправных единиц вооружения и боевой техники, а также путем инженерного оборудования ложных позиций зенитно-ракетных комплексов и отдельных элементов аэродромов тактической авиации.

Для введения противника в заблуждение иракское командование широко применяло имитацию с использованием макетов вооружения и боевой техники. Поучительным является опыт оборудования ложных позиций и районов обороны. Всего при подготовке оборонительной операции иракским командованием [300] было оборудовано около 700 ложных огневых позиций артиллерии и до 750 ложных позиций средств ПВО. На одну действительную огневую позицию приходилось до трех ложных.

Проведенные мероприятия позволили существенно снизить потери войск Ирака от ударов авиации и ракет противника. По истечении первых десяти суток воздушной наступательной операции оказалось, что около 65% иракских аэродромов не были выведены из строя, хотя предусматривалось поражение 100%. Остались непораженными 20% радиолокационных станций, 9 тысяч зенитных орудий и 22 из 30 имевшихся стационарных пусковых установок ракет «Скад».

Военная хитрость по повышению неопределенности местоположения вооружения, военной техники и войск достигалась: введением в заблуждение и скрытием местоположения, количества и типа боевых самолетов и состояния их готовности к вылету с помощью навесов и укрытий усиленного типа на аэродромах; рассредоточением самолетов совместно с макетами и неэксплуатируемыми образцами по территории аэродрома и за его пределами; частой сменой местоположения самолетов, оперативно-тактических, тактических ракет и войск; размещением войск в объектах, существенно превышающих их по своей емкости; инженерной подготовкой новых, запасных и ложных боевых позиций; размещением на боевых позициях войск совместно с макетами; размещение войск компактным боевым порядком вблизи стратегически важных дорог в состоянии готовности к их переброске.

Большое внимание иракским командованием уделялось маскировке стационарных военных объектов. Широкое распространение получило видоизменение объектов путем устройства всевозможных надстроек и камуфляжа. Так, один из аэродромов в районе Багдада был видоизменен под жилой массив.

Для предотвращения неожиданностей со стороны противника войска Ирака к середине января 1991 года были полностью развернуты в боевые порядки. Ранее подготовленные противотанковые рвы были заполнены нефтью. Подразделения боевого охранения заняли свои позиции впереди главной полосы обороны. На крупных аэродромах были блокированы взлетно-посадочные полосы.

В Многонациональных силах мероприятия по военной хитрости проводились по особому плану, разработанному командованием [301] США. Особое место занимала дезинформация, проводимая через средства массовой информации. С целью запугивания и предотвращения ударов Ирака по группировкам союзных войск в период их развертывания (со второй половины августа 1990 года) по всем каналам передавались заведомо завышенные данные о сосредоточенных силах и средствах и их боевых возможностях.

Наряду с введением режима ограничения на информацию со второй половины ноября 1990 года в печати и по открытым каналам радиосвязи началось распространение ложных сведений о нумерации, численности, боевом составе, боевой готовности и районах расположения войск. К тому же, для этого были специально созданы ложные радиосети, оборудованы ложные узлы связи и пункты управления, деятельность которых по основным параметрам соответствовала реальным. В то же время все перегруппировки и передвижения войск осуществлялись в режиме радиомолчания. С целью скрыть дислокацию частей смена их районов в полосах дивизий происходила не реже одного раза в неделю.

В период проведения операции «Щит пустыни» (2 августа 1990 года — 17 января 1991 года) был проведен комплекс мероприятий по дезинформации иракцев и не только их. Практически все сведения из района конфликта строго дозировались военной цензурой. Теле — и радиокомпании могли интервьюировать только специально отобранных для общения с репортерами военнослужащих. Соответствующие военные органы предоставляли в распоряжение телекомпаний специально снятые видеоклипы, изображавшие обстановку в нужном плане.

Одновременно проводились мероприятия по введению общественности в заблуждение относительно угроз со стороны Ирака, позволявшие к тому же иракской стороне переоценить свои силы. В западной печати с целью дезинформации время от времени появлялись прогнозы потерь многонациональных сил в случае начала боевых действий, исчислявшиеся десятками тысяч человек. Из США в Саудовскую Аравию было демонстративно направлено 55 тыс. пластиковых мешков-гробов, а также два огромных плавучих госпиталя, каждый из которых мог ежесуточно принимать по 200 раненых. Все это делалось умышленно открыто, чтобы запугать народы Ближнего Востока и настроить их против Ирака. Открытость информации прикрывалась, [302] в свою очередь, правом американского народа знать все о действиях своего правительства.

Непосредственно накануне вторжения многонациональных сил на территорию Кувейта и Ирака через средства массовой информации оборонявшаяся сторона была введена в заблуждение относительно сроков начала наступления. Настойчиво проводилась мысль о том, что к ночному наступлению союзные войска будут готовы к началу марта, а к дневному — не раньше середины февраля. Буквально за несколько часов до начала воздушной операции средствами массовой информации со ссылкой на компетентные источники было заявлено, что по итогам экстренного совещания Совета Национальной Безопасности США наступление союзных войск 15 февраля не предвидится. Дезинформация и тут сыграла свою роль, введя иракцев в заблуждение. Начало операции «Буря в пустыне» стало неожиданным для иракского командования.

В определенной степени неожиданным для иракцев был и способ ведения военных действий, навязанный им командованием многонациональных сил. На продолжавшемся длительное время первом этапе операции выполнение задач было возложено целиком на авиацию и ракеты, что явно противоречило принятой в армии США концепции воздушно-наземной операции.

Удался обман противника и при сокрытии сроков непосредственного перехода в наступление группировок сухопутных войск многонациональных сил и направлений их главных ударов. Отчасти это было достигнуто благодаря тому, что через неделю после начала массированных авиационных налетов, когда разрушительные последствия бомбардировок стали очевидными, в средствах массовой информации Запада появились заявления представителей высшего командования США, в которых ставилась под сомнение необходимость проведения наземной операции. Предполагалось цели войны достичь исключительно ударами авиации и крылатых ракет. Одновременно с этим другие источники, не отрицая возможности проведения наземной наступательной операции, всего за 10 дней до ее начала утверждали, что принято решение продлить бомбардировки еще на 30 суток.

Как видим, большая роль в операциях МНС была отведена средствам массовой информации, которые политическое и военное руководство США активно использовало в своей политической [303] и военной хитрости. Этот опыт был впоследствии применен ими в Албании и Косово.

Весьма искусно американцы и их союзники ввели в заблуждение иракцев относительно намерения высадить морской десант на побережье Кувейта и прежде всего в район его столицы Эль-Кувейт. С этой целью была организована целая хитростная кампания в средствах массовой информации, а амфибийно-десантные соединения США провели в водах Персидского залива демонстративные действия по уничтожению рифов, песчаных отмелей и других препятствий на пути десанта. Эти действия вынудили иракское командование создать мощную противодесантную оборону силами до пяти дивизий, выключив их из последующих боевых действий.

В целом военная хитрость в локальных войнах на Азиатском и Африканском континентах характеризуется широким применением достаточно хорошо известных форм и способов. Однако нужно отметить, что применялись эти известные формы и способы хитрости, как правило, национально-освободительными армиями. В кадровых же армиях империалистических государств основную роль в локальных войнах занимала политическая хитрость в сочетании с военной. Для этого стали применяться новейшие силы и средства, в первую очередь информационные. Исключительную роль в этом стали играть средства массовой информации. Стали даже поговаривать об информационных войнах. Все это требует не только выявления и внимательного изучения новых видов, форм и методов хитрости и средств их осуществления, но и разработки способов активного противодействия им.

На Американском континенте.

Многие поучительные примеры военной хитрости связаны с действиями повстанческих сил на Кубе и с отражением интервенции кубинских контрреволюционеров в январе 1961 года.

2 декабря 1956 года боевой отряд во главе с Фиделем Кастро скрытно высадился с яхты «Гранма» на южном побережье провинции Ориенте. Спустя три дня после высадки десанта, 5 декабря 1956 года, повстанцы, потерявшие бдительность, были захвачены врасплох силами Батисты в Алегриа-дель-Пио. Уцелевшим после тяжелого боя некоторым участникам экспедиции удалось уйти в горы Сьерра-Маэстра. Этот кровавый урок [304] наглядно показал повстанцам, какую роль в вооруженной борьбе играют скрытность и бдительность, сохранение в тайне своих планов и обман противника, словом, военная хитрость. С тех пор повстанческие силы стремились действовать так, чтобы не оказаться застигнутыми врасплох, но в то же время обмануть правительственные войска применением хитрости. Поначалу приходилось преодолевать собственную неорганизованность и пренебрежение к скрытности.

Так, в конце мая 1957 года из Майами (США) на Кубу на шхуне «Коринтия» вроде бы скрытно прибыла группа революционеров во главе с Каликсто-Санчесом. Однако десант, высадившийся на побережье, был обманут, попал в засаду и погиб. Ф. Кастро решил отвлечь внимание карателей, блокировавших район высадки, и нанести по ним внезапный удар. В ночь на 28 мая 1957 года повстанцы, совершив скрытно по горам 8-часовой марш, к утру окружили казарму, расположенную в селении Уверо (15 км от Сантьяго-де-Куба). Затем по сигналу Ф. Кастро устремились в атаку. Натиск патриотов был смелым, решительным и неожиданным для батистовцев. В короткий срок гарнизон был разгромлен при минимальных потерях со стороны повстанцев.

Дерзкую операцию осуществила колонна Рауля Кастро в 1958 году. Хитрость повстанцев была в том, что 1 марта 82 человека (столько же людей было и на яхте «Гранма») скрытно спустились с гор Сьерра-Маэстры на равнину. Здесь они захватили несколько крытых армейских грузовиков. Переодев часть бойцов в форму правительственной армии, Р. Кастро смело двинулся по равнине, насыщенной батистовскими войсками, в сторону гор Сьерра-дель-Кристаль. Дерзкая попытка завершилась полным успехом. Таким образом, был открыт второй фронт освободительной борьбы.

Чтобы задушить кубинскую революцию, США спланировали крупномасштабный десант наемников из числа кубинских эмигрантов, намереваясь высадить его в заливе Кочинас. План агрессии против Кубы был утвержден президентом США Кеннеди под кодовым названием «Операция Плуто». ЦРУ и Пентагон тщательно скрывали этот план даже от своих наемников. Подробно о нем знали только четыре человека из числа главарей кубинских эмигрантов.

Хитро было выбрано и место высадки и действия десанта. Залив Кочинас, во-первых, обладал достаточной емкостью для скрытой высадки и действий десанта партизанскими методами, [305] к чему бригада наемников была хорошо подготовлена. Во-вторых, предполагалось, что здесь десант не встретит никакого сопротивления, поскольку в этом районе не было кубинских войск. В-третьих, к побережью залива из глубины страны вели лишь две дороги. Движение вне дорог было крайне затруднено ввиду болотистой местности. Поэтому комитет начальников штабов считал, что «войска Кастро вынуждены будут двигаться по этим дрогам, где подвергнутся ударам авиации сил вторжения».

Таким образом, кубинскому руководству и Повстанческой армии пришлось столкнуться с изощренным планом агрессии, основанным на военной хитрости. Разгромить высадившийся в ночь на 17 апреля десант наемников удалось лишь благодаря стремительным действиям кубинских войск, сумевшим в короткий срок блокировать район высадки, интенсивному поражению наемников огнем артиллерии и ударами авиации, а также согласованными действиями регулярных войск, народной милиции и ополчения по окончательному разгрому противника.

Военная хитрость нашла широкое применение в англо-аргентинском вооруженном конфликте 1982 года на Фолклендских (Мальвинских) островах (схема 32).

Примером политической и военной хитрости, в результате которой достигалась внезапность, является конфликт Аргентины с Великобританией из-за Фолклендских островов в апреле 1982 года. Цель аргентинцев состояла в том, чтобы застигнуть англичан врасплох и тем самым поставить Британию перед свершившимся фактом. Они надеялись, что реакция англичан на произошедшее будет заключаться в том, что те спокойно воспримут сложившуюся ситуацию. Для зондажа была проведена преднамеренная утечка информации. В аргентинской газете «Ла Пренса» корреспондент Хесус Иглесиас Ронко писал: «аргентинское правительство собирается поставить перед англичанами ряд условий, прежде чем переходить к дальнейшим переговорам... Полагают, что если очередная попытка Аргентины разрешить переговоры с англичанами окончится неудачей, то Буэнос-Айрес захватит в этом году острова силой». В начале марта было выпущено заявление, одобренное Костой Мендесом — министром иностранных дел, в котором говорилось, что Аргентина достаточно долго вела переговоры, основываясь на доброй вере. Если в ближайшем будущем Великобритания [306] не предоставит островам суверенитет, то Аргентина оставляет за собой право «использовать другие средства» для возврата островов.

Последовала серия предупреждений о возросшей воинственности Аргентины от командира «Эндьюаранс» (патрульный корабль Королевских ВВС), который в течение многих лет патрулировал в Южной Атлантике и Антарктиде. Однако получалось так, что английское правительство объявило незадолго до этого о своем намерении вывести «Эндьюранс» из этого региона; впоследствии было установлено, что этот факт был истолкован аргентинским правительством как знак того, что Великобритания навряд ли будет защищать Фолклендские острова, если они будут атакованы Аргентиной. Предостережения командира корабля англичане не приняли в расчет из-за того, что они расценивали их как часть его действий по спасению своего корабля от вывода его из района патрулирования и отправки его на слом. Как видим, заблуждались обе стороны.

Аргентинцы совершили внезапное нападение 2 апреля. Однако Великобритания не оставила этот факт без внимания и предприняла все возможные, в том числе и военные, меры к тому, чтобы выбросить аргентинцев с островов.

В первую очередь английское командование осуществило комплекс мероприятий по скрытности и введению в заблуждение военного руководства Аргентины.

Англичанами был разработан специальный план по дезинформации аргентинцев через органы печати, радио и телевидение. В целях скрытности вводилась строгая военная цензура, устанавливался режим радиообмена. Английское командование инспирировало приказом ложный район высадки морского и воздушного десантов. В иностранной печати отмечается, что благодаря мерам военной хитрости английскому командованию удалось ограниченными силами в короткие сроки и при незначительных потерях достичь поставленных целей.

Боевые действия в период англо-аргентинского конфликта велись в основном в ночное время. Англичане, пользуясь неподготовленностью аргентинских войск к ночным действиям, вели высадку на побережье и штурм административного центра Порт-Стенли только ночью. [307]

Ночью, в сложных метеорологических условиях была осуществлена, например, высадка морского и вертолетною десантов двумя эшелонами в районе Сан-Карлоса.

Активные наступательные действия по захвату плацдармов на островах английские войска предприняли также в темное время, зная, что ночью и при других условиях плохой видимости аргентинская авиация не действовала. Выполнение поставленных задач завершалось, как правило, в первой половине суток. Высадка десантов проводилась на слабо подготовленных аргентинцами к обороне участках. Стремясь не допустить маневра силами и средствами аргентинских войск, англичане высаживали небольшие отвлекающие десанты, которые после выполнения поставленных задач вертолетами доставлялись назад на корабли и десантные суда. За трое — пятеро суток до высадки десанта в аргентинский тыл скрытно выбрасывались разведывательные группы. Они выясняли обстановку, корректировали огонь корабельной артиллерии и наводили на цели свою авиацию.

Аргентинским же командованием успешно использовались истребители французского производства «Супер Этан-дар» с противокорабельными ракетами «Экзосет». Подход к цели выполнялся, как правило, парой истребителей на предельно малой высоте. Одновременно обеспечивающая группа самолетов «Мираж-3Е» и А-4 «Скайхок» выполняла демонстративный маневр на средних высотах и отвлекала на себя английские истребители «Си-Харриер». После захвата цели бортовой РЛС аргентинские экипажи на дальности 20–40 км запускали ракеты «Экзосет». От прямого попадания этих ракет был потоплен эскадренный миноносец УРО «Шеффилд» и контейнеровоз «Атлантик конвейер».

По оценке зарубежных военных специалистов, успех Великобритании в этом конфликте был достигнут благодаря комплексу проведенных мероприятий по военной хитрости.

Операция американских войск осенью 1983 года по вторжению на Гренаду под кодовым наименованием «Эрджент фьюри» (дословно — «срочное неистовство») имела целью ликвидацию суверенного государства Гренада. Подготовка и проведение этого вторжения содержали в себе элементы политической и военной хитрости.

17 октября 1983 года, более чем за неделю до непосредственной высадки американских войск, из ВМБ США Норфолк [308] вышла амфибийно-десантная группа (5 десантных кораблей во главе с вертолетоносцем «Гуам», имевших на борту 1800 морских пехотинцев), а 19 октября — авианосная многоцелевая группа в составе 11 кораблей и вспомогательных судов во главе с авианосцем «Индепенденс», имевшим на борту более 80 самолетов. 21 октября обе эти группы получили указание следовать в район острова Гренада, соблюдая режим полного радиомолчания, и 24 октября авианосная многоцелевая группа скрытно сосредоточилась в 30 милях северо-западнее острова, а амфибийно-десантная — в 5 милях восточнее.

Таким образом, к моменту принятия президентом США Р. Рейганом окончательного решения скрытное сосредоточение сил и все подготовительные мероприятия были завершены.

Непосредственное вторжение американских войск на Гренаду началось внезапно, утром 25 октября около 5 часов 30 минут. Была проведена выброска воздушного десанта до батальона специального назначения (более 500 человек так называемых рейнджеров) в район строящегося международного аэропорта Пойнт-Сэлайнз в 4 км юго-западнее столицы Сент-Джорджес и высадка десанта морской пехоты (около 500 человек), усиленной танками М60А1, в район действующего аэропорта Перлз Апрат на северо-востоке Гренады. Десантированию предшествовали интенсивный огонь корабельной артиллерии и бомбо-штурмовые удары палубной авиации по этим районам и по столице Гренады.

Десантирование войск и их действия по захвату объектов также поддерживались самолетами палубной авиации и вертолетами.

Спустя несколько часов вслед за десантом на аэродром Пойнт-Сэлайнз военно-транспортными самолетами было переброшено еще до 600 американских «рейнджеров», а также около 300 военнослужащих из восточнокарибских стран. В результате вторжения 28 октября была полностью оккупирована столица Сент-Джорджес. После захвата острова Гренада американские морские пехотинцы оккупировали второй по размерам остров этой страны — Карриаку.

Особенностью же в подготовке и ведении локальных войн являлась политическая и дипломатическая хитрость, которая в комплексе с военной приносила наибольший успех в замыслах [309] и действиях по достижению как политических, так и военных целей.

В целом опыт локальных войн свидетельствует о том, что разработка планов и подготовка этих войн, как правило, включали целый комплекс мероприятий по военной хитрости. Однако так было и прежде. Особенность же военной хитрости локальных войн второй половины XX века заключалась в ее вторичности. На первое место вышла политическая хитрость. Именно она, в комплексе с военной хитростью, приносила наибольший успех в достижении целей войны.

Вероятнее всего, с учетом бурного развития информационных структур и систем, возможности политической хитрости будут возрастать, а ее роль увеличиваться. Естественно, это напрямую повлияет на возможности в военной деятельности, которая является производной от политической.

Задача состоит в том, чтобы не остаться в стороне от четко проявившихся тенденций в развитии всех видов, форм и способов политической и военной хитрости. Жизненно необходимо быть готовыми не только к тому, чтобы распознавать все эти хитрости и противодействовать им, но и самим уметь их активно применять. [310]


В Афганистане

Разговор о военной хитрости в Афганской войне следует, очевидно, начать с того, что, по мнению ряда исследователей афганских событий, руководство СССР было втянуто в эту войну в результате хорошо организованной политической хитрости и ее составной части — стратегической дезинформации — в рамках глобальной операции, имевшей конечной целью ликвидацию социалистического лагеря и развал Советского Союза. Это положение, а также многие другие вопросы, связанные с присутствием советских войск в Афганистане, требуют дополнительного исследования. Нас же интересует сравнительно узкий вопрос применения военной хитрости в общевойсковых операциях и боях, тем более что опыт ее применения интересен и важен для современной действительности.

Военная хитрость в общевойсковых операциях.

Для решения боевых задач командованием 40-й армии готовились и проводились общевойсковые операции. Эти операции подразделялись на самостоятельные и совместные. Самостоятельные операции проводились исключительно силами войск 40-й армии по планам и под руководством ее командования. Всего за время пребывания ограниченного контингента советских войск в Афганистане было проведено около 220 самостоятельных операций. Совместные операции проводились по планам, разработанным советским командованием, но при участии не только советских, но и афганских правительственных войск. Всего за время войны в Афганистане было проведено более 400 таких операций.

Наиболее сложными были совместные наступательные операции. Партизанский характер действий противника позволял душманам легко уходить из-под ударов. Поэтому крайне важно было скрыть подготовку к боевым действиям, ввести противника в заблуждение относительно истинного замысла боевых действий, заманить его в ловушку и вынудить принять [311] бой в невыгодных для него условиях. Это требовало немалой военной хитрости.

Примером, где достаточно удачно применялась военная хитрость, может служить Панджшерская операция, проводившаяся в долине реки Панджшер (провинция Парван) и прилегающих к ней районах в мае 1982 года.

Повышенный интерес к этому району у обеих противоборствующих сторон был вполне объясним. Долина реки Панджшер, простирающаяся в окружении гор Гиндукуша почти на 250 км, являлась одной из основных артерий, связывающих центральные провинции страны с Пакистаном. Именно этот район был избран центром крупнейшей оппозиционной партии — Исламского общества Афганистана, возглавляемого Рабани. Кроме того, там имелись большие залежи изумрудов, рубинов и лазуритов, добыча которых давала оппозиции необходимые средства для закупки вооружения и снаряжения за рубежом. Поэтому не удивительно, что долина реки Панджшер и прилегающие к ней горные массивы были избраны для размещения «Центральной партизанской базы», осуществлявшей подготовку вооруженных отрядов моджахедов, снабжение их оружием, боеприпасами, продовольствием и другим имуществом не только в самой долине, но и в прилегающих к ней провинциях.

К маю 1982 года основные силы противника, сосредоточенные в долине реки Панджшер, насчитывали более 5 тыс. Моджахеды, активно используя военную хитрость, построили оборону с учетом горного характера местности. Ее основу составляли отдельные опорные пункты, расположенные на господствующих высотах, в ущельях, и в других удобных для обороны местах. В ряде случаев опорные пункты создавались в крепостях и на окраинах кишлаков. Каждый опорный пункт оборонялся гарнизоном из 10–20 человек и оборудовался несколькими огневыми точками, выложенными из камня. Штабы и центры исламских комитетов располагались, как правило, в наиболее защищенных местах. Их охрана осуществлялась отрядами из 30–50 человек, вооруженных стрелковым оружием и переносными ракетными зенитными комплексами. Огневые позиции полевой артиллерии оборудовались на площадках вблизи расщелин или пещер и тщательно замаскировывались. Сами орудия и минометы постоянно находились в замаскированных укрытиях и выкатывались на площадку только для ведения огня. Такая оборона позволяла относительно небольшими силами осуществлять контроль за всем [312] районом и в значительной степени затрудняла вскрытие ее разведкой и поражение огнем артиллерии и ударами авиации.

Замыслом операции предусматривалось нанести два удара: первый (главный) — вдоль долины реки Панджшер в направлении Баграм, Эвим, второй — на север вдоль долины реки Горбанд. В ходе этих ударов советские и афганские войска должны были совместными наступательными действиями мотострелковых соединений и частей в сочетании с высадкой тактических воздушных десантов и ударами авиации уничтожить противника в долинах рек и установить контроль над стратегически важным районом Афганистана. Размах операции достигал 60 км по фронту и до 220 км в глубину, продолжительность определялась в 13–15 суток.

Для внезапного и эффективного воздействия на всю глубину расположения противника в качестве самостоятельного элемента скрытно создавался воздушный эшелон, состоявший из 20 батальонов советских и афганских войск. Скрытность достигалась тем, что до начала операции эти силы находились в пунктах постоянной дислокации и занимались плановой боевой [313] подготовкой. Это, естественно, фиксировалось моджахедами, притупляло их бдительность, вводя к тому же в заблуждение относительно планируемых действий войск.

Планирование операции проводилось с учетом особенностей, связанных с участием в боевых действиях соединений и частей афганской армии, милиции и органов государственной безопасности. К разработке оперативных документов с целью предотвращения утечки информации привлекалось строго ограниченное количество офицеров, причем только из состава штаба 40-й армии.

К концу апреля был разработан и утвержден общий план и частные планы операции. Был разработан и план мероприятий по скрытности и введению противника в заблуждение. В нем предусматривались демонстративные боевые действия вдоль русла реки Горбани, чтобы ввести моджахедов в заблуждение относительно направления главного удара и времени начала наступления. Этот план был доведен до афганского командования и вскоре стал известен противнику.

Особенно тщательно и с большой скрытностью планировались боевые действия на направлении главного удара. Были разработаны карты с исходной обстановкой, боевые распоряжения, сигналы управления, инструкции по экипировке, аэрофотоснимки по районам предстоящих действий. Все эти документы были заложены в конверты, которые вручались командирам соединений и частей в штабе армии только за 5 дней до начала наступления.

Панджшерская операция началась 15 мая 1982 года и протекала в четыре этапа. Содержанием первого этапа, пришедшегося на 15–16 мая, являлись демонстративные отвлекающие действия в провинции Горбанд с целью введения противника в заблуждение в отношении направления главного удара. Эта хитрость дала положительные результаты. Командование войск оппозиции, приняв демонстративный отвлекающий удар за главный, поспешно стало перебрасывать в долину реки Горбанд дополнительные силы с прилегающих районов и даже из долины реки Панджшер.

Хитрость действий на главном операционном направлении заключалась в нанесении внезапных фронтальных ударов и в демонстрации охвата противника на большую глубину по воздуху.

15 мая 11 разведывательных рот ночью, под покровом темноты, скрытно выдвинувшись, почти без боя захватили все основные [314] господствующие высоты у входа в долину Панджшер. На следующую ночь один из мотострелковых батальонов также скрытно вошел в долину и, продвинувшись до 10 км, с ходу овладел несколькими господствующими высотами в ее глубине. Так был образован своеобразный плацдарм для развития операции на главном направлении.

На рассвете 17 мая советские и афганские части перешли в наступление на направлении главного удара. И уже через час после начала наступления с фронта внезапно в районы населенных пунктов Руха и Базарак были высажены тактические воздушные десанты в составе советского мотострелкового и афганского пехотного батальонов каждый. Десанты имели задачу, используя ущелья и долины, скрытно выйти к господствующим высотам в районах высадки и внезапно захватить их, воспретив отход противника вглубь Панджшерской долины. Всего же в течение первого дня операции было последовательно десантировано шесть батальонов (три советских и три афганских) общей численностью 1200 человек на глубину 40–50 км от входа в долину и на расстояние до 80 км от аэродрома Баграм. Десантные подразделения, используя фактор внезапности, захватывали площадки десантирования и господствующие высоты, уничтожали имевшиеся опорные пункты противника и организовывали их круговую оборону.

Успешные действия десантников способствовали наступлению наземных сил, которое велось с фронта в сочетании [315] с действиями частью сил в обход с охватом господствующих высот, расположенных на флангах. Овладение ущельями осуществлялось, как правило, в пешем порядке, после чего туда вводилась бронегруппа подразделения. В зависимости от условий местности и ширины ущелья бронегруппа двигалась по руслу мелководной реки или по обочине дороги в готовности к открытию огня по противоположному скату или гребню высоты. При сопротивлении противника в ущелье ему наносилось поражение вертолетами огневой поддержки, огнем артиллерии и минометов. После чего обходом подразделений по гребням высот создавался огневой мешок, в котором завершалось уничтожение моджахедов. Одновременно с этим практиковалось дистанционное минирование троп, отходящих от долины на север и юг через перевалы. Это обеспечивало изоляцию района боевых действий от притока свежих резервов из прилегающих к Панджшеру соседних районов и исключало отход остатков разбитых групп в другие провинции.

Для наращивания усилий войск с утра второго дня операции в район Мата были скрытно высажены тактические воздушные десанты (по одному батальону от советских и афганских войск). Затем 19 мая была осуществлена высадка двух батальонов советских и афганских войск в районе Астана, и таких же сил — в районе Мата. А днем позже еще четыре батальона (два советских и два афганских) были высажены [316] в районе Эвим на глубине 100 км от входа в Панджшерскую долину.

После того как долина была полностью очищена от противника, а система его обороны перестала существовать, 22 мая войска приступили к проведению третьего этапа операции с целью захвата основного узла дорог в районе Эвима, через который из Пакистана непрерывно шли караваны с оружием, боеприпасами и другими военными грузами для душманов. Для решения этой задачи была произведена высадка тактического воздушного десанта в составе двух батальонов советских и афганских войск (всего около 600 человек) в район Эвим на удалении до 220 км от Баграма.

На этот раз хитрость заключалась в том, что высадка производилась непосредственно на объект захвата, что стало полной неожиданностью для противника. Первая волна десанта захватила взлетно-посадочную полосу и господствующие высоты в радиусе 3–4 км от нее, осуществила проверку взлетно-посадочной полосы на наличие мин и расчистила ее от камней. Дальнейшее десантирование и выгрузка грузов производились в основном на взлетно-посадочную полосу.

После высадки всех сил десантники расширили район боевых действий и демонстративно повели наступление по нескольким направлениям, создавая видимость окружения противника. Это окончательно сломало сопротивление душманов, находившихся в опорных пунктах. Стремясь избежать окружения и разгрома, они оставляли хорошо подготовленные позиции и уходили в горы. К исходу 24 мая советские и афганские подразделения прочно закрепились в захваченном районе и надежно перерезали важнейшие коммуникации противника.

Таким образом, Панджшерская операция, которая продолжалась 14 суток, завершилась успешно. В ходе ее проведения были разгромлены штабы десяти зональных исламских комитетов, объединенный штаб в провинции Астана, главный исламский комитет долины Панджшер, комитеты провинций Парван и Каписта, склады вооружения, боеприпасов, продовольствия и другого имущества. При этом удалось захватить большое количество секретных документов, в том числе — структурную схему руководства партизанским движением противника, списки членов партии исламского общества Афганистана с фотографиями и анкетами, списки активных членов подполья в Кабуле, программу борьбы против правительственных [317] и советских войск на ближайшие годы, а также списки должностных лиц, подлежащих физическому уничтожению. Успех операции в значительной степени был обеспечен благодаря военной хитрости. В целом удалось скрыть ее подготовку, ввести противника в заблуждение относительно истинного замысла предстоящих действий, отвлечь его внимание и силы на второстепенное направление. В ходе операции наступлением войск с фронта удавалось сковывать противника в опорных пунктах и районах, которые затем охватывались тактическими воздушными десантами с тыла. Создавалось впечатление одновременного воздействия на всю глубину вражеской обороны с целью окружения и разгрома всей группировки мятежников, находившихся в долине, хотя реально у наступавшей стороны не было достаточно сил и средств для решения столь масштабной и сложной оперативной задачи. Но нервы у душманов не выдержали, и они прекратили сопротивление, не исчерпав всех возможностей хорошо подготовленной обороны. [318]

Военная хитрость в тактических действиях войск

Специфика решаемых советскими войсками задач, особенности действий мятежников, а также сложные физико-географические и природно-климатические условия Афганистана обусловили применение различных тактических действий, в которых широко использовалась военная хитрость. Наиболее характерными из них были рейдовые действия, блокирование и прочесывание местности, засады, а также действия, связанные с охраной и проводкой колонн.

Рейдовые действия или, как называли их советские воины — рейды, по сути представляли собой сочетание разведывательных и наступательных действий с целью выявления и уничтожения противника на определенном направлении. Они заключались в выдвижении подразделений по определенному маршруту или направлению до назначенного конечного пункта, который находился на глубине нескольких десятков, а то и сотен километров. Решение этой задачи возлагалось на рейдовые отряды, которые, как правило, состояли из одного-двух советских батальонов на боевых машинах пехоты или бронетранспортерах, разведывательного подразделения, саперов и артиллерийских подразделений. Обязательно совместно с советскими действовали афганские подразделения. Рейдовые отряды поддерживались боевыми и транспортно-боевыми вертолетами, а также самолетами фронтовой авиации. Продолжительность одного рейда обычно составляла 3–7 суток. [319]

Сложность рейдовых действий заключалась в том, что система разведки 40-й армии зачастую могла обеспечить штабы информацией о противнике лишь в районах, непосредственно примыкающих к пунктам дислокации советских войск. Поэтому основные данные о расположении и деятельности сил оппозиции, ее планах на направлении предстоящего рейда командиры и штабы получали от афганских разведывательных органов. Однако нередко эти данные не в полной мере отражали действительное положение дел. Главной из неточностей было умышленное завышение сил и средств противника. Это делалось для того, чтобы показать, что афганские части по объективным причинам своими силами не могут справиться с неприятелем и поэтому необходимо привлечение советских войск для его разгрома. Были случаи, когда разведывательные данные оказывались просто ложными. Поэтому перепроверка и уточнение данных о противнике в обязательном порядке осуществлялись силами уже самого рейдового отряда в ходе выполнения боевой задачи. Само же ее выполнение в столь трудных условиях требовало смекалки и военной хитрости.

Противник также не был лишен этих качеств. Он стремился различными демонстративными и обманными действиями распылить силы рейдового отряда, заставить их действовать по отдельным разобщенным направлениям без взаимосвязи друг с другом, а затем уничтожал в засадах.

Один из таких случаев имел место в мае 1980 года в провинции Фарах. Тогда одним из подразделений рейдового отряда, продвигавшегося в стороне от главных сил, у подножия горы Лурках были обнаружены следы автотранспорта, ведущие к горному ущелью. Командир подразделения решил проникнуть в глубь ущелья на боевых машинах пехоты. Но при входе в ущелье одна машина подорвалась на мине. Когда же подразделение спешилось, личный состав оказался в зоне огня стрелкового оружия противника. Оказалось, что душманы заманили это подразделение в ущелье. Погибло несколько человек, более десяти получили ранения. Пока подошло подкрепление, неприятель успел скрыться в горах.

Показательным с точки зрения применения военной хитрости является рейд, проведенный в сентябре-ноябре 1980 года в районе восточнее провинции Герат. В то время при поддержке населения нескольких кишлаков там активизировал свою деятельность крупный отряд душманов под предводительством [320] Шир-Аги. Уничтожение его затруднялось наличием у противника широкой агентурной сети, заблаговременно извещавшей о всех передвижениях советских войск. Поэтому было решено ставку сделать на военную хитрость. Во второй половине ноября началось планирование и всесторонняя подготовка рейда. Был определен состав привлекаемых сил и средств — два мотострелковых батальона, танковая рота, артиллерийский дивизион и батальон афганской армии. С подразделениями, привлекавшимися к рейду, были проведены тактико-строевые занятия. Все было сделано так, чтобы эти приготовления не ускользнули от внимания вражеских разведчиков.

Ранним утром, 5 декабря, рейдовый отряд, совершив марш протяженностью около 40 км, вышел в район, где по данным разведки должен был находиться отряд Шир-Аги. Вполне понятно, что там его не оказалось.

После выполнения этой задачи один из мотострелковых батальонов с танковой ротой и батальон афганской армии демонстративно убыли в пункт постоянной дислокации. Остальные подразделения остались в занимаемом районе и приступили к его инженерному оборудованию. Эти действия ввели душманов в заблуждение, и те решили, в свою очередь, напасть на ослабленный рейдовый отряд. С этой целью они постепенно и незаметно, как им представлялось, начали сосредоточивать силы в районе кишлаков Чат и Пехийск.

На это и рассчитывал командир батальона. На рассвете 5 декабря его роты скрытно блокировали противника в этих кишлаках, заняв все господствующие высоты. После этого по вызову командира батальона в район боевых действий срочно вернулись остальные подразделения рейдового отряда, завершившие разгром врага.

Рейд продолжался двое суток и завершился успешно благодаря тому, что противник был обманут и введен в заблуждение военной хитростью командованием рейдового отряда. В последующем [321] подобный способ военной хитрости получил в Афганистане широкое распространение.

В ходе рейдовых действий для разгрома противника нередко применялись обходящие отряды.

Для введения противника в заблуждение, особенно при захвате населенных пунктов, часть сил рейдового отряда иногда выдвигалась не на боевых машинах, а на обычных грузовиках под видом местного населения. Такой прием имел место в декабре 1981 года при овладении кишлаком Валихейль.

В ходе войны в Афганистане рейдовые действия нашли самое широкое применение. Их эффективность зависела от многих факторов, в том числе и от умелого применения военной хитрости.

Блокирование и прочесывание населенных пунктов и местности являлись одним из основных тактических приемов действий советских войск в Афганистане. При умелой организации и проведении он обеспечивал уничтожение противника в избранном районе. Однако в условиях ведения душманами партизанской войны с опорой на местное население добиться успеха без военной хитрости было практически невозможно.

В конце 1981 года командованию стало известно, что отряд оппозиции численностью около 50 человек, совершив переход границы и переправившись ночью через реку Кунар, расположился на отдых в ущелье. Для его ликвидации был выделен усиленный парашютно-десантный батальон. Замысел состоял в том, чтобы частью сил батальона ночью скрытно выдвинуться и блокировать отряд в ущелье, отрезав ему путь отхода в горы. Утром следующего дня главные силы должны были начать наступление на противника с фронта. Считалось, что противник, обнаружив наступление советских подразделений в сторону ущелья, предпримет попытку уйти в горы без боя или же, заняв господствующие высоты, окажет упорное сопротивление наступающим. В любом случае он должен был неизбежно оказаться под огнем блокирующих сил.

Поздно вечером колонна автомобилей, соблюдая светомаскировку, вышла из района расположения и взяла курс к району [322] предстоящих боевых действий, который находился на удалении до 25 км от места дислокации части. Одновременно с этим с целью введения противника в заблуждение в противоположную сторону начала движение другая колонна. Высадка личного состава сил блокирования осуществлялась на ходу без остановки машин и в стороне от намеченного района. Пройдя через горы, к утру 15 декабря отряд скрытно занял позиции и перекрыл пути противника в глубину ущелья.

В это время главные силы батальона на боевой технике начали выдвигаться к ущелью. Около 6 часов они были обнаружены наблюдателями противника. Душманы оставили часть сил для задержания бронегруппы, а главными силами попытались отойти в глубь ущелья для занятия близлежащих высот, на подходе к которым были встречены огнем сил блокирования и почти полностью уничтожены. Это вызвало панику среди оставшихся в ущелье. Прекратив сопротивление, они начали мелкими группами прорываться в горы, то и дело попадая под огонь советских солдат, боевая задача была выполнена без потерь со стороны советских подразделений.

В то же время опыт ведения боевых действий в Афганистане показал, что частое использование одних и тех же приемов и способов военной хитрости нередко заканчивалось тем, что [323] поставленные задачи не только не выполнялись, но и сопровождались тяжелыми потерями. Поэтому выполнение каждой новой задачи требовало от командиров поиска новых приемов и способов реализации выработанных замыслов по ликвидации противника.

Военная хитрость введением противника в заблуждение относительно истинного плана действий советского командования была применена осенью 1981 года для уничтожения отряда мятежников под предводительством Каюма. Она позволила выполнить боевую задачу сравнительно небольшими силами.

Из разведывательных источников было известно о расположении двух крупных отрядов оппозиции, находившихся рядом, но в смежных ущельях. В одном из кишлаков располагался отряд Каюма численностью 64 человека, в другом — отряд Наджмеддина, насчитывавший около 53 человек. После детального изучения обстановки было принято решение уничтожить отряд Каюма. Однако для того, чтобы ввести противника в заблуждение, через представителей министерства внутренних дел и активистов в кишлаках была распространена дезинформация о выходе с утра следующего дня подразделений советских войск и роты правительственных войск Афганистана для уничтожения отряда Наджмеддина.

В 23 часа выделенные для боя подразделения скрытно начали выдвигаться из военного городка. Совершив 12-километровый марш, они к утру блокировали ущелье с кишлаком, в котором находился отряд Каюма. На господствующих высотах были выставлены посты, организована система огня и установлены минные поля на вероятных путях отхода противника. В 6 часов утра огонь артиллерии был открыт по местам расположения засад, которые успел выставить Наджмеддин. Максимально демаскируя себя в сторону кишлака, где размещались Наджмеддин и его люди, выдвигалась бронегруппа батальона.

Одновременно возле кишлака, в котором находился отряд Каюма, был высажен вертолетный десант силой до роты, который с ходу начал прочесывание местности в сторону этого кишлака. Все это оказалось совершенно неожиданным для отряда Каюма. Большая часть его сдалась в плен, не успев оказать сопротивление. Несколько мелких групп пытались скрыться в горах, но вскоре были уничтожены подразделениями, осуществлявшими блокирование. В батальоне потерь не было. Отряд [324] Наджмеддина, связанный демонстративным боем, не рискнул оказать помощь собратьям по оружию.

Для блокирования противника нередко применялись воздушные десанты. Так, с помощью воздушного десанта был успешно блокирован крупный отряд душманов в районе населенного пункта Ишкамыш, расположенного в 60 км юго-восточнее Кундуза, где противник создал базу и учебный центр по подготовке мятежников. Действовавшая там группировка насчитывала более тысячи человек, на вооружении которой имелось около 70 гранатометов, 25 пулеметов ДШК, около 50 орудий и минометов. Кроме того, в указанном районе находились склады с оружием, боеприпасами и имуществом. С этих мест активно осуществлялся обстрел самолетов при посадке на аэродром Кундуз, осуществлялись нападения на транспортные колонны на дороге Кундуз, Пули-Хумри.

Для уничтожения этих сил было выделено два мотострелковых, отдельный разведывательный батальон, отдельная вертолетная эскадрилья и два артиллерийских дивизиона. Советские войска поддерживала афганская пехотная дивизия.

Труднодоступный характер местности и хорошо организованная разведка противника не позволяли достичь скрытого выхода наземных подразделений на блокирование. Поэтому [325] руководивший операцией подполковник В. М. Акимов решил блокировать противника силами тактических воздушных десантов, а затем уничтожить его фронтальным наступлением наземных сил. Его хитрость состояла в следующем.

В 7 часов 20 января 1984 года после нанесения авиационного удара в район Фулоли, Кокабулак, Марзек был скрытно высажен тактический воздушный десант в составе разведывательного батальона, а в район 4 км западнее Ишкамыш — десант 2-го мотострелкового батальона. Десанты к месту высадки доставлялись на вертолетах Ми-6, которые обычно использовались для доставки грузов. Противник хорошо знал эту особенность, поэтому не обратил на вертолеты особого внимания. Хитрость удалась. После высадки 2-й мотострелковый батальон под командованием подполковника В. Крохина разгромил противника в опорном пункте Куги и в 3 часа 30 минут, соединившись с подошедшей бронегруппой под командованием командира 6-й роты старшего лейтенанта Р. С. Зарифова, приступил к рейдовым действиям в направлении Апикутан, Бадгузар с целью уничтожения складов с оружием и боеприпасов. Противник, ведя сдерживающие действия, частью сил отошел в горы, частью сил сосредоточился в кишлаке Ишкамыш, где располагался основной учебный центр мятежников.

В это время 1-й мотострелковый батальон под командованием майора А. Р. Власова, используя успех разведчиков, скрытно подошел к кишлакам Кокабулак и Марзек, внезапным ударом уничтожил противника в этих опорных пунктах и к 13 часам вышел к Ишкамышу с юга. Силы мятежников оказались блокированными с двух сторон. После 10-минутного огневого налета артиллерии оба батальона при поддержке звена боевых вертолетов перешли в атаку и к 15 часам разгромили противника в населенном пункте. Потери мятежников составили около 150 человек убитыми и пленными. Было захвачено большое количество оружия и боеприпасов.

Особенно сложным блокирование и прочесывание противника было в зеленых зонах, которые представляли собой почти сплошную застройку, прорезанную густой сетью оросительных каналов и виноградниками. Душманы в таких районах создавали развитую систему обороны, которая включала приспособленные к бою дома, глинобитные крепости, глухие дувалы, валы виноградников, а также специально построенные долговременные огневые сооружения с подземными укрытиями. [326] Все это создавало серьезные препятствия для советских войск. Выручала в этих случаях, как всегда, смекалка и военная хитрость.

Засады (как самостоятельный способ боевых действий) применялись в Афганистане довольно широко. Особенно часто их устраивали вблизи границ с Пакистаном и Ираном. Суть засад заключалась в скрытном подходе и расположении подразделений на путях движения противника, в тщательно подготовленном и внезапном огневом его поражении с последующим стремительным броском с целью завершения разгрома врага огнем или холодным оружием, захвата пленных, документов, оружия и другого имущества. Засады проводились как днем, так и ночью. Засадные действия позволяли наносить противнику ощутимые потери, воспрещать подход резервов, блокировать его действия на подходах к коммуникациям, аэродромам и другим важным объектам.

Устройство засад обычно возлагалось на мотострелковый, разведывательный, парашютно-десантный взвод (роту), усиленный одним — тремя расчетами автоматических гранатометов АГС-17 и двумя-тремя саперами или саперным отделением с противотанковыми и противопехотными минами. Иногда для ведения засадных действий привлекался батальон. В этом случае от выделенного батальона, как правило, одновременно выставлялись две-три засады сроком на 4–5 суток, которые объединялись в общую систему засад под руководством командира батальона.

Кроме того, на ближайшем аэродроме на все время нахождения подразделения в засаде в положении дежурства находились одна-две пары боевых вертолетов, а в пункте дислокации батальона, от которого выделялась засада, — дежурная рота на бронетехнике. Имевшиеся в засаде средства связи обеспечивали скрытую связь внутри засады с вышестоящим командиром, а также с бронегруппой, поддерживающей артиллерией и боевыми вертолетами.

В зависимости от решаемых задач, при действиях в засаде, как правило, создавалось несколько групп. Группа огневого поражения включала расчеты АГС-17, гранатометчиков, пулеметчиков и снайперов, она предназначалась для уничтожения противника в выбранном районе путем создания зоны сплошного огня. Группа захвата в количестве 5–7 наиболее смелых и физически сильных сержантов и солдат создавалась для захвата пленных, документов и образцов вооружения. Группа [327] обеспечения (силой до взвода) прикрывала фланги, тыл засады и обеспечивала отход личного состава на пункт сбора и эвакуации после выполнения боевой задачи. Для ведения разведки противника и своевременного оповещения о нем главных сил засады выставлялись наблюдательные посты по 2–3 человека каждый.

Кроме этих групп создавались и другие, выполнявшие специфические задачи. Так, из приданных саперов для устройства минно-взрывных заграждений создавалась группа минирования. Иногда она усиливалась мотострелками. Из боевых машин пехоты и бронетранспортеров подразделений, находившихся в засаде, создавалась бронегруппа. Она размещалась скрытно в районе, как правило, не ближе 5–7 км от места засады. Такое удаление обеспечивало быстрый ее вывод к подразделению для оказания помощи огнем, а также для обеспечения его отхода после выполнения поставленной задачи. В том случае, если засады проводились ночью, то для освещения местности создавалась группа светового обеспечения.

Решение на проведение засады принималось, как правило, старшим начальником на основе разведывательных данных. Они готовились по двум вариантам. Первый вариант предусматривал планирование засад на основании месячного плана разведки с заранее утвержденными местами и временем их проведения. Второй вариант допускал организацию засад по оперативно поступающей информации. На практике последний вариант оказывался более эффективным. [328]

К месту засады подразделения выдвигались скрытно различными способами: на боевой технике, на автомобилях, на вертолетах, в пешем порядке. Выдвижение, как правило, осуществлялось ночью. От его организованности нередко зависел успех всей боевой задачи. Примером тому может служить случай, который в июне 1983 года произошел при организации засады на юго-западной окраине кишлака Навабад, с тем чтобы уничтожить действовавший там отряд вооруженной оппозиции численностью до 200 человек.

Выдвижение до кишлака, находившегося в 17 км западнее Кундуза, планировалось осуществить в ночь с 4 июня в пешем порядке. При этом не было учтено, что от расположения полка до указанного района около 20 км. В результате батальон в назначенное время к месту засады не вышел. Более того, он был обнаружен противником и на рассвете сам попал в засаду, из которой затем выходил в течение пяти часов, имея потери.

Из данного примера следует, что соблюдение скрытности и быстроты выдвижения являлось одним из важнейших условий успеха засады. Для достижения этого использовались различные приемы военной хитрости. Так, выдвижение к месту засады мотострелкового взвода под командованием старшего лейтенанта В. Н. Попова в апреле 1984 года осуществлялось на бронетранспортерах, которые обычно использовались для дежурства на этом маршруте и уже не вызывали у противника повышенного интереса.

По-иному выдвигалась рота старшего лейтенанта Ю. Н. Петрова в апреле 1987 года. Сначала по решению командира она на автомобилях, перевозивших продукты, была переброшена на сторожевую заставу «Ближняя», располагавшуюся на автостраде Кабул — Саланг. Дальнейшее выдвижение к месту засады было осуществлено в пешем порядке ночью. Для поддержания действий роты ее бронегруппа под видом усиления охраны дорог за два дня до устройства засады вышла на заставу «Южная». Такой раздельный выход подразделения позволил скрыть место засады от противника, который вскоре попал в подготовленную для него ловушку.

Учитывая высокие возможности наблюдения противником за выходом сил засады в указанный район, в Афганистане широкое применение нашли ложные и отвлекающие приемы. Первый прием заключался в демонстрации охвата броневой группой промежуточного объекта. Продвигаясь на малой скорости, броневая группа скрытно высаживала десант, затем [330] охватывала промежуточный объект и находилась в готовности к оказанию поддержки подразделению, осуществлявшему засаду.

Второй прием сводился к использованию «двойников». Для его реализации состав засады занимал места на броне, а «двойники» размещались внутри боевых машин. В укрытом от возможного наблюдения месте основной состав засады спешивался, а их места на броне занимали «двойники». Боевые машины убывали к промежуточному объекту, где находились в готовности к поддержке засады.

Сущность третьего приема сводилась к выдвижению подразделения к отвлекающему объекту с высадкой там личного состава засады и переходом к промежуточному объекту. После высадки личный состав скрытно выдвигался к месту засады, а боевые машины перемещались к промежуточному объекту и ждали установленного сигнала.

Четвертый прием получил условное наименование «вызов на себя» или «двойная засада». Для его выполнения в заранее установленном месте имитировался подрыв или поломка боевой техники. Экипаж приступал к ремонту, а огневая группа, находившаяся внутри бронеобъекта, принимала меры к уничтожению противника. Колонна же, продолжая марш, высаживала в избранном месте личный состав для засады.

Следующий прием сводился к переброске подразделения в район засады с колонной автомашин, которые ежедневно следовали за продовольствием. Его высадка осуществлялась на ходу при прохождении колонной ненаблюдаемых участков. В последующем личный состав скрытно выходил в место засады.

Очередной прием заключался в доставке подразделения на вертолетах в район выброски, удаленный на 5–12 км от места засады. С целью введения противника в заблуждение относительно истинного места высадки вертолеты делали по 2–3 ложные посадки. Высадка личного состава с вертолетов обычно осуществлялась за 15–20 минут до наступления темноты. После высадки подразделение скрытно собиралось в пункте сбора, который находился, как правило, в 200–400 м от места десантирования, и ночью в пешем порядке выдвигалось к месту засады.

Во всех случаях выдвижение из района спешивания к месту засады проводилось с соблюдением мер предосторожности: строго запрещалось курить, движение осуществлялось бесшумно. Велось круговое наблюдение, периодически делались [331] короткие остановки для прослушивания и более внимательного осмотра местности. От основной группы вперед высылалось походное охранение, а замыкал колонну тыльный дозор.

Для непосредственного охранения и осмотра местности командир головного отделения (взвода) высылал дозор. Как правило, он состоял из двух человек, обычно вооруженных бесшумным оружием. Легкая экипировка позволяла дозору быстро и бесшумно двигаться, свободно преодолевать препятствия, занимать выгодные огневые позиции, а при необходимости — вступать в бесшумный бой с противником.

С годами выработалась четкая тактика действий дозорных. При движении каждый из них имел свой сектор наблюдения. При встрече с противником один дозорный вел огонь или рукопашный бой, а второй наблюдал из-за укрытия и только в случае острой необходимости поддерживал товарища огнем.

Ночью и в трудных горных районах с закрытыми участками местности движение сил засады осуществлялось поэтапно. На каждом этапе местность внимательно осматривалась по секторам и прослушивалась. Затем начиналось движение к ранее указанному ориентиру на расстояние в 200–300 метров. При этом личный состав имел оружие в готовности к немедленному открытию огня. Причем следующая группа (взвод) [332] начинала перемещаться только тогда, когда предыдущая занимала выгодную позицию и была готова к отражению нападения противника. Так, скачками от одного укрытия к другому все подразделение передвигалось в опасной зоне.

При неожиданном нападении мятежников в ходе выдвижения к месту засады его атака отражалась огнем всех средств. Для быстрого открытия огня из автоматического гранатомета стрельба велась при помощи специального приспособления со спины помощника наводчика АГС-17.

Правильный выбор районов и позиций в месте устройства засады являлся главным условием успеха. Боевой опыт показал, что они выбирались в местах, которые позволяли скрытно располагать подразделения в засаде, обеспечивать наблюдение, создавать «огневые мешки».

По задачам, месту, времени проведения и способам действий засады подразделялись на несколько видов. Наиболее распространенными были засады, которые устраивались на путях движения караванов противника. Для их проводки душманы использовали около 80 маршрутов. Особенно активно использовалось 30 караванных путей, идущих из Пакистана и Ирана. На территории этих государств вооружение и боеприпасы, предназначенные для отправки в Афганистан, на автотранспорте [333] доставлялись к государственной границе или непосредственно на перевалочные базы в приграничной зоне, где осуществлялось формирование караванов. При выборе маршрутов движения по территории Афганистана противник, как правило, применял свои хитрости. Маршруты, которые использовали мятежники, представляли собой участки местности, имевшие хорошую проходимость. Они обеспечивали максимальную скрытность движения и неуязвимость от воздействия авиации. Хитрость душманов заключалась в том, что обычно за несколько дней до перехода границы каравана с оружием вперед высылались осведомители. Караваны осуществляли движение в основном ночью, реже днем, но, как правило, в сложных для действия авиации метеоусловиях. Иногда при движении днем караван с оружием и боеприпасами мог «цепляться» за мирный караван. По избранному маршруту движения раньше каравана обычно проходили машины с контрабандным грузом или домашними вещами возвращавшихся беженцев, а также кочевники или разведчики, которые на определенных участках маршрута оставляли условные знаки. Часто по пути следования каравана мятежники перегоняли скот с целью определения мест засад и заминированных участков местности. [334]

В дневное время караван останавливался на заранее выбранных и подготовленных дневках, как правило, в кишлаках, ущельях, пещерах, рощах и других местах, тщательно их маскируя. Для каждой группы выделялся свой маршрут и указывался конечный пункт прибытия. Чаще всего караваны следовали непосредственно в активно действовавшие банды, минуя промежуточные базы и склады. Безопасность движения обеспечивалась хорошо организованной системой походного охранения, разведки и оповещения на маршрутах. Для выполнения задач разведки и оповещения мятежники часто использовали мирное население.

Столкнувшись с первыми засадами советских войск, мятежники начали совершенствовать тактику действий при проводке своих караванов. В частности, стал значительно усиливаться состав походного охранения караванов, более четкими и жестокими стали действия душманов при встрече с засадой. При наличии достаточного количества сил и средств мятежники стремились скрытно обойти засаду и уничтожить ее атакой во фланг или в тыл. При отсутствии преимущества в силах и средствах они, как правило, отходили на запасной маршрут, оставив перед собой прикрытие. В связи с этим устройство засад силами взводов уже не давало ощутимых результатов. Поэтому к проведению засад стали привлекаться обычно мотострелковые и разведывательные роты, усиленные инженерными подразделениями и поддерживаемые огнем артиллерии. [335]

Поучительным примером является засада, осуществленная усиленной мотострелковой ротой северо-восточнее Джелалабада в начале октября 1986 года. Особый интерес представляет то, что роте удалось скрытно перекрыть сразу три маршрута возможной проводки караванов мятежников, что стало для тех полной неожиданностью. И когда на одном из маршрутов завязался бой, начальники караванов душманов, будучи уверенными, что другие маршруты свободны, двинулись вперед. Но и там они были встречены кинжальным огнем советских солдат.

Весной и летом 1987 года оппозиция активизировала свою боевую деятельность. Это потребовало увеличить количество и интенсивность поставок оружия, боеприпасов и другого военного имущества из-за рубежа. Вследствие этого на базе ранее полученного опыта несколько изменился порядок прохождения караванов. Доставка материальных средств от границы с Пакистаном до базовых районов на территории Афганистана стала осуществляться крупными караванами, состоявшими из 250–300 вьючных животных. Затем эти караваны дробились на более мелкие — по 15–30 вьюков и по горным тропам направлялись к местам дислокации отрядов и групп.

В этот период, достаточно хорошо изучив хитрости засадной тактики советских подразделений, мятежники сделали для себя соответствующие выводы. Так, при проводке караванов днем, тропы в местах, наиболее удобных для устройства засад, за 2–3 часа до подхода каравана блокировались. На них через каждые 200–300 м выставлялось два-три вооруженных наблюдателя. Лишь после этого караваны с интервалом в пределах часа пересекали опасное место. Если караван шел ночью, то тропы проверялись перед наступлением сумерек одним-двумя дозорными, следовавшими без оружия, под видом пастухов, часто вместе с детьми.

Проводка каравана осуществлялась с соблюдением всех мер предосторожности. Впереди него в 200–400 м выдвигался головной дозор в составе 5–10 человек. За дозором шел караван, в котором, как правило, на два вьючных животных приходился один погонщик. Сзади караван охранялся тыльным дозором в составе 3–5 человек. Весь личный состав каравана имел стрелковое оружие.

Для захвата такого каравана выделялось до роты, усиленной артиллерией. Чтобы поддержать ее действия с воздуха, выделялись боевые вертолеты. Наблюдение за районом боевых действий в ряде случаев осуществлялось авиацией. [336]

Наземные силы засады разбивались на несколько групп. Со стороны подхода каравана выставлялись наблюдательные посты. Основные силы создавали группы: огневого поражения, захвата и обеспечения, которые располагались на удалении от 50 до 200 м от маршрута. При благоприятных условиях в тылу на удалении 5–7 км от места засады, а при возможности и ближе, располагались бронегруппа и поддерживающая артиллерия. Боевые вертолеты базировались в местах постоянной дислокации или на временных площадках в готовности поддержать огнем действия наземных сил. Между всеми группами устанавливалась связь по радио. Такие засады обычно оказывались достаточно эффективными.

Примером тому может служить засада, организованная на Якопайской тропе в конце августа 1987 года группой во главе с командиром батальона майором В. И. Коротких. В состав засадной группы вошли 24 человека из десантно-штурмовой роты и 12 — из разведывательного взвода, а также по два человека из инженерно-саперной роты, взвода связи, взвода химической защиты, врач и фельдшер батальона. [337]

Начав движение в 20 часов 30 минут 28 августа, отряд под покровом ночи через шесть часов закончил подъем в горы и с соблюдением мер маскировки расположился на дневку в 1,5 км от тропы. Ближе к вечеру наблюдатели доложили о выдвижении каравана в направлении кишлака. С наступлением темного времени группа броском вышла к тропе и подготовилась к бою. Однако, прождав до 2 часов ночи 30 августа, командир батальона пришел к выводу, что проводки каравана в эту ночь не будет и решил вернуться к месту дневки.

Во второй половине дня наблюдатели доложили, что на тропу вышли 30 вооруженных мятежников и выставили посты. Обстановка изменилась, и командир батальона решил устроить засаду в другом месте, о чем доложил командиру. Получив разрешение, группа в 18 часов начала выдвижение. Преодолев по горам 5 км, она к 23 часам 30 минутам вышла в новый район засады и через 10–15 минут была готова к бою. К этому времени караван уже стал втягиваться в ущелье. Пропустив дозор, по сигналу командира батальона была освещена местность. В то же время группа открыла кинжальный огонь. Все это оказалось для противника абсолютно неожиданным. В течение нескольких [338] минут караван был уничтожен. К 8 часам группа вышла в район посадки на бронетранспортеры и убыла без потерь в расположение части.

В наиболее трудных условиях оказывались командиры, устраивавшие засады в пустынной местности, особенно летом. Это объяснялось в первую очередь тем, что они не имели достоверных данных о маршрутах движения караванов. В пустыне они имели возможность пересекать границу на многих направлениях, перехватить которые силами засад было очень трудно. В этих условиях требовались большая хитрость, инициатива, находчивость командиров, которым самостоятельно приходилось определять места засад и в зависимости от складывающейся обстановки руководить их действиями.

Для выполнения боевой задачи обычно выделялась небольшая засадная группа, чаще всего в составе взвода, которая выдвигалась на местность за 5–10 суток и, «затерявшись» в пустыне, в избранном месте ждала колонну машин противника. Длительный срок засады обусловливался тем, что требовалось время для того, чтобы уйти, скрыться от наблюдения пастухов, которые дымами предупреждали мятежников о прохождении советских подразделений. Успех при проведении засады во многом зависел от умения приспосабливаться к особенностям местности и полностью их использовать для маскировки личного состава.

Зимой для выполнения засадных действий в пустыне от батальона выделялось обычно до трех разведывательных групп. Эти группы выходили в пустыню базовым лагерем, в котором [339] днем отдыхали. С наступлением темноты они разъезжались на 30–50 км от лагеря в разные стороны и выполняли боевую задачу. В этом случае большая сложность также состояла в том, как обмануть пастухов, которые в это время выгоняли отары в пустыню и дымами обкладывали практически все засады.

Наиболее трудно, как свидетельствует боевой опыт, было осуществлять засады на территории, контролируемой противником. В этом случае для выполнения боевой задачи назначался, как правило, наиболее подготовленный взвод, который усиливался автоматическими гранатометами АГС-17 и саперами. Общее руководство этими силами осуществлял лично командир роты.

Одна из таких засад под руководством командира десантно-штурмовой роты капитана В. А. Столбинского была проведена в феврале 1987 года вблизи пакистанской границы. Сложность ее организации заключалась в том, что при выдвижении к месту засады предстояло преодолеть три горных хребта, подступы к которым круглосуточно находились под наблюдением противника. Для вскрытия этой системы наблюдения был создан наблюдательный пункт «Труба». Понадобилось три недели, чтобы вскрыть местонахождение наблюдательных пунктов [340] противника и наметить скрытный маршрут выдвижения к предстоящему месту засады.

За несколько дней до проведения засады подразделение скрытно и под видом смены войск было выведено на сторожевую заставу «Труба». Выдвижение к месту засады было решено осуществить в новогоднюю ночь по мусульманскому календарю, когда бдительность душманов могла быть ниже обычной.

В ночь, предшествовавшую проведению засады, подразделение начало выдвижение к намеченному месту. В 5 км от него была оставлена группа из 16 человек с задачей обеспечить отход групп захвата, прикрытия и наблюдателей. Остальные 10 человек во главе с командиром роты к 2 часам ночи вышли к месту засады. Так как вблизи дороги укрытий не было, для размещения группы захвата командир роты решил использовать трубу, которая пролегала под дорогой, по сухому руслу широкого ручья. В ней разместились 5 человек во главе с командиром роты. Еще пять человек под руководством командира отделения с АГС-17 и пулеметом Калашникова заняли позицию на высоте в 800 м от дороги с задачей вести наблюдение [341] и поддержать группу захвата огнем. Связь между группами осуществлялась по радио.

Так прошло двое суток. Караван не появлялся. На третий день около 12 часов к месту засады приблизились велосипедисты с оружием. Когда до них оставалось 20 м, группа выскочила на дорогу, в рукопашной схватке захватила мятежников, после чего укрылась в трубе. Затем последовал доклад о движении по дороге легковой машины и группы мотоциклистов. Когда машина приблизилась к трубе на 70 м, группа захвата выскочила на дорогу и открыла огонь. В результате засады было уничтожено пять мятежников, в том числе главарь крупного отряда и его советник, захвачено оружие и документы.

В Афганистане частыми были случаи организации засад на вероятных путях выхода противника из районов блокирования и прочесывания. Одна из таких засад была проведена в районе кишлака Муса-Кала, расположенного в окрестностях Кандагара. Там, по сведениям разведки, базировался крупный отряд мятежников, обеспечивавший переброску грузов из Пакистана в Афганистан.

Командиром бригады, руководившим этой операцией, было принято решение двумя батальонами блокировать кишлак с севера и юго-востока, а десантно-штурмовым батальоном во взаимодействии с афганскими подразделениями прочесать его. Для воспрещения отхода противника в северо-западном направлении было решено организовать засаду силами мотострелковой роты, доставленной туда на транспортных вертолетах. На подготовку к выполнению этой задачи рота получила всего два часа. За это время по карте было принято решение, поставлены задачи подразделениям, организовано взаимодействие боевых групп, произведена экипировка личного состава.

Рота осуществила посадку на вертолеты и через 30 минут была доставлена в намеченный район, находившийся на удалении 5 км от места предстоящей засады. Выдвижение к месту засады происходило ночью, с соблюдением мер маскировки. Каждый взвод был разделен на две группы, которые двигались в колонну по два на удалении зрительной связи, имея впереди и в тылу парных дозорных. Впереди роты действовало дозорное отделение.

С выходом в район засады были определены позиции взводов и отделений таким образом, чтобы часть сил находилась на входе и выходе из района, а главные силы — в центре района [342] засады. Все подразделения были тщательно замаскированы. Во всех взводах и отделениях было организовано круговое наблюдение. На дороге саперы установили мины. К 4 часам утра рота была готова к выполнению боевой задачи.

Через час кишлак Муса-Кала был блокирован советскими войсками с севера и юга, после чего началось тщательное прочесывание местности. Мятежники приняли бой и под прикрытием огня стали отходить и эвакуировать склады с оружием и боеприпасами в горы, где и наткнулись на нашу засаду. В этом бою противник потерял 46 человек убитыми и пленными. Были уничтожены пять автомашин с оружием и боеприпасами. Из состава засады был убит один и ранено пять человек.

Иногда необходимость проведения засад возникала непосредственно на территории, контролируемой советскими войсками. Чаще всего это было следствием реализации разведсведений о передвижении сил мятежников. Для их уничтожения непосредственно вдоль маршрутов организовывались огневые засады, которые по своему построению мало чем отличались от обороны.

Примером таких действий может служить засада, проведенная в провинции Гильменд в декабре 1984 года. Основанием [343] для ее проведения послужили сведения о передвижении отряда мятежников численностью до 50 человек на автомобилях в сторону Кандагара. Для решения этой задачи из состава роты была выделена группа в количестве 25 человек, усиленная пятью пулеметами Калашникова. Доставка группы в район предстоящих боевых действий была осуществлена с помощью вертолетов. После демонстрации двух ложных посадок группа была высажена в район, находившийся в 6 км от намеченного места засады.

Место засады было выбрано на склонах гор, непосредственно подходивших к дороге. С другой стороны дороги было установлено управляемое минное поле. Подразделение скрытно заняло огневые позиции на фронте около 250 м. Условия местности позволяли хорошо замаскироваться и организовать наблюдение за дорогой на дальность 3–5 км.

Через несколько часов к месту засады приблизилось пять грузовиков с людьми. Когда они вошли в зону подготовленного огня подразделения, поверх колонны были произведены предупредительные выстрелы с одной из высот. На выстрелы душманы ответили мощным огнем, тем самым полностью раскрыв свою принадлежность к силам оппозиции. После этого был подан сигнал к открытию огня основными силами засады. Колонна [344] была уничтожена. Душманы потеряли убитыми и пленными 44 человека. В советском подразделении потерь не было.

Таким образом, боевые действия в Афганистане показали, что засады являлись достаточно эффективным способом борьбы с мятежниками на маршрутах их выдвижения. При этом подразделения, проводившие засады, как правило, меньшими силами добивались значительных результатов. Засады способствовали осуществлению контроля советским командованием над значительными участками местности за счет перехвата вероятных путей передвижения караванов с оружием и боеприпасами. Большое значение в достижении успеха играла военная хитрость, тщательная практическая подготовка всех категорий военнослужащих, а также четкая организация и поддержание взаимодействия.

В то же время полученный боевой опыт свидетельствует, что в ряде случаев засады не достигали поставленных целей. Это происходило тогда, когда игнорировалась военная хитрость и засады выставлялись в одних и тех же местах или когда допускался шаблон при их организации и проведении. Чаще всего происходили срывы, когда не удавалось обеспечить скрытность в действиях подразделений. В этих случаях выделенные для устройства засады силы нередко сами попадали в засады противника и несли большие потери.

Проводка и сопровождение колонн требовали от советского командования военной хитрости, не меньшей, чем при организации засад, а также осуществления на практике различных приемов скрытности и введения противника в заблуждение. Высокоманевренный характер боевых действий ограниченного контингента советских войск на обширных пространствах Афганистана, а также постоянная необходимость его всестороннего снабжения и обеспечения обусловили массовое передвижение автоколонн, которые являлись удобными объектами для нападений противника. Высокая уязвимость автоколонн определялась их плохой броневой защищенностью, [345] слабо развитой сетью дорог, значительная часть которых проходила через горные массивы. Узкие горные автомобильные дороги с большим количеством серпантинов, с малым радиусом поворота зачастую исключали возможность встречного движения. Иногда эти дороги вообще не обеспечивали пропуск автоколонн без принятия специальных мер.

Основной дорожной сетью являлась кольцевая автомагистраль Кабул, Пули-Хумри, Шибарган, Герат, Кандагар, Кабул и отходившие от нее семь дорог с узкими проходами к высокогорным перевалам. Наиболее сложный участок дороги Термез-Кабул пролегал через горный массив Гиндукуш, через его высокогорные перевалы, в том числе перевал Саланг, расположенный на высоте около 4 км. Этот перевал оборудован системой галерей и самым высокогорным в мире тоннелем протяженностью свыше 2,5 км при общей длине закрытой галереи более 6 км.

Серьезно затрудняли движение автомобильных колонн на дорогах крутые повороты, подъемы и спуски. Например, длина подъема и спуска на перевал Саланг составляла 80–100 км. Большинство участков дороги было подвержено воздействию обвалов, оползней, падающих камней, а в зимнее время — снежных лавин и завалов. Зимой большинство перевалочных участков дорог из-за крутых подъемов, спусков, а порой и обледенения были труднопроходимы, особенно для колесной техники. Значительным препятствием для машин являлись горные речки, которые оказывались практически недоступными для преодоления их вброд во время паводка.

Если большинство автомобильных дорог с твердым покрытием на равнине имели пропускную способность от 4 до 10 тыс. автомобилей в сутки, то на высокогорных участках она снижалась до 500–1000 машин. Кроме того, с увеличением высоты над уровнем моря на личный состав и технику оказывали влияние разреженность воздуха, резкие перепады температур, ледяной ветер и густые туманы. Все это сказывалось на средней скорости движения автомобильных колонн. Зачастую она составляла 15–30 км/ч, а иногда снижалась до 5–10 км/ч.

Военная хитрость войск оппозиции на дорогах заключалась в действиях небольших по численности отрядов и групп, которые, скрытно передвигаясь, устраивали засады и внезапно нападали на колонны машин. На маршрутах движения мятежники устанавливали мины, устраивали разрушения отдельных участков дорог путем отрывки поперечных канав, [346] рвов или искусственного сужения проезжей части, рассыпали острые предметы, а иногда переворачивали на дорогах большегрузные автомобили. Часто такие заграждения и препятствия прикрывались несколькими душманами, вооруженными автоматами и гранатометами.

Устройству минно-взрывных заграждений на дорогах противник придавал особое значение. Приемы и способы минирования применялись самые разнообразные. Чаще всего минировались участки дорог, дорожные сооружения, а также места, пригодные для размещения и отдыха личного состава. Одиночные противотанковые (противотранспортные) мины и фугасы устанавливались в таких местах, где подрыв техники вызывал длительную остановку движения и создавал условия для поражения личного состава и техники из засад.

Засады душманы устраивали группами от 10–15 до 100–150 человек. При выборе места засады умело использовался рельеф местности (ущелья, узости, перевалы, карнизы над дорогой и галереи). Позиции оборудовались, как правило, заблаговременно и скрытно на склонах гор или гребнях высот, на входе или выходе из ущелий, на перевальном участке дороги, а также в местах вероятного отдыха советских водителей.

Личный состав засады размещался вдоль дороги в 150–300 м от нее, обычно на расстоянии 25–40 м друг от друга. [347]

При этом излюбленным приемом у противника было нанесение одновременного удара по голове и хвосту колонны с поражением в первую очередь автотопливозаправщиков. В это время снайперы сосредоточивали прицельный огонь на старших машин с целью дезорганизовать управление боем. Вот что говорилось в одной из инструкций, заброшенной в Афганистан из-за границы: «Вопрос: когда и где лучше нападать на колонну? Ответ: самые удобные места — у входа и выхода из тоннелей, у мостов, у крутых поворотов, подъемов и спусков, сужений дорог».

С такой хитростью душманов пришлось встретиться войскам, выполнявшим задачи по проводке и сопровождению колонн. Первоначально опыта действий при выполнении данных задач не было. Приобретать его пришлось уже в боевых условиях, неся порой неоправданные потери.

Например, в конце 1981 года в провинции Газна активизировались боевые действия мятежников. Ожесточенная борьба развернулась на дорогах Газни — Кабул и Газни — Кандагар. Особое внимание противник стал уделять автоколоннам, перевозившим военные грузы. В начале сентября встала задача по сопровождению одной из колонн, состоящей из 80 машин по маршруту Газни — Кабул — Газни общей протяженностью 160 км. [348]

Для сопровождения колонны из состава мотострелковой роты было выделено два мотострелковых взвода.

Охранение колонны было организовано следующим образом. В голове колонны находился один бронетранспортер, в замыкании — два. Остальные семь распределялись по колонне равномерно через каждые 15–16 автомобилей. В случае нападения мятежников мотострелковым отделениям, следовавшим в колонне, предписывалось съезжать с дороги в сторону противника и огнем из всех видов оружия обеспечить выход автомобилей из-под обстрела. В дальнейшем они должны были догнать колонну и занять свои места. Главное условие, которое поставил командир роты, заключалось в том, чтобы не дать противнику остановить колонну.

Через полтора часа после начала движения колонна, спустившись с малого Кабульского перевала, вошла в «зеленую зону». На маршруте в трех километрах впереди находился пост афганской армии, охранявший мост через реку. Это сыграло определенную психологическую роль и притупило бдительность советских воинов. Как только колонна втянулась в «зеленую зону», по машине управления и топливозаправщику были произведены выстрелы из гранатометов. Топливозаправщик запылал. Одновременно мятежники нанесли удар и по хвосту колонны и вывели из строя замыкающий бронетранспортер.

Огневые средства подразделения сопровождения открыли ответный огонь. Автомобильная колонна, используя замешательство противника, стала выходить из-под обстрела. Через 30 минут к месту боя прибыли боевые вертолеты, вызванные по радио командиром роты. Нанеся удар с воздуха, они оказали активную поддержку мотострелкам. В этом бою погиб один и были ранены восемь советских военнослужащих.

Еще большие потери в ходе маршей несли советские войска в «зеленой зоне» на маршруте Кабул — Гардез. Только за один рейс в конце 1983 года колонна потеряла 16 автомобилей и 10 человек убитыми и ранеными.

Особо коварно противник действовал при прохождении колонн с грузом через населенные пункты. В них, как правило, располагались небольшие группы мятежников в составе 25–30 человек. Действуя скрытно, они нападали на одиночные машины и колонны.

В начале 1981 года одной из разведывательных рот, дислоцировавшейся в Меймене, была поставлена задача сопровождать колонну из 120 машин с грузом для населения по маршруту [349] Андхой — Меймене протяженностью 110 км. Для выполнения задачи рота была усилена инженерно-саперным отделением, отделением огнеметов, установкой ЗСУ-23–4 и тягачами.

В назначенный день в 5 часов утра колонна начала движение, выделив вперед головной дозор в составе взвода. К 9 часам головной дозор вышел к Даула-табад. От него поступило сообщение, что в населенном пункте безлюдно. Это сообщение насторожило старшего колонны и он отдал команду усилить наблюдение. Когда головные машины стали выходить из кишлака, выстрелами из гранатометов были подбиты боевая машина пехоты, в которой находился старший колонны, и топливозаправщик с бензином. Возник пожар, и машины, двигавшиеся следом, остановились на узкой улочке.

Одновременно начался обстрел колонны из стрелкового оружия. Были подбиты еще две машины. Колонна оказалась рассеченной на три части. Огневые средства сопровождения открыли ответный огонь. Однако, ввиду того что управление подразделениями было нарушено, эффективность их действий была невысокой.

В этих условиях большую помощь колонне оказали боевые вертолеты, которые, получив информацию от авианаводчика, начали обстрел противника в населенном пункте. Взвод, следовавший в замыкании, под прикрытием боевых вертолетов [350] и огня боевых машин пехоты вышел во фланг группы душманов и приступил к прочесыванию западной части Даулатабада. В результате последующих решительных действий десантников противник вынужден был отступить. Однако за три часа боя погибли четыре водителя, шесть человек были ранены, подбито две боевые машины пехоты и сожжено пять автомобилей.

К причинам первых неудач следует отнести морально-психологическую неподготовленность личного состава и отсутствие у командиров навыков организации разведки дозорами в кишлаках и горной местности. Были случаи, когда офицеры, особенно молодые, в критической обстановке терялись, неумело вели наблюдение, слабо управляли огнем подразделений прикрытия, плохо поддерживали связь с боевыми вертолетами и артиллерийскими средствами. Сказалось также и отсутствие знания у офицеров способов военной хитрости, которые применялись противником. Все это приводило к неоправданным потерям личного состава и техники, без которых не обходился ни один марш.

После первых неудач вопросам проводки и сопровождения колонн командиры всех степеней стали уделять более серьезное внимание. Афганистан — страна горная. Здесь почти все необходимое для жизнеобеспечения и боевых действий войск доставлялось автомобильным транспортом. Поэтому за девять лет, в течение которых осуществлялась проводка колонн, выработалась определенная система, позволявшая свести к минимуму потери в технике, людях и доставляемых грузах. В зависимости от активности воздействия противника на маршруте движения и рельефе местности проводка автомобильных колонн в последующие годы стала осуществляться несколько по-иному. Была налажена охрана маршрутов постоянно действовавшими сторожевыми заставами. Кроме того, по-прежнему практиковалось сопровождение колонн боевыми подразделениями.

По основным дорогам, вдоль которых размещались постоянные сторожевые заставы, движение автомобильных колонн [351] осуществлялось без войскового прикрытия. Сторожевые заставы располагались в местах наиболее сложных участков местности, а именно — в ущельях, на перевалах, серпантинах, в «зеленой зоне», при входе и на выходе из тоннелей и других местах, создававших благоприятные условия для совершения диверсий и нападения мятежников на колонны. На каждой сторожевой заставе имелись дежурные силы и средства, которые находились в пятиминутной готовности к убытию к месту нападения на колонну, а также артиллерийские и минометные батареи в готовности к открытию огня. Кроме того, учитывая опыт прошлых лет, на ответственных участках маршрутов силами и средствами дорожно-комендантских частей и подразделений организовывалась дорожно-комендантская служба. От нее на маршрутах движения несли службу подвижные патрульно-комендантские посты на бронемашинах. Дорожно-комендантская служба обеспечивала регулирование и управление движением на автомобильных дорогах, диспетчерский контроль и безопасность при пропуске колонн через тоннели, перевалы и другие опасные участки дорог, ведение непрерывной разведки вдоль дороги, оказание технической помощи и заправку машин горючим, медицинское обслуживание личного состава проходивших колонн и эвакуацию раненых [352] и больных, неисправной и поврежденной техники, а также поддержание высокой воинской дисциплины.

Для несения службы на маршрутах создавались диспетчерские пункты в составе пяти-шести человек (начальник, диспетчер и стрелки-регулировщики). Располагались они обычно в гарнизонах войск и районах сторожевых застав. Каждому диспетчерскому пункту определялась зона ответственности. В этой зоне осуществлялся постоянный контроль за прохождением колонн, их безопасностью движения и обеспечивалась четкая передача колонн из одной зоны ответственности в другую.

Для организации контроля за движением колонн по маршруту создавался центральный диспетчерский пункт. В его состав входили офицеры штаба тыла армии, дорожно-комендантской и автомобильной службы, оперативного отдела и три смены дежурных диспетчеров. Управление колоннами осуществлялось путем передачи сигналов, команд и распоряжений по радиосети диспетчерской службы на соседние диспетчерские посты и заставы. Передачу информации осуществлял непосредственно начальник колонны. Информация о движении колонны на диспетчерский пункт, сторожевую заставу, контрольный пункт дорожно-комендантского батальона, на центр боевого управления соединения и части передавалась сразу же после выхода колонны. Информация о происшествиях и оповещение об обстрелах и нападениях противника осуществлялись немедленно по всем каналам связи.

Чтобы облегчить управление передвижением автомобильных колонн, группой рационализаторов под руководством полковника Е. Михалко было разработано, сконструировано и внедрено специальное устройство, представлявшее собой электронно-автоматический электрифицированный макет местности. Этот комплект оборудования позволял на избранном участке дороги круглосуточно и в короткие сроки принимать и анализировать информацию, вырабатывать необходимые решения и доводить их до исполнителей. Благодаря этому появилась реальная возможность в любое время суток владеть нужной дорожной обстановкой, корректировать порядок движения, устранять заторы и другие помехи, а также своевременно организовывать обслуживание техники и отдых личного состава.

Колонны формировались, как правило, автомобилями с одинаковыми тактико-техническими характеристиками по скорости [353] движения, проходимости и грузоподъемности. Это давало возможность качественно и наиболее полно организовывать техническое обслуживание и облегчить управление колонной на марше. Немаловажное значение имело сохранение целостности автомобильных подразделений. Наиболее рациональной автомобильной колонной являлась колонна в составе роты. Она обладала самостоятельностью в организационном, материальном и техническом обеспечении.

Состав автомобильной колонны и порядок ее построения зависел и от обстановки, в которой совершались перевозки, от степени воздействия противника, состояния дорог и местности, а также от уровня технического обслуживания на дорогах и организации погрузочно-разгрузочных работ в районах погрузки и выгрузки. В состав автоколонны обычно включалось от 50 до 80 автомашин. Сюда входили машины управления, автомобили под перевозку грузов и замыкание. Для повышения возможностей автомобильных колонн по отражению нападения противника им придавались бронетранспортеры или боевые машины пехоты в составе трех-пяти единиц или трех-пяти зенитно-пулеметных установок. Они, как правило, распределялись по колонне из расчета одна боевая единица на 15–20 машин. Для материально-технического обеспечения колонны [354] в замыкание включались ПАК-200, автомобиль технического замыкания с запасными колесами и запчастями, инструментами, принадлежностями и смазочными материалами, а также колесный автотягач, автоцистерны для воды и горючего и один-два резервных автомобиля. Управление колонной и поддержание связи со старшим начальником и приданными средствами обеспечивались за счет выделения необходимых средств связи. На особо опасных маршрутах для сопровождения колонн выделялись боевые вертолеты.

На каждую автомобильную колонну назначался начальник. В колонне в составе подразделения начальником являлся командир подразделения. На начальника колонны возлагалась вся полнота ответственности за поддержание порядка в ходе марша, в пунктах погрузки, сохранность перевозимых грузов и за непосредственную организацию боя при отражении нападения мятежников.

Особое внимание при движении обращалось на организацию оповещения личного состава о нападении противника и действий по сигналу оповещения. В случае нападения мятежников по установленному сигналу приданные огневые средства сопровождения вступали в бой, а колонна на увеличенных скоростях и дистанциях под прикрытием их огня проходила опасный участок. [355]

При невозможности продолжать движение начальник колонны в соответствии с ранее произведенным боевым расчетом личного состава и в тесном взаимодействии с приданными огневыми средствами организовывал отражение нападения противника, давал целеуказания подразделениям прикрытия и немедленно сообщал на центр боевого управления полка, в зоне ответственности которого он находился, о нападении на колонну и ее огневой поддержке. Сбор колонны после преодоления опасного участка производился в специально назначенном районе.

Несколько по-иному осуществлялась проводка колонн по тем дорогам, где не было постоянных сторожевых застав. В этих случаях сопровождение колонн рассматривалось как проведение специфических боевых действий. К ним заранее и тщательно готовились.

Для охраны маршрутов при проводке транспортных колонн с материальными средствами через территорию, контролируемую отрядами противника, выделялись боевые подразделения советских и афганских войск, артиллерии и авиации. Боевые подразделения блокировали участки дорог и пропускали по ним автотранспорт.

В зависимости от протяженности маршрута, конкретных условий местности, обстановки, количества выделенных боевых подразделений, блокированию подвергся участок на один-два [356] суточных перехода или весь маршрут. В первом случае блокирующие подразделения, пропустив транспорт с материальными средствами, перемещались на новый участок во время отдыха транспортной колонны. Так, действуя перекатами, они доводили колонну до конечного пункта.

Если же протяженность маршрута была небольшой, а выделенных сил достаточно, блокирование и охрана всей дороги осуществлялись сразу до полного завершения транспортной операции.

Для блокирования маршрута выделялся, как правило, мотострелковый батальон. Ему определялась конкретная зона ответственности, в которой в зависимости от характера местности и решаемых задач создавалось необходимое количество сторожевых застав, постов и засад, представлявших собой опорный пункт с подготовленной системой огня и инженерным оборудованием. Мотострелковая, танковая рота выставляла обычно две-три сторожевые заставы и четыре-шесть сторожевых постов. Места расположения сторожевых постов определялись приказом так, чтобы посты имели между собой зрительную связь и исключались невидимые зоны маршрута. Эти зоны невидимости охранялись бронеблоками в составе двух-трех бронемашин (танки, боевые машины пехоты, бронетранспортеры). [357] Время выставления и снятия бронеблоков ежедневно определялось приказом руководителя боевых действий.

С целью быстрого наращивания усилий для отражения нападения мятежников на любом участке зоны ответственности на командно-наблюдательном пункте батальона создавалась группа из высокоманевренных бронеединиц в составе 3–4 объектов, как правило, усиленных минометным расчетом.

На каждую проводку колонн с грузом вечером командир боевого подразделения получал информацию с центра боевого управления от старшего начальника. В ней содержались сведения о количестве колонн, машин в колонне и машин сопровождения, а также о времени движения колонн. Приказ на сопровождение колонн отдавал командир полка. Личному составу, выделенному на блокирование, ежедневно доводилась вся информация в части, касающейся каждой категории.

При выставлении бронеблоков на маршруте вперед высылался отряд обеспечения движения. Место расположения каждого бронеблока проверялось, как правило, парой саперов. После выставления всех элементов охранения на маршрут выходила колонна с запасами материальных средств. Обычно ее сопровождали боевые подразделения.

Подготовка боевых подразделений к сопровождению начиналась за двое-трое суток, сразу же после получения боевой [358] задачи. Она включала: подготовку техники, создание необходимого запаса боеприпасов, горюче-смазочных материалов, продовольствия и медицинского имущества в ротах; распределение личного состава по машинам; проведение командирами рот и взводов занятий с личным составом, а также распределение его для наблюдения, эвакуации неисправной и поврежденной техники, снаряжения лент для пулеметов при расходовании боеприпасов, оказания первой помощи и эвакуации раненых. Особое внимание командиры уделяли подготовке снайперов, наводчиков-операторов боевых машин, пулеметчиков, расчетов ПТУР, огнеметчиков, связистов, артиллеристов-корректировщиков, нештатных авианаводчиков, санитаров и саперов. [359]

Марш обычно начинался рано утром, а заканчивался поздно вечером. В ходе выдвижения не допускался разрыв между машинами, так как этим, как правило, немедленно пользовался противник для минирования дороги и нападения на отставшие машины.

Хитрость противника не имела предела. Для нанесения более значительных потерь колоннам советских войск на дорогах и особенно на улицах населенных пунктов мятежники впереди своих засад в последние годы стали выставлять отвлекающие группы. Они своими действиями сковывали разведку и охранение колонны, а тем временем главные силы засады осуществляли налет на ее основную часть, поражали людей и технику.

Такую хитрость применили мятежники в октябре 1988 года при нападении на сопровождаемую подразделением афганскую колонну с продовольствием в составе до 800 машин, следовавшую по маршруту Пули-Хумри — Кабул. В пути следования колонна растянулась более чем на 50 км. При подходе к туннелю Саланг мятежники обстреляли два бронетранспортера в середине колонны и разрезали ее. Завязался бой. Одновременно вне зоны видимости с маршрута было совершено нападение на восемь машин с продовольствием. В результате таких действий противника колонна потеряла 22 машины.

Чтобы исключить подобные случаи, командиры боевых подразделений также пошли на хитрость. Они стали создавать два состава органов разведки и охранения. Первый состав мог вести бой с отвлекавшими группами противника, осуществлять разведку и организовывать оборону внутри встречавшихся дувалов и кишлаков. Второй состав использовался для дальнейшей проводки колонны по маршруту, в том числе и для быстрого прохождения ее через населенные пункты.

Успеху способствовали также действия по отработке с подразделениями нескольких вариантов действий, исходя из того или иного способа нападения противника. Один из таких случаев произошел при сопровождении колонны с грузом по маршруту Шехраван — Перхай протяженностью 114 км. Сопровождение осуществляли под командованием командира роты два десантно-штурмовых взвода, усиленных минометным взводом, пулеметным отделением, двумя расчетами автоматических гранатометов, установленных на бронетранспортере. Для усиления охраны советским подразделениям была придана афганская рота «царандоя», личный состав который был равномерно распределен по каждой машине с грузом. [360] В походном охранении на удалении до 1 км друг от друга действовали две боевые машины десанта и один бронетранспортер.

У населенного пункта Басиз противник, пропустив первую группу походного охранения, огнем из гранатомета и подрывом управляемого фугаса у моста через канал пытался уничтожить бронетранспортер и остановить колонну. Одновременно в колонне были подожжены четыре грузовые машины. Однако первый успех не принес душманам большой победы.

В соответствии с ранее принятым решением походное охранение и десантно-штурмовой взвод скрытно совершили обход и вышли в тыл противнику. Огнем боевой машины, расчета автоматических гранатометов и минометного взвода противник был скован, а затем окружен и уничтожен.

Приобретенный боевой опыт проводки колонн в Афганистане нашел широкое применение и на заключительном этапе войны, особенно при выводе советских войск, который начался с 15 мая 1988 года и завершился 15 февраля 1989 года. В рамках этой операции предстояло вывести более 100 тыс. человек, огромное количество техники, запасов материальных средств из 25 гарнизонов и 179 военных городков.

Лидеры оппозиции прекрасно понимали, что им не удалось сорвать вывод советских войск, тем более они были предупреждены [361] и помнили еще преподнесенный им тяжелый урок при выводе шести полков в 1986 году. Однако руководители «Альянса-7» настаивали на организации «кровавой бани». Поэтому советское командование проводке и сопровождению колонн при выводе войск уделяло серьезное внимание. Наряду с другими подразделениями задачи по обеспечению вывода колонн решал и батальон Героя Советского Союза майора С. Н. Гущина.

Боевую задачу по проводке колонн при выводе войск и вывозе народно-хозяйственных грузов батальон получил за 2–3 суток до начала вывода. За это время согласовывались все организационные вопросы. За сутки до начала операции офицерами управления батальона проводился розыгрыш предстоящих боевых действий со всеми категориями военнослужащих. Проведение занятий со 100%-м личным составом по видам боевого, технического и тылового обеспечения позволяло подготовить его морально, психологически и физически к выполнению боевой задачи.

В зависимости от протяженности марша батальон в зоне своей ответственности выставлял один-два блока с обязательным блокированием конечного района. Выход батальона на блок осуществлялся обычно рано утром. Время прохождения исходного рубежа намечалось на 5–6 часов. Походный порядок включал отряд обеспечения движения (до усиленной мотострелковой [362] роты), от которого на удалении зрительной связи и поддержки огнем выделялась головная походная застава. За ним следовали колонна главных сил батальона, колонны тыла и сопровождаемая колонна. В конце шло техническое замыкание и тыловая походная застава.

Командир батальона находился в голове или в центре колонны батальона. По ходу движения он уточнял решение на блокирование маршрута, лично указывал для каждого объекта маршрут выдвижения и место огневой позиции. Иногда эта задача возлагалась на командира роты. Выставление блока начиналось с выходом батальона к границе своей зоны. Для выставления боевых машин на позиции обязательно использовался танк с тралом или другая инженерная техника, способная обезвредить мины противника. Объект двигался строго по расчищенной колее. С выходом в район огневых позиций проводилось траление участка местности, по длине и ширине в 1,5–2 раза превышавшее размеры объекта.

При выборе огневой позиции в районе возможной засады мятежников этот участок обрабатывался огнем танков и боевых машин с ходу.

Основными требованиями, соблюдавшимися при выставлении объектов, были зрительная связь с соседями и возможность поддержания огнем. В районах возможных действий противника практиковалось выставление парных объектов. Командно-наблюдательный пункт батальона размещался обычно в местах наиболее вероятных действий душманов. Там же, как правило, выбирались огневые позиции для минометной батареи.

Для решения внезапно возникавших задач создавалась подвижная группа. В ее состав входили танк, гранатометный взвод и один-три миномета. Командиром группы назначался заместитель командира роты или опытный командир взвода. Минометная батарея располагалась таким образом, чтобы во взаимодействии с артиллерийской батареей поддержать огнем бой объектов. Выход колонны в назначенный район в зависимости от складывавшейся обстановки осуществлялся, как правило, через 1–2 часа после выставления блока или на следующие сутки. Такое обеспечение при проводке колонн позволяло батальону успешно решать задачи в районах Кандагара, Чагчарана, Муссакала, Фараха, Герата и др.

Успешное применение военной хитрости в ходе войны в Афганистане требовало качественного боевого обеспечения действий [363] войск, мероприятия которого также не терпели шаблонных подходов.

Чтобы с выгодой применять военную хитрость и противостоять многообразным хитростям противника, командиры всех степеней должны были хорошо знать историю, культуру, нравы, особенности национального характера разных народностей, населявших Афганистан. Однако знание конкретного противника могла обеспечить только хорошо поставленная разведка. Этот вид боевого обеспечения никак не мог обойтись без применения военной хитрости.

Разведка противника в ходе боевых действий велась с использованием разведывательно-сигнальной аппаратуры, сигналы от которой поступали на командные пункты войск, огневые позиции артиллерии и в специальные силы «быстрого реагирования». Так, в ходе Панджшерской операции было установлено 11 рубежей РСА. По полученным от них сигналам было нанесено 9 авиационных ударов и проведено 34 огневых налета. В результате этого было уничтожено 16 групп и 4 каравана противника.

Военная хитрость при разведке противника в условиях Афганистана проявлялась в широком использовании комплексов разведывательно-сигнальной аппаратуры (РСА), основу которых составляли сейсмо-акустические датчики. Они устанавливались на удалении 5–20 км от заставы и пристреливались артиллерией. С поступлением информации о прохождении групп мятежников она оценивалась командиром заставы, после чего не позднее 3–7 минут по району открывался огонь артиллерии. Эффективность воздействия на противника таким образом была достаточно высокой.

Так, на одном из караванных маршрутов в провинции Вардак, по которому наиболее интенсивно передвигались мятежники, было установлено два рубежа РСА в сочетании с комплексом управления противопехотным минным полем (40 противопехотных [364] мин на фронте 300 м). Один датчик РСА был настроен на определение количества людей и животных в караване. Другой, установленный на тропе в 400 метрах от первого, подавал сигнал о том, что голова каравана втянулась в минное поле.

В одну из ночей датчик показал движение каравана в составе 20 человек с вьючными животными. Через 7 минут сработал второй датчик. Одновременно пошла команда на исполнительные приборы управляемого минного поля. В результате 12 мятежников было убито и один взят в плен. В качестве трофеев было захвачено 20 реактивных снарядов, 4 автомата, 8 противотанковых мин, 30 цинков с патронами к ДШК.

Более активными способами разведки противника были засады и налеты, проводившиеся на территории, контролируемой противником. Организация и проведение их требовали военной хитрости.

В первые годы пребывания советских войск в Афганистане разведывательные засады, устраиваемые без военной хитрости, зачастую были неэффективными. Противник своевременно их обнаруживал и избегал, а в ряде случаев уничтожал в контрзасадах.

В последующем засады стали организовываться более разумно, результативность их резко возросла. Это было достигнуто [365] умением обмануть противника в месте и времени засады, скрытием ее расположения.

Выдвижение разведывательной группы к месту засады производилось поэтапно, со строгим соблюдением мер маскировки.

Действия разведчиков в засаде, как правило, были решительными и стремительными. Так, осенью 1984 года в одной из засад, организованной северо-восточнее Кабула, группой разведчиков из 14 человек в скоротечном бою была разгромлена группа, состоявшая из 40 душманов, при этом было уничтожено 23 мятежника и пленено 9. В другой такой засаде, проведенной в мае 1986 года в районе Джелалабада, группой, состоявшей из 22 разведчиков, в течение 20-минутного боя был рассеян отряд душманов численностью более 50 человек. Во время боя 18 мятежников было убито, 15 пленено и уничтожены две машины с оружием и боеприпасами. Примечательно, что в обоих случаях советские войска не потеряли ни одного человека убитыми.

Военная хитрость требовалась при организации и проведении разведывательных налетов. Они проводились в целях добывания данных о противнике и оперативной реализации разведывательных данных по уничтожению небольших групп, пунктов управления, исламских комитетов, складов и других объектов мятежников; по захвату главарей оппозиции и руководителей контрреволюционного подполья.

Успешное проведение налета обеспечивалось своевременным получением новейших разведывательных данных об объекте налета, быстротой и скрытностью выдвижения подразделения, внезапностью и решительностью действий личного состава, четким взаимодействием сил и средств.

Налет на объект противника проводился ночью или на рассвете и, как исключение, днем. Для проведения налета привлекались дежурные разведывательные подразделения, назначавшиеся в зоне ответственности. Из сил и средств, назначенных для налета, создавалась группа уничтожения охраны, группа нападения и группа огневого обеспечения. Если силы, предназначенные для совершения налета, перебрасывались в район боевых действий на вертолетах, то создавалась еще группа десантного обеспечения. В задачу последней входили захват площади десантирования и обеспечение высадки, а после выполнения задачи — посадка и эвакуация подразделения. [366]

Инженерное обеспечение. В ходе боевых действий советских войск в Афганистане им пришлось столкнуться с тактикой противника, в значительной степени сориентированной на ведение активной минной войны, а также направленной на срыв передвижения войск путем минирования и разрушения участков дорог и дорожных сооружений.

Одной из главных задач инженерных войск в Афганистане являлась инженерная разведка местности и особенно маршрутов передвижения войск с целью определения условий их проходимости, а также выявления и устранения различных минно-взрывных заграждений противника.

Уже в первые недели и месяцы после ввода соединений и частей 40-й армии в Афганистан основным видом противодействия со стороны мятежников было уничтожение мостов, устройство завалов и воронок на труднопроходимых участках горных дорог, устройство противотанковых рвов и промоин, обрушение карнизов и подпорных стенок, а также установка одиночных и групп мин на путях движения войск. В этот период особенно широко противник применял разрушение мостов и создание различных невзрывных заграждений. Все это делалось скрытно и с большими ухищрениями.

Разрушению подвергались практически все мосты на направлениях продвижения советских войск. Железобетонные, [367] металлические и каменные мосты чаще всего разрушались путем подрыва их с применением взрывчатых веществ, пороха, артиллерийских снарядов и мин. Подрыв элементов моста проводился, как правило, в одном сечении, что приводило к их частичному разрушению. Деревянные пролетные строения сжигались или разбирались с последующим распиливанием несущих конструкций.

С особой хитростью производилось обрушение проезжей части дороги и подпорных стенок на карнизах (косогорных участках). Разрушения производились как взрывным способом, так и вручную. Участки разрушения достигали длины 10–100 м, а высоты от 3 до 10 м. Готовились также «сюрпризы» в виде подкопов проезжей части или устройства «волчьих ям» путем перекрытия разрушенного участка жердями и землей, при наезде на которое происходило обрушение техники в пропасть. На проезжей части дороги оборудовались рвы шириной 5–6 метров и глубиной 3–5 метров.

Часто противник применял разрушения дорог путем пропуска через них воды из арычных систем. В результате этого через 1,5–2 суток поперек дороги образовывалась промоина шириной 5–10 метров и глубиной 3–5 метров.

С переходом сил оппозиции к партизанским действиям особое значение душманы стали придавать минной войне. Применению военной хитрости был дан широкий простор. Для устройства [368] минно-взрывных заграждений они использовали противопехотные мины советского (ТМ-46), американского (М 18), английского (№5 Мк1), итальянского (TS-50), пакистанского и китайского производства. Для поражения бронеобъектов и другой техники мятежники применяли противогусеничные мины производства США (М19), Англии (Мк5 и Мк7), Италии (TS-2,5 и TS-6,1) и Бельгии (Н55 и М3). Кроме того, широко применялись различные самодельные мины и фугасы, изготавливающиеся из неразорвавшихся авиабомб, минометных мин, артиллерийских снарядов и зарядов взрывчатых веществ.

Минно-взрывные заграждения душманы устраивали для прикрытия оборонительных позиций, важных военных объектов и баз снабжения, а также затруднения подвоза по дорогам материальных средств и движения войсковых колонн. Их основу составляли либо противотанковые и противопехотные, либо смешанные минные поля, очаги или группы мин.

В оставляемых населением пунктах (на огородах, в домах, школах, мечетях и пешеходных тропах) противник устанавливал мины-сюрпризы. Для их изготовления использовались авторучки, карманные фонари, книги, посуда, другие предметы домашнего обихода, детские игрушки.

С целью достижения скрытности установка мятежниками мин и фугасов на путях движения войск производилась заблаговременно или при приближении колонны войск. Как правило, лунки для мин отрывались заранее, а минирование дорог и местности проводилось за 0,5–1 час до подхода колонны. Имели место случаи минирования дорог после прохода подразделений разведки и разминирования. Поэтому рекомендовалось, если позволяли условия, сокращать дистанции в движении между группой разведки и разминирования и основной колонной войск с обеспечением визуальной связи между ними.

Наиболее вероятными местами установки мин и фугасов являлись: въезды в населенные пункты; карнизные участки дорог, не имеющие объезда, подъемы, спуски и повороты; мосты и водопропускные трубы, подъезды к источникам воды, бродам, выходы из ущелий к дорогам; места, удобные для посадки вертолетов, устройства привалов и отдыха войск; позиции и окопы, периодически занимаемые советскими и афганскими войсками. [369]

Противотанковые мины устанавливались на дорогах главным образам в колеях, межколейном пространстве и на обочинах в линейном, шахматном порядке или бессистемно, как по одной мине, так и группами. Фугасы устанавливались одиночно или группами. Мины и фугасы могли соединяться детонирующим шнуром или электровзрывной сетью. Для повышения поражающего действия в одну лунку иногда устанавливались две мины. Глубина установки мин и фугасов от поверхности земли составляла от 2–3 до 60 см и более. Сверху для затруднения обнаружения и обеспечения срабатывания на нажимную крышку взрывателя мины укладывали камень или кусок дерева. Иногда встречались случаи установки мин и фугасов в трещины дорожного полотна с асфальтовым покрытием, реже — под асфальт сбоку полотна дороги. В большинстве случаев фугасы устанавливались в межколейном пространстве, а замыкатели, приводящие в действие взрыватель, — в колеи.

Почти все мины душманы ставили на неизвлекаемость. Более того, один и тот же боеприпас мог иметь не только несколько способов приведения в действие, но и устанавливаться на неизвлекаемость. Мины и фугасы устанавливались также и на выборочное поражение (в зависимости от вида замыкателей — только на гусеничную или на колесную технику), против танков, оснащенных тралами, на срабатывание после нескольких прохождений [370] техники (после разноса повышенного маскировочного слоя земли).

Все мины искусно маскировались под окружающий фон. Например, в месте установки фугасов на полевой дороге несколько раз прогоняли автомобильный скат, создавая видимость накатанной колеи. Установленные заграждения, как правило, прикрывались пулеметно-ружейным огнем.

Для затруднения поиска мин миноискателем устраивались ложные заграждения и создавались помехи. Например, рассыпалось или зарывалось в грунт большое количество металлических осколков, дробленное взрывчатое вещество. Для притупления чувствительности минно-розыскных собак мины плотно оборачивали целлофановыми мешками и поливали керосином, соляркой, маслами. Кроме того, для затруднения обезвреживания противотанковых мин и фугасов душманы часто устанавливали вблизи них противопехотные фугасные и осколочные мины кругового и направленного поражения. Противопехотные мины применялись иногда для усиления невзрывных заграждений различного типа.

Для оповещения с целью пропуска своей техники, облегчения поиска боеприпасов и их снятия для повторного использования душманы в большинстве случаев обозначали места установки мин, фугасов, линий управления и замыкателей малозаметными ориентирами. Такими ориентирами могли быть: сломанная ветка или зарубка на стволе дерева, рассыпанное зерно, кучка камней на обочине дороги или вблизи нее, оставленная на поле соха и т.д. Признаком минирования могли быть и оставленная на дороге техника, пострадавшая от подрыва ранее, поскольку одиночные мины устанавливались несколько раз на одних и тех же участках дороги.

Непосредственные мероприятия со стороны советских войск по разведке и обезвреживанию мин и фугасов на дорогах, восстановлению разрушенного дорожного полотна на марше выполнялись инженерно-саперными подразделениями общевойсковых соединений и частей. Из них создавались группы разведки и разминирования, группы разграждения и дорожно-мостовые группы. Все они входили в состав отрядов обеспечения движения (ООД). Состав и оснащение групп определялось объемом выполняемых задач и конкретными условиями обстановки.

Группы разведки и разминирования комплектовались из инженерно-разведывательных, инженерно-саперных и инженерно-дорожных [371] подразделений, расчетами собак минно-розыскной службы (МРС). В группу разграждения могли включаться мотострелковые, танковые и инженерно-саперные подразделения с кумулятивными зарядами, зарядами взрывчатых веществ, мотоперфораторами, инженерные машины разграждения (ИМР), танки с навесным бульдозерным оборудованием. ООД, как правило, имели один-два инженерно-саперных взвода со средствами поиска и уничтожения мин; два-три расчета вожатых собак минно-розыскной службы; два-три танка с колейными минными тралами, инженерную машину разграждения. Для прикрытия группа усиливалась мотострелковым взводом.

Передвижение личного состава групп разведки и разминирования осуществлялось на БМП. В нем также перевозился специальный комплект, включавший переносные миноискатели, щупы, запас взрывчатого вещества и средства взрывания. Командиром машины назначался офицер инженерно-саперного подразделения, имеющий опыт боевых действий в данном районе и хорошо знающий приемы и способы минирования, применяемые мятежниками.

Действия групп разведки и разминирования разделялись, как правило, на два этапа: разведка (траление) дорог механизированным [372] способом и разведка в пешем строю. При обнаружении следов минирования на дороге или при подходе к участку дороги, который предположительно мог быть заминирован, а также при взрыве мины (фугаса) под тралом, группа разведки и разминирования останавливалась. Личный состав инженерно-саперного подразделения спешивался и производил проверку дороги, обочин, кюветов и съездов на наличие мин и их разминирование. При выполнении задачи группу разведки и разминирования прикрывало подразделение охранения, занимавшее ближайшие склоны господствующей высоты.

Разведка и разминирование дорог вручную осуществлялись саперами со средствами поиска и обезвреживания мин и фугасов. На удалении 40–50 м за ними двигались бронированные машины разминирования, затем танки с БТУ и бронетранспортеры или БМП. Для обеспечения непрерывного продвижения ООД, как правило, выделялись два расчета в группе разведки и разминирования, которые сменяли друг друга через установленное командиром ООД время. Обнаруженные мины уничтожались на месте накладными зарядами взрывчатого вещества или за пределами проезжей части, куда их стаскивали «кошками».

В целом объем и эффективность работ по обезвреживанию мин инженерными войсками постоянно возрастали. Если за весь 1980 год ими было обезврежено 1032 мины и фугаса, [373] то лишь за 10 месяцев 1986 г. на счету саперных подразделений числилось обезвреженных 35 тыс. мин и 650 фугасов.

При фортификационном оборудовании позиций особое внимание уделялось их приспособлению к местности и маскировке. В условиях Афганистана для создания ложных объектов (с целью введения противника в заблуждение) широкое применение находили сооружения из камнебута, глины с примесью соломы или сухой травы, а также сборные железобетонные сооружения промышленного изготовления (СПС и СПСМ), списанные БМП, БТР и танки. Последние применялись и для боевых целей. В горах максимально использовались защитные и маскирующие свойства местности. Для создания укрытий приспосабливались крупные валуны, скальные глыбы, выступы и углубления.

В глинобитных заборах (дувалах), ограждающих дворы, устраивались амбразуры, а из кирпича-сырца или самона возводились примкнутые к стенам стрелковые ячейки для ведения огня вдоль стен и по территории внутри двора. На плоских крышах строений устраивались закрытые сооружения для ведения огня и наблюдения. Для этого использовались земленосные мешки, саман, заполненные грунтом ящики из-под боеприпасов. Окна построек заделывались кирпичем-сырцом. Перед входом в строения устраивались из камня или кирпича защитные стенки. Вокруг крепости (постройки) отрывались [374] окопы для танков, БМП, БТР, орудий и минометов, мотострелковых отделений и укрытия для автомобилей. Сама крепость (постройка) соединялась с внешними фортификационными сооружениями ходами сообщения.

К окопу для танка примыкал погребок для боеприпасов и блиндаж для экипажа. Ход сообщения был устроен так, что экипаж мог быстро и без труда проникнуть в танк через нижний десантный люк, не подвергая себя опасности попасть в зону огня противника. КНП командира взвода оборудовался на позиции одного из отделений и с позициями других отделений иногда связывался ходами сообщения. Во всех случаях фортификационные сооружения возводились с таким расчетом, чтобы они для скрытности лучше вписывались в рельеф местности.

Для скрытия жизнедеятельности войск широко применялись различные маскировочные покрытия в виде вертикальных масок. Фортификационные сооружения промышленного изготовления КВС-А к КВС-У использовались, как правило, для создания командных пунктов и складов боеприпасов, взрывчатых веществ в пунктах постоянной дислокации частей и подразделений. [375]

Большой неожиданностью для противника всегда были советские мины. Высокая эффективность применения минно-взрывных заграждений достигалась в засадных действиях при установке управляемых минных полей. Такие заграждения наиболее часто применялись при ведении боевых действий подразделениями специального назначения. При устройстве засад минно-взрывные заграждения устраивались в местах вероятного движения бандгрупп: на пересечении нескольких маршрутов, не имеющих обхода естественных преград, при входе (выходе) из ущелья и на спуске (подъеме) с перевалов и других мест. Для минирования применялись противопехотные мины фугасного и осколочного поражения, кругового и направленного действия в управляемом варианте. Они устраивались на входах, выходах и в самой засадной зоне, а также на путях возможного выхода мятежников из-под обстрела. Установка мин производилась на безопасных расстояниях от позиций прикрытия (пунктов управления взрывом) и на дальность визуальной и оптической видимости, обеспечивающих прикрытие автоматно-пулеметным огнем.

При установке минных полей, прикрывающих опорные пункты, охраняемые объекты и районы дислокации советских войск, все боеприпасы устраивались в неизвлекаемое положение с использованием мин-ловушек. При минировании районов боевых действий, где в последующем могли оказаться мирные жители, во всех случаях мины устанавливались с элементами самоликвидации.

Таким образом, боевые действия в Афганистане сопровождались активным применением военной хитрости как правительственными войсками и соединениями 40-й армии, так и вооруженными отрядами оппозиции. Каждая из сторон пыталась самыми различными способами ввести противника в заблуждение, с тем чтобы ее действия оказались для противоположной стороны неожиданными. Опыт боевых действий в условиях широкого применения сторонами военной хитрости был использован и в ходе антитеррористической операции федеральных войск в Чеченской республике.

Однако жизнь и реальная боевая действительность показывают, что бесценный опыт военной хитрости, приобретенный в тяжелейших условиях дорогой ценой, остается невостребованным. Он плохо изучается и даже иногда игнорируется. [376]


В Чечне

Тактическая военная хитрость достаточно широко применялась противоборствующими сторонами как в ходе первого чеченского конфликта 1994–1996 годов, так и в контртеррористической операции 1999–2000 годов.

Анализ действий бандформирований, противостоящих федеральным войскам, свидетельствует о том, что основополагающими принципами их действий являются военная хитрость, приводящая к внезапности, решительность, дерзость и стремительность налетов. Подтверждением этого являются действия боевиков 31 декабря 1994 года в центре Грозного. С утра 31 декабря группировки федеральных войск приступили к выполнению задачи по овладению городом. Передовые подразделения группировки «Север», не встречая сопротивления со стороны боевиков, к середине дня вышли в центр города в район железнодорожного вокзала и Президентского дворца. Здесь они подверглись внезапному нападению из засады. Противник в упор расстрелял колонны боевой техники, не имевшей возможности маневрировать на узких улицах. Практически подразделения группировки войск «Север» (81-й мотострелковый полк, 131-я отдельная мотострелковая бригада), вошедшие в город были разгромлены, понеся потери в живой силе и технике. Только 131-я отдельная мотострелковая бригада, попав в плотное огневое кольцо незаконных вооруженных формирований, потеряла убитыми 25 офицеров и прапорщиков, 60 солдат и сержантов, а 72 военнослужащих пропали без вести.

Действия из засад — один из излюбленных приемов из арсенала военной хитрости боевиков. При этом для их прикрытия использовались самые различные ситуации. Так, прикрываясь подписанным администрацией населенного пункта Ярышмарды мирным договором (4 апреля 1996 г.) с федеральными войсками и запретом соответствующих действий войск в этом районе, боевики скрытно организовали засаду на его западной окраине. На участке дороги, проходящей по западной окраине Ярышмарды, заблаговременно и скрытно был установлен фугас [377] большой мощности с дистанционным управлением, которым затем был подорван головной танк выдвигающейся колонны войск. Затем была уничтожена машина управления и связи БМП-1КШ, где находились старший колонны, авианаводчик и связист, KB радиостанции. На частоте УКВ в радиосети федеральных войск ставилась активная помеха, что позволило боевикам полностью лишить колонну связи с базовыми центрами. Кинжальным огнем с обеих сторон дороги с заранее подготовленных и замаскированных позиций боевики блокировали колонну подвоза 245-го мотострелкового полка и в течение полутора часов вывели из строя почти всю технику и уничтожили личный состав. В данной операции принимали участие два отряда и четыре боевые группы общей численностью до 150 боевиков. Общее руководство осуществлял командующий Западной группировкой Р. Гелаев.

Обманом в декабре 1995 и марте 1996 года были осуществлены захваты блок-постов 245-го мотострелкового полка и 166-й отдельной мотострелковой бригады. В обоих случаях боевики действовали приблизительно одинаково. Для отвлечения внимания несколько местных жителей постоянно появлялись вблизи блок-постов, не проявляя никаких агрессивных намерений. Они входили в контакт с военнослужащими, несущими службу на блок-посту, покупали у них ГСМ, боеприпасы, приносили продукты питания, сигареты, спиртное. Усыпив бдительность личного состава блок-поста, как правило, накануне смены офицеров, до рассвета подъезжали к блок-посту, вступали в разговор с часовыми, несущими службу (на обоих блок-постах ночью службу несли двое). А в это время боевые группы подкрадывались и обезоруживали часовых, заходили на блок-пост, будили спящий личный состав, сажали в машину и увозили в неизвестном направлении. Исправная техника с блок-поста забиралась, неисправная уничтожалась.

Следует отметить, что боевики умело вводили в заблуждение относительно своих действий, поэтому террористические акты в Буденовске, Гудермесе, Кизляре, Грозном стали полной неожиданностью для командования федеральных войск. Дело в том, что по данным разведки подобные акции боевики демонстративно планировали проводить почти каждый день. Постоянно шла информация о выдвижении групп террористов в различные районы от Астрахани до Ростова-на-Дону. Ш. Басаев уже несчетное количество раз находился на полпути к Моздоку. Каждый день планировался захват Ханкалы и Северного. [378] Истинные же намерения сепаратистов были неизвестны. С другой стороны, очередная информация о готовящейся акции не давала уверенности в ее правдивости, а сил для ее уточнения не хватало.

Следует признать, что при нехватке сил и средств именно использование различных приемов военной хитрости позволяло боевикам вести боевые действия с регулярными частями и подразделениями федеральных войск и время от времени наносить им ощутимые потери.

Военная хитрость использовалась и командирами федеральных войск. Правда, данный опыт достигался дорогой ценой и служил главным образом средством достижения внезапности применения сил и средств. Зачастую внезапность достигалась тщательной скрытностью и введением в заблуждение относительно новых приемов боевых действий, их места и времени. Так, с середины января 1995 года в ходе боев в центре Грозного для более эффективной борьбы с огневыми точками боевиков стали применяться «кочующие» танки. Суть этих действий заключалась в следующем. Два танка под прикрытием огня мотострелковых подразделений скрытно выходили на короткий промежуток времени из-за укрытий, производили прицельный выстрел по огневым точкам боевиков, после чего быстро возвращались в исходное положение и тщательно маскировались. [379] Подобным образом танки действовали в течение двух суток. За это время огнем танковых орудий было значительно разрушено левое крыло Президентского дворца на уровне 2–5-го этажей, уничтожено около двадцати oгневых точек боевиков. Можно предположить, что эффективные действия «кочующих» танков явились одной из причин того, что дудаевцы в ночь с 18 на 19 января оставили Дворец.

Как показывает боевая практика, достижение внезапности являлось следствием целого комплекса мероприятий по скрытию своих намерений и вводу противника в заблуждение. Характерным примером этого является бой по овладению высотным зданием нового корпуса Института нефти и газа в январе 1995 года. Дудаевцы, занимавшие здание, обладали многими преимуществами перед федеральными войсками, а главное — они имели выгодные условия для наблюдения и корректирования огня. Поэтому в ответ на любое передвижение подразделений боевики немедленно отвечали огнем. Кроме того, в руках у дудаевцев находился телефонный узел связи, с помощью которого они могли не только управлять действиями своих отрядов, но и в нужный момент производить подрыв установленных в городе фугасов.

Задача по захвату здания была поставлена сводному разведывательному отряду воздушно-десантных войск. Его личный состав весь день накануне боя детально изучал здание с целью вскрыть систему огня противника. Наблюдение велось скрытно и без проявления видимой активности в передвижениях. Одновременно производилась работа по проверке и подготовке материальной базы, вооружения и снаряжения к предстоящему бою.

В основу военной хитрости предстоящих действий разведчиков было положено стремление вызвать у противника чувство неуверенности в своих силах, внести в его ряды элемент паники и в результате этого добиться выполнения поставленной задачи с минимальными для себя потерями. С этой целью решением командира разведотряда майора В. В. Николаева были организованы восемь ночных наблюдательных постов и огневых точек. Выделенный на них личный состав был вооружен специальными снайперскими винтовками и приборами ночного видения. При стрельбе эти винтовки бесшумны и не дают вспышки пламени.

Ночью боевики чувствовали себя в безопасности под прикрытием своих дежурных огневых средств. Они, не скрываясь, [380] перемещались по этажам, собирались группами, выходили из здания. Именно это время было выбрано для действий российских снайперов. От их огня боевики начали терять одного человека за другим, не слыша звуков выстрелов и будучи не в силах определить, откуда точно стреляют. Когда же потери в течение часа перевалили за десяток, дудаевцы запаниковали. Спасаясь от огня, они пытались укрыться в полуподвальном помещении здания, но и здесь пули снайперов поражали их через окна. Необходимость вынести из здания раненых и убитых заставила часть боевиков покинуть «высотку». В ней оставалось лишь дежурное подразделение численностью около двадцати человек.

Казалось, настал самый выгодный момент для овладения зданием. Однако командир разведотряда не пошел на это. В ночном бою разведчики, плохо ориентируясь внутри строения, неминуемо наткнулись бы на засады и мины, встретили бы другие неожиданности, а это никак не отвечало замыслу действовать без потерь. Поэтому всю оставшуюся часть ночи продолжалась доразведка обороны противника и системы его огня.

Захват здания решено было осуществить в дневное время. Сформированный для этой цели штурмовой отряд включал две группы захвата. В соответствии с замыслом основную задачу предстояло решать группе захвата №1 в составе 12 человек, [381] которая должна была овладеть первым этажом здания под прикрытием огня группы захвата №2. Кроме того планировалась демонстративная атака. Для ее проведения было выделено специальное подразделение пехоты с танками. Его действия должны были заставить обороняющихся принять меры отражения очередной атаки федеральных войск со стороны городской больницы.

С утра началась огневая подготовка, а затем демонстративная атака. Под прикрытием огня артиллерии два танка подошли к площади и открыли огонь из орудий по окнам подвального помещения. Одновременно производилось не применявшееся в предшествовавших атаках задымление площади Орджоникидзе. Не видя перед собой целей, боевики в замешательстве открыли неприцельную беспорядочную стрельбу. К ним начали подтягиваться дополнительные силы дудаевцев, оголяя фланги своей обороны.

О том, что ложная атака достигла своей цели, можно судить по результатам боя разведчиков, решавших основную задачу. Через час после начала демонстративных действий сводный отряд группами начал скрытное выдвижение и еще через 30 минут, не встречая сопротивления боевиков, отвлеченных на прикрытие своего фронта, беспрепятственно вышел к тыльному фасаду здания института.

Группа захвата №1 имела заранее подготовленные штурмовые лестницы для проникновения в верхние этажи здания. Однако командир группы старший лейтенант А. Н. Зеленковский отказался от этого варианта, так как окна могли быть заминированы. Поэтому, обнаружив недавно заваленный вход, он решил воспользоваться им для проникновения в здание. Вскоре разведчики оказались внутри. В первой комнате никого не было. Командир группы доложил обстановку старшему начальнику, и огонь танков и артиллерии был перенесен на верхние этажи, а разведчики, разделившись на три подгруппы по четыре человека, приступили к очистке первого этажа. Их действия были стремительны, сопровождались взрывами гранат и криками, создававшими иллюзию наличия большого числа штурмующих. Вскоре первый этаж был занят. Ошеломленные неожиданным для себя штурмом и застигнутые врасплох, дудаевцы не успели оказать организованное сопротивление.

Вслед за первой в здание вошла группа №2, прикрывавшая до этого демонстративной атакой действия группы №1 со стороны [382] входа. Ее действия по овладению вторым этажом были аналогичны действиям первой группы и столь же успешными.

После занятия первых этажей началась очистка верхней части здания, где оставались еще отдельные боевики, главным образом корректировщики огня и связисты. Чтобы избежать напрасных потерь, приходилось действовать со всей осторожностью, поэтому для окончательного выполнения задачи потребовалось несколько часов.

Другой характерный пример применения федеральными войсками военной хитрости — захват выгодного рубежа парашютно-десантным батальоном с целью воспрепятствовать подходу боевиков к Грозному со стороны Аргуна и Комсомольского. Успех действий батальона был обеспечен: тщательным изучением поведения противника; использованием темного времени для скрытного выдвижения артиллерии на огневые позиции и для атаки подразделений в пешем порядке без артиллерийской подготовки; наступлением танков «перекатами» через стрелковые цели.

Во многом поучителен пример военной хитрости, когда федеральные войска овладели городом Аргун. С целью скрытности и введения противника в заблуждение привлекавшиеся к операции войска вплоть до начала операции находились на значительном удалении от района предстоящих действий. Личный состав ориентировался на проведение операции в городе Шали. Слухи об этой операции распространялись между жителями окрестных населенных пунктов. Кроме того, нанесенный удар на гойты-шалинском направлении за несколько дней до начала операции также косвенно подтверждал эту информацию.

В немалой степени дезориентировали противника и активные демонстративные действия в период подготовки операции на северо-западе от Аргуна. Здесь усиленно велась разведка, проводилась пристрелка артиллерией, осуществлялись значительные перемещения танковых и артиллерийских подразделений. В ходе радиообмена была допущена «утечка» информации о подготовке наступления с западного направления. Захват высот в районе Аргуна и, наконец, форсирование реки на двух направлениях также дезориентировали противника относительно сроков и направлений действий группировок федеральных войск.

Не меньшее внимание обману противника уделялось и в ходе боевых действий. Например, командование сводного полка [383] 106-й воздушно-десантной дивизии в целях введения противника в заблуждение провело артиллерийскую подготовку форсирования в районе ложной переправы, а одним из батальонов 234-го парашютно-десантного полка обозначило выдвижение к этой переправе. Это позволило отвлечь значительную часть боевиков от основного участка форсирования южнее населенного пункта Комсомольское. Меры по введению противника в заблуждение оказались эффективными.

Благодаря мерам скрытности и дезинформации удалось сохранить в тайне направление главного удара при блокировании Гудермеса. Боевики ожидали наступления на город со стороны ранее взятого войсками Аргуна через проход в Терском хребте — «Гудермесские ворота». Другие подходы к городу считались недоступными для войск, поэтому основные силы боевиков были сосредоточены именно со стороны «Гудермесских ворот» и выход федеральных войск к его южным подступам оказался неожиданным для противника.

Сводный полк 76-й воздушно-десантной дивизии, скрытно используя район, оборонявшийся подразделениями 131-й мотострелковой бригады северо-восточней Октябрьского, преодолел заболоченную местность и с ходу овладел господствовавшими высотами на Терском хребте южнее Гудермеса. Захват [384] и удержание высот десантниками были обеспечены заранее спланированным огнем артиллерии. Преодолеть заболоченную и сильно пересеченную местность удалось благодаря комбинированному построению колонны: колесную технику поставили между гусеничными машинами.

С точки зрения эффективности мер по введению противника в заблуждение интерес представляют действия парашютно-десантного батальона 7-й воздушно-десантной дивизии по овладению цементным заводом в полутора километрах юго-восточнее Чири-Юрт. Действия этого батальона были тщательно подготовлены. Объект атаки детально изучен по аэрофотоснимкам и видеозаписям, сделанным с беспилотного летательного аппарата. Задачи командирам подразделений уточнялись в ходе рекогносцировки на местности и с борта вертолета.

В целях обмана противника были предприняты демонстрационные действия. При этом применялся тактический прием, так называемая «танковая карусель», хорошо зарекомендовавшая себя в боях за Грозный.

Ночью 20 мая после огневого налета двумя дивизионами по ранее выявленным целям, была проведена ложная атака силами парашютно-десантной и танковой рот с применением УР-83П. В это время с другого направления разведывательная рота с взводом АГС-17 при поддержке минометной батареи захватила перекресток дорог и обеспечила выдвижение главных сил, исключив возможный удар боевиков во фланг и в тыл батальона.

В 4.00 главные силы батальона, выдвинувшись из занимаемого района, после 30-минутной артиллерийской подготовки атаковали противника в районе Чири-Юрт и к 7.00 овладели цементным заводом. Батальон в этом бою потерь не имел.

Заслуживает внимания опыт по организации и проведению демонстративных действий по штурму населенного пункта Бамут 8 июня 1995 года. Их планом предусматривалось нанести огневое поражение боевикам в районе Бамута, а также сковать другую их группировку на юго-западе Чечни и воспрепятствовать переброске групп сепаратистов из этого района в другие.

По данным разведки, в Бамуте к тому времени находилось около 200 боевиков, имевших на вооружении стрелковое оружие, гранатометы, 82-мм минометы, противотанковые ракетные комплексы «Фагот» и «Метис», ЗУ-23–2 и зенитные пулеметные установки. Точное количество техники и вооружения боевиков разведка не установила. Однако было известно, что позиции боевиков в Бамуте хорошо подготовлены в инженерном [385] отношении и прикрываются смешанными минными полями. Кроме того, в случае необходимости в Бамут могли прибыть отряды боевиков из ближайших населенных пунктов, а также баз, расположенных в глубине горного массива. Эти отряды могли быть усилены бронетехникой и артиллерией.

На проведение демонстративных действий по штурму Бамута привлекались девять БМП-1 и три БМП-2 с десантом на каждой машине в составе двух-трех человек. Действия должны были поддерживать батарея 152-мм самоходных гаубиц из смешанного артиллерийского дивизиона и минометная батарея.

В ходе скрытно проведенной рекогносцировки на местности были определены порядок выхода на рубеж, перехода в атаку, рубеж спешивания личного состава и огневой рубеж для боевой техники, а также порядок отхода в исходное положение.

Особенно тщательно планировалось огневое поражение противника. Огневой рубеж для боевой техники был определен непосредственно перед оросительным каналом в 800 м от позиции боевиков. Канал был сооружен в виде железобетонного желоба на бетонных опорах высотой до 1,2 м. В желобе имелись разрушения и проходы, что позволяло вести огонь через них и поверх желоба из орудий БМП. Кроме того, со стороны Бамута просматривались только башни боевых машин. Удаление канала и высота его стен не позволяли боевикам вести эффективный [386] огонь из ручных противотанковых гранатометов и ПТУР. На переднем крае обороны боевиков были заблаговременно намечены три участка сосредоточенного огня для БМП-1, шесть целей для БМП-2, а также участки сосредоточенного огня для артиллерийской и минометной батарей в глубине его обороны.

В связи с тем, что один мост через оросительный канал севернее Малого Бамута был разрушен, а другой заминирован и боевиками и федеральными войсками, а схем установки мин не было, командир батальона принял решение преодолеть канал по проделанному еще в апреле переходу и сосредоточиться севернее рощи в 500 м восточнее Малого Бамута. Там он намеревался уточнить задачи личному состав батальона на последующие действия по выходу из боя и отходу, которые должны были осуществляться под прикрытием дымов.

План удался. В 9.30 под прикрытием продолжавшегося огневого налета, боевые машины на максимальной скорости вышли на рубеж перехода в атаку и, не останавливаясь, выдвинулись на огневой рубеж. Десант спешился и занял позиции между машинами, осуществляя их непосредственное охранение. В 9.35 артиллерия прекратила огонь. В это время по установленному сигналу открыли огонь боевые машины. Затем вновь открыла огонь артиллерия.

Батальон же, прикрывшись дымами, под прикрытием огня артиллерии в полном составе отошел в район сосредоточения и, не останавливаясь, перестроился в походную колонну и совершил марш в район расположения. В это время боевики, ожидая атаки, вели интенсивный огонь по мнимому месту сосредоточения федеральных войск, которые уже подходили к станице Асиновская.

По данным разведки, в результате проведенной демонстрации наступления боевики потеряли от огня артиллерии и боевых машин до отделения пехоты и один ПТУР с расчетом. Батальон провел демонстрацию без потерь. Таким образом, в результате осуществления демонстрации силами одного батальона боевики были введены в заблуждение относительно возможного характера действий федеральных войск. Они подтянули в район Бамута дополнительные силы и средства из соседних районов, ослабляя направления, где действовали другие тактические группы. При этом полевые командиры сепаратистов, ошибочно приняв огневой налет артиллерии за начало артиллерийской подготовки атаки, вывели личный состав из [387] укрытий и сразу же попали под огонь боевых машин, понеся дополнительные потери.

Успеху проведенных демонстративных действий способствовали удачный выбор огневого рубежа, умелая организация взаимодействия с артиллерией, а также применение дымов при осуществлении выхода из боя и отхода.

В ходе боевых действий в горных районах Чечни весьма эффективными были вертолетные тактические десанты. Высаживаемые неожиданно для противника, они позволили перекрыть пути отхода боевиков, захватить господствующие высоты на пути их маневра, блокировать горные населенные пункты.

Интересным примером военной хитрости служит операция «Охота на волков», проведенная в рамках контртеррористической операции при освобождении Грозного. Когда кольцо вокруг окруженных в городе боевиков сжалось, стало очевидным, что вскоре они решатся на прорыв. Такой вывод напрашивался по аналогичным ситуациям в Первомайском, Кизляре и других городах.

Для использования данной ситуации в целях разгрома неприятеля была разработана специальная операция, в основе которой лежала военная хитрость. Суть замысла заключалась в том, чтобы выманить боевиков из города и вовлечь в заранее [388] подготовленную засаду. С этой целью на одном из участков соприкосновения между федеральными силами и боевиками умышленно допускалось просачивание мелких банд. Кроме того, один из воинских начальников предложил чеченцам за крупную сумму денег обеспечить коридор для выхода.

В это же время скрытно готовилось место предстоящего боя. Там были установлены четыре полосы минных полей и создана мощная система огня.

Операция развивалась так, как было спланировано. Пошедшие на прорыв боевики вначале напоролись на минные поля, а затем попали под плотный огонь артиллерии, реактивных систем залпового огня, огня танков прямой наводкой и удары авиации. По наиболее крупным скоплениям живой силы неприятеля были нанесены четыре удара тактическими ракетами. В результате потери террористов достигли 1700 человек.

Таким образом, военные действия в Чечне с обеих сторон дают многочисленные примеры применения военной хитрости для достижения победы. Особенно насыщены ею партизанские действия, в ходе которых стороны особенно изощренно пытаются перехитрить друг друга, изыскивают и применяют способы и приемы скрытности и введения в заблуждение. Естественно, коль существует такая реальность, нужно извлекать из нее опыт, изучать, что и как применяется для обмана противоположной стороны с целью достичь успеха с наименьшими затратами сил, средств и времени. Этот опыт должен стать достоянием будущих командиров, обучающихся в училищах и академиях, должен использоваться в процессе боевой подготовки. Опытом применения военной хитрости, ее способов и приемов должны быть вооружены все солдаты и младшие командиры, офицеры и генералы каждый на своем уровне и должности. Военная хитрость должна пронизывать всю боевую деятельность войск.

Когда речь идет о жизни людей, о победе с наименьшими затратами сил, средств и времени, тогда военная хитрость приобретает особый смысл, превращаясь из случайной смекалки одного человека в науку, необходимую всем военачальникам, командирам и простым солдатам. [389]

* * *

Теория военной хитрости во второй половине XX века развивалась в основном усилиями ученых и специалистов Запада. Они не только внимательнейшим образом изучили наиболее выдающиеся случаи применения военной хитрости, но и высказались по всем ее аспектам. Была выявлена, в частности, связь хитрости с природой и психологией, определены средства, принципы и способы военной хитрости. Глубоко исследовались природа хитрости и ее варианты, факторы, воздействующие на вероятность хитрости, факторы, обусловливающие успех хитрости, и др. Основные рекомендации по применению военной хитрости вошли в полевые уставы и наставления. Таким образом, командный состав армий НАТО имел возможность не только ознакомиться с опытом применения военной хитрости, но и получить необходимые рекомендации по ее практическому использованию.

Военная хитрость являлась стержнем многих планов локальных войн. В силу этого при подготовке войны способы скрытия и введения противника в заблуждение не только определялись руководством государства, но и зачастую им же претворялись в жизнь. Иногда они приобретали характер политической и дипломатической хитрости. Это, в частности, относится к дезинформации враждебного государства и его союзников путем заведомо ложных заявлений, а также проведением других мероприятий на уровне государств.

Длительное противоборство двух общественно-экономических систем и «холодная война» явились причиной того, что политическая и военная хитрость широко использовалась невоюющими государствами той или иной системы для оказания скрытой помощи воюющей стране, очень часто через третьи государства.

Формы и способы военной хитрости во многом определялись характером локальной войны, участвовавшими в ней сторонами и физико-географическими условиями. В зонах национально-освободительной борьбы военная хитрость вооруженных сил империалистических государств основывалась преимущественно на применении новейших средств вооруженной [390] борьбы. В свою очередь национально-освободительные движения использовали как испытанные веками, так и новые приемы скрытности и обмана противника. При этом военные хитрости подкреплялись и дополнялись развертыванием политической борьбы, а значит, и политической хитрости, в районах, контролируемых колониальными войсками; использованием территории сопредельных государств; обращениями к мировому сообществу, особенно к странам социализма, коммунистическим и рабочим партиям капиталистических государств, к правительствам государств третьего мира и т.д. Все эти действия в определенной мере подрывали моральную устойчивость армий империалистических государств и создавали оппозицию войне в метрополиях.

В локальных войнах, где с обеих сторон участвовали регулярные армии, формы и способы военной хитрости зависели от боевого состава армий сторон, от подготовленности командного состава, от опыта разработки и осуществления операций военной хитрости и от многих других причин. Именно в таких войнах, несмотря на их локальность, применялось глобальное прослушивание эфира, с помощью спутников и специальных летательных аппаратов осуществлялся сбор информации, которая передавалась воюющим государствам.

Видимо, пришло время тщательного изучения всех политических и военных хитростей, применяемых при подготовке и ведении локальных войн. Все хитросплетения, причины этих войн должны быть вскрыты, должны стать достоянием мировой общественности и служить делу их предотвращения. [391]


Заключение

Изложенные в книге материалы свидетельствуют о том, что военная хитрость составляет основу военного творчества, под которым понимается процесс создания на основе объективных законов и субъективной ориентации качественно нового, оригинального в военном искусстве.

Военная хитрость необходима противоборствующим сторонам, поскольку победа с наименьшими затратами сил, средств и времени достигается в упорной борьбе материальной силы и интеллекта лишь тогда, когда одна из сторон способна мыслить и действовать, внося элемент творчества и новизны в процесс подготовки и ведения вооруженной борьбы. Выигрывает тот, кто ищет и находит новейшие средства и способы боевых действий, но при этом знает и умеет скрыть их и ввести противника в заблуждение относительно разработки, наличия и внедрения этих средств и способов. Идея обмана противника должна органически пронизывать все элементы замысла на бой и операцию. Боевой и жизненный опыт показывает, что только в этом случае можно достичь внезапности действий и добиться успеха с наибольшей для себя выгодой.

Значение военной хитрости переоценить невозможно. Не будет, пожалуй, преувеличением сказать, что военная хитрость — это та «изюминка» военного искусства, которая, в конечном счете, приводит к победе над противником. Она позволяет застигнуть противника врасплох, вынудить его неподготовленным вступить в бой (сражение, войну), ошеломить его, парализовать волю и лишить возможности оказывать организованное сопротивление.

В неодинаковых условиях, на разных театрах военных действий, против любого противника непременно должна применяться военная хитрость. Всякий шаблон или старая схема, всякая оперативная «сухость» и отсутствие творческой изобретательности выхолащивают военное искусство. Военная хитрость — антипод шаблонов, схем и штампов. [392]

Под концепцией военной хитрости в военном искусстве понимается целостная система взглядов на способы скрытности своих сил и средств, их подготовки и действий, а также введение противника относительно них в заблуждение.

Как говорилось еще в предисловии, хитрость — это умственная ловкость и действия в целях обмана и получения определенной выгоды, а военная хитрость — это тоже умственная ловкость и действия (теория и практика), применяемые в военном искусстве через скрытность и введение противника в заблуждение с целью получения выгоды, т.е. победы над противником с наименьшей затратой сил и средств.

Теория — потому что военная хитрость — это поддающаяся прогнозированию целостная система взглядов, основанная на обобщении исторического опыта использования способов и приемов скрытности и введения противника в заблуждение в войнах прошлого.

Практика — потому что весь обобщенный исторический опыт военной хитрости, безусловно, необходим для решения задач сегодняшнего дня.

Суммируя приведенные определения военной хитрости, отметим ее основное предназначение — скрыть истину, навязать противнику ложные представления о ней и тем самым создать более выгодные условия для достижения победы с минимальными затратами сил, средств и времени.

Рассмотрим подробнее основные формы военной хитрости — скрытность и введение в заблуждение.

Скрытность можно охарактеризовать как комплекс мероприятий по устранению или ослаблению признаков, характеризующих разработку и внедрение новейшей техники, вооружения, способов боевых действий, а также наличия, состояния и деятельности войск. Цель этих мероприятий — затруднить или исключить обнаружение и опознавание, направленность и условия деятельности, обеспечить защиту от средств поражения противника, создать необходимые условия внезапности.

Скрытность особенно необходима при подготовке к боевым действиям. Принятие решения и планирование операции, постановка задач войскам и создание ударных группировок, занятие ими исходного положения — все это должно быть надежно скрыто от противника. Как показывает исторический опыт, при огромных масштабах войн и возросших возможностях разведки весьма сложно полностью скрыть подготовку крупных [393] боевых действий и операций. Однако скрыть истинные масштабы участвующих в них сил и средств (особенно новейших), направленность проводимых мероприятий, замысел, направление главного удара и начало активных боевых действий — вполне посильная задача. Ее решение должно быть в центре внимания командования и штабов.

И наконец, скрытность всегда выступала и как средство, обеспечивающее живучесть вооружения, техники и войск в целом. Напомним в связи с этим старую истину: не обнаружил — не поразил, скрыл — не поразил.

К способам достижения скрытности следует отнести сохранение в тайне замыслов, решений и планов; бдительность; маскировку войск, техники и вооружения; соблюдение дисциплины скрытности.

Сохранение в тайне сведений, не подлежащих разглашению, заключается в ограничении источников, через которые может произойти утечка информации, в проведении мероприятий, предупреждающих эту утечку. Оно тесно связано с бдительностью, которая понимается как обостренное чувство ответственности и деятельности по сохранению в тайне сведений определенного характера.

Маскировка — один из главнейших способов достижения скрытности. Она заключается в устранении или ослаблении признаков разработки, наличия и расположения соответствующих объектов, вида техники, вооружения и войск. Она достигается применением искусственных масок и маскировочных комплектов; использованием естественных укрытий, погодных условий, времени года и суток; распятнением местности, снижением оптической, тепловой, акустической и радиолокационной заметности путем применения аэрозолей, теплоизоляционных покрытий и конструкций, создания радиолокационных и звуковых полей.

Соблюдение дисциплины скрытности заключается в повышенной требовательности и контроле за выполнением мер маскировки и порядка сохранения в тайне сведений, не подлежащих разглашению, предупреждении и пресечении утечки информации.

Сущность другой составной части военной хитрости — введение в заблуждение — заключается в том, чтобы навязать противнику не соответствующие истине (ложные) представления о направлениях развития и подготовки вооруженных сил, планах и намерениях командования, о действительном положении [394] войск, их обеспечении, о характере, формах, способах приемах и условиях их действий.

Введение противника в заблуждение, как свидетельствует опыт войн, достигается в основном дезинформацией, а также демонстрацией и имитацией деятельности войск, боевой техники и вооружения, применяется также деформация.

Дезинформация — это преднамеренное распространение различными средствами не соответствующей действительности информации о своих войсках, их группировке, составе, вооружении, боеспособности, планах, способах действий и т.п. Для дезинформации используются военные средства связи, радиовещание, телевидение, печать; внедрение ложных документов, распространение слухов через местное население, преднамеренное разглашение тайны и другие мероприятия. Благодаря развитию средств массовой информации возможности для организации и проведения дезинформации существенно расширились.

Эффективность дезинформации достигается: высокой степенью правдоподобности и убедительности при разработке дезинформационных материалов и мероприятий; своевременным внесением уточнений (изменений) в зависимости от реакции противника на доведенные до него сведения; строгим соблюдением конспирации при подготовке и проведении дезинформационных мероприятий.

Демонстрация представляет собой преднамеренный показ деятельности войск путем перемещения, сосредоточения, рассредоточения, ведения отвлекающих боевых и других действий. Демонстративные действия проводятся специально выделенными силами и средствами в определенных районах главным образом в целях привлечения к ним внимания противника и отвлечения его от истинных действий войск и их намерений.

Способами проведения демонстрации могут быть: усиление разведки и передвижение войск на ложные направления; подготовка и ведение боевых действий на отвлекающих направлениях; сосредоточение войск в ложных районах; строительство ложных объектов и проведение фортификационных работ по оборудованию местности в местах, удаленных от истинных районов действий войск; показ несуществующих образцов техники и вооружения; проведение специальных учений и тренировок для отвлечения внимания противника от крупных оперативных и мобилизационных мероприятий. [395]

Имитация — это создание ложных объектов, воспроизведение признаков, присущих войскам, военным объектам, военной технике и вооружению, посредством применения макетов, радиотехнических, радиоэлектронных, пиротехнических, световых, звуковых, дымовых и инженерных средств, а также устройство различного рода сооружений (пунктов управления, окопов, траншей, позиций и т.п.).

Целью имитации является навязывание противнику ложного представления об оперативной обстановке, составе группировки, размещении, дислокации и состоянии объектов.

Деформация — намеренное искажение конфигурации военных объектов, техники и вооружения с целью создания у противника ложного представления об истинном назначении и состоянии военных объектов, техники и вооружения. Деформация достигается видоизменением объектов вооружения и техники путем установки (снятия с них) дополнительных сооружений и приспособлений.

Искусное использование всех форм и способов военной хитрости, как показывает опыт войн, позволяет достичь внезапности и тем самым лишает противника инициативы, ставит под сомнение разработанные планы и, наконец, оказывает на него глубокое психологическое воздействие, вызывает растерянность, сеет панику. Масштаб этого психологического воздействия не поддается учету, и в известных условиях он может во много раз превышать материальный ущерб, который наносится орудиями истребления.

Результативность военной хитрости определяется временем, необходимым противоборствующей стороне для принятия мер противодействия, ликвидации дезорганизованности и восполнения морального и материального ущерба. В бою и операции, цели которых должны достигаться в сравнительно короткие сроки, военная хитрость, заставшая противника врасплох, как правило, оказывает решающее воздействие на его разгром, так как противник практически не успевает преодолеть моральное потрясение и решить организационно-восстановительные задачи. Военная хитрость в кампаниях и сражениях не раз приводила к большим по своим масштабам результатам, так как слишком велик оказывался ущерб из-за допущенных в результате ее негативного воздействия стратегических просчетов.

Военная хитрость выступает в качестве необходимого условия для достижения внезапности в действиях войск, для эффективного и неожиданного для противника применения новой техники [396] и вооружения, а также новых приемов и способов ведения боевых действий. Без военной хитрости нет внезапности, без внезапности победа сомнительна. Эффект же внезапности возникает только тогда, когда надлежащим образом скрыты от противника состав, группировка, вооружение войск, их намерения и время начала действий, к тому же, когда противник введен в заблуждение. Военная хитрость важна и для достижения внезапности в процессе разработки и внедрения нового оружия и новых способов боевых действий, т.е. эффект внезапности от применения новых средств и методов вооруженной борьбы может быть достигнут лишь при условии полного заблуждения и неведения о них со стороны противника.

Само понятие «внезапность» не является предметом освещения в данной книге. Однако небольшое рассуждение о ней все же необходимо.

Вполне понятно, почему тема внезапности всегда была объектом внимания теоретиков и практиков, почему по этой проблеме накоплено огромное количество фактического материала, высказано много разнообразных, порой противоречивых суждений. Вместе с тем, до сих пор недостаточно исследован механизм появления внезапности, отсутствует определение самой внезапности как явления, в том числе и в военном деле.

Внезапность занимает особое место в различных сферах борьбы, особенно в вооруженной. Высокая степень неопределенности действий противника, где всякий его шаг может оказаться роковым, выдвигает внезапность, которую он готовит, на первый план. В противоборстве внезапность приобретает ряд существенных отличий от других событий, и главное, вероятно, в том, что ее возникновение и реализация готовятся специфической деятельностью человека. К примеру, внезапность атомной бомбардировки Хиросимы и Нагасаки характерна не только воздействием нового вида оружия, но и тем, что это событие было скрытно подготовлено и внезапно осуществлено американским политическим и военным руководством сознательно и преследовало определенные цели — застать врасплох не только мирное население японских городов, но и общественность других государств, ошеломить последних и подчинить ядерному диктату США.

В создании условий, приводящих к возникновению внезапности, т.е. хитрости, в том числе и военной, человек занимает особое место. При этом создание внезапности не является самоцелью. Оно призвано решать более значимые задачи: [397] обеспечить применение сил и средств, в том числе и новейших, в нужном месте и в нужное время с определенной целью — вызвать у противника панику, вырвать у него инициативу, разрушить его планы и добиться победы над ним с наименьшей затратой сил, средств и времени. В этом-то как раз и состоит суть военной хитрости, создающей внезапность.

Попробуем разобраться, что представляет собой в общих чертах механизм военной хитрости, создающей внезапность, что берется за его основу? Прежде всего — это совокупность знаний общего и специального характера. К примеру, знание противника: способов и приемов военной хитрости; приемов и способов подготовки и ведения им боевых действий; его боевой техники и вооружения; морально-боевых качеств; форм, методов, направленности воспитания и обучения войск и личного состава в мирное время; национальных особенностей. Не менее важно знать и учитывать морально-боевые качества своего личного состава, особенно командиров, их умение скрывать от противника свои замыслы, силы и средства, а также способность вводить противника в заблуждение; максимально использовать боевые возможности своего вооружения и военной техники; учитывать условия местности, временные и погодные факторы. Особо следует выделить способность командиров и штабов прогнозировать вероятную перспективу развития обстановки как у противника, так и у себя. Всю совокупность этих знаний, умений и навыков можно свести, на наш взгляд, к такому понятию, как субъективная ориентация. Чем выше уровень субъективной ориентации, как нам представляется, тем изощреннее военная хитрость и выше вероятность достижения внезапности.

Однако только субъективной ориентации недостаточно. Военная хитрость, кроме ее замысла, требует, чтобы, опираясь на субъективную ориентацию, уметь действовать, т.е. организовывать ее и претворять в жизнь.

Военная хитрость проявляется и дает свои результаты лишь тогда, когда одна из сторон, опираясь на субъективную ориентацию, способна творить и вносить новизну как в отдельные слагаемые устоявшейся схемы противоборства, так и во всю схему в целом. Исходя из этого, предложим в самых общих чертах определение внезапности в военном деле как событие, возникновение и ход которого подготовлены человеком на основе его специфической формы творчества (субъективной ориентации) и военной хитрости. [398]

Предложенное определение внезапности отражает важную особенность этого явления, а именно — значительную зависимость внезапности от субъективных факторов. Внезапность создается военной хитростью и проявляется в применении человеком материальных средств и определенных действий (в определенное время и в определенном месте). Это приводит к тому, что зачастую военную внезапность отождествляют с действиями того или иного вида вооружения или боевой техники (или временем и местом их применения). В последние годы особенно распространено мнение, связывающее внезапность с наличием ядерного, космического и высокоточного оружия.

Верна ли такая точка зрения? Мы уже говорили, что сам факт создания или существования того или иного вида оружия, того или иного вида действий к внезапности не приводит, внезапным может быть только его применение в определенных условиях, созданных человеком. Само оружие и техника содержат лишь возможность их внезапного, в большей или в меньшей степени, применения. Однако эти возможности могут быть, а могут и не быть реализованы: все зависит не только от того, насколько умело и творчески это оружие применяется. История содержит сколько угодно примеров, когда самые современные средства вооруженной борьбы в неумелых руках не гарантировали успеха, и наоборот, когда победа достигалась за счет творческого использования менее совершенного в техническом отношении оружия или меньшего его количества. Все, в конечном счете, зависело от того, насколько они были скрыты от неприятеля, насколько тот был введен в заблуждение и насколько через эту военную хитрость достигалась внезапность их применения, ошеломляющая и деморализующая противника.

Было бы неверно утверждать, что военная хитрость и ее результат — внезапность — это «чистый продукт» умственной деятельности, что в ней содержатся только субъективные моменты. Это далеко не так. Они лишь планируются, конструируются в мозгу (что, на наш взгляд, является весьма существенным), но затем они по этому плану воссоздаются в объективном мире с помощью материальных средств, в том числе и оружия. Отметим, что средства вооруженной борьбы — это материальная основа, общий, единый потенциал практически всех явлений, возникающих в ходе противоборства в военной сфере. Военная хитрость и ее результат — внезапность в этом смысле [399] исключением не являются. Однако, в силу своей специфики, и та и другая имеют свои особые средства для реализации и, как следствие, — свой собственный потенциал, который как составная часть входит в военный потенциал.

Потенциалом военной хитрости, а значит, и ее результата — внезапности, на наш взгляд, является совокупность экономических, политических, моральных, собственно военных и других возможностей государства и его вооруженных сил по достижению победы с наименьшей затратой сил, средств и времени. Но самой главной составляющей этого потенциала является интеллект. Возрастание роли военной хитрости и внезапности, превращение их в решающий фактор современного военного искусства непосредственным образом связано с совершенствованием ее потенциала, и в первую очередь интеллектуального. Его развитию должно уделяться самое пристальное внимание при обучении и воспитании как командных кадров, так и всего состава Вооруженных Сил.

Военная хитрость и внезапность являются факторами временными. Период их действия на противника ограничен лишь тем временем, в течение которого одна из противоборствующих сторон осуществляет подготовленные внезапные действия на него, а также временем, когда противоположная сторона (противник) применяет свою хитрость и находит эффективные меры для ослабления последствий неожиданных для себя действий. Длительность действия военной хитрости и внезапности может быть увеличена посредством подготовки и применения целой цепи военных хитростей, связанных единым планом и затрудняющих реакцию противника.

Подытоживая теоретические рассуждения на тему военной хитрости и ее результатов, в частности, такого явления, как внезапность, отметим, что вооруженная борьба является лишь одной из областей их применения. Хитрость может применяться и для достижения внезапности в противоборстве, протекающем в других сферах: экономической, политической, технологической и т.д.

Рассмотрим теперь проблему неожиданности, тесно связанную с внезапностью. Созданная одной из противоборствующих сторон внезапность отражается в сознании другой стороны и воспринимается ею как неожиданность. Степень неожиданности показывает, насколько правильным было предвидение одной стороны и насколько прогноз развития боевой обстановки [400] другой стороны разошелся с реальностью. Чем больше это расхождение, тем сильнее неожиданность, тем эффективнее внезапность.

Управлять — это значит предвидеть. Заложенная в неожиданности информация в «сыром виде» для целей управления непригодна. Она требует дополнительной оценки времени и действий, которыми и будет определяться период действия созданной противником внезапности. Острый дефицит времени, необходимость в кратчайшие сроки выработать решение, довести его до войск повышают возможность всякого рода ошибок. Очевидно, это имел в виду Л. Рендулич, который считал, что «действия, предпринимаемые противником внезапно, могут... помешать спокойно оценить обстановку и, наконец, ослабить силу решения».

Неверный прогноз, недостаточный учет имеющихся данных, а может быть, и их отсутствие, неготовность, незнание, неумение, беспечность — все то, что можно, на наш взгляд, назвать субъективной дезориентацией, лежит в основе рождения неожиданности из внезапности. От противника каких-то действий не ожидали, а вот он их-то и совершил. Почему-то он сумел их совершить, и почему-то кто-то их не ожидал.

Особенно отчетливо роль субъективной дезориентации как условия возникновения неожиданности прослеживается на примерах, связанных с начальным периодом войны. Приведем оценку действий французского генерального штаба в начале Первой мировой войны, данную маршалом Б. М. Шапошниковым: «Как известно, план Шлиффена был отчасти построен на... внезапности и в действительности смешал карты Жоффра в пограничном сражении. Мы бы не стали против этого возражать, если бы не мираж, не предвзятость были заложены в мозг французского генерального штаба. История действительно подтверждает, что план наступления немцев через Бельгию был давно известен и даже учитывался в плане Мишеля. Если французскому генеральному штабу времен 1914 года угодно было заранее засорить себе мозги доктриной наступления и ложными представлениями о плане развертывания германских армий, то в этом мы меньше всего видим выгоды внезапности». Как видим, неожиданность может возникнуть не только как результат военной хитрости противника, примененной им с целью достижения внезапности, но и из-за своей собственной беспечности и различного рода собственных оплошностей. Неожиданность и ее причины гораздо шире, чем влияние внезапности противника. [401]

Необходимо рассмотреть также такой аспект, как связь неожиданности с психическими явлениями.

Наш соотечественник П. Симанский, исследовавший панику в войсках, писал: «...Люди всегда теряют голову, когда случится что-то, чего они совершенно не ожидали...; на войне это правило, решающее все битвы и все дела».

Интересное высказывание советского военачальника Н. Н. Петина приводится в книге М. Н. Тухачевского: «Задача войны — разгром противника, но каким путем? Не путем поголовной резни, бойни, а путем психологического воздействия на массу, внушения ей мысли о бесплодности и бесцельности дальнейшего сопротивления и необходимости покориться воле противника. Достигнуть этого в рамках стратегии и тактики скорее всего можно маневром (от франц. — уловка, ловкий прием), который производит ошеломляющее, всесокрушающее впечатление своими молниеносными ударами, если последние наносятся неожиданно в наиболее уязвимые пункты неприятельского расположения».

Неожиданность может вызвать целый спектр психических явлений — от растерянности до паники. При этом чем выше степень неожиданности, тем более серьезными психологическими последствиями она сопровождается. Психологи уже установили эту зависимость. Так, великий русский ученый В. М. Бехтерев еще в 1908 году писал: «Паника — это есть подавляющий фактор, развивающийся при каком-либо неожиданном впечатлении угрожающего характера и с необычайной быстротой распространяющийся путем психологического влияния на множество лиц; это есть нечто такое, что охватывает, подобно острейшей заразе, почти... целую массу лиц чувством неминуемой опасности...».

Однако было бы неверно утверждать, что неожиданность в обязательном порядке сопровождается негативными психическими явлениями. Она лишь создает предпосылки к их возникновению, приводя в действие подсознательные процессы. Если сознание не готово к подавлению этих процессов, оно попадает в их власть. В противном случае работа подсознания нейтрализуется усилием воли. Именно неготовность сознания, неустойчивость психики и являются благодатной почвой для воздействия фактора неожиданности.

Завершая краткий анализ явления неожиданности, предложим вариант его определения: под неожиданностью следует понимать вызванную субъективной дезориентацией неготовность [402] человека (коллектива) к восприятию определенных событий в процессе их появления и последующего развития.

Понимание причин и условий возникновения неожиданности, сущности этого явления дает возможность рассмотреть некоторые возможные пути ее предотвращения.

Понятно, что самым радикальным средством предотвращения неожиданности является сведение к минимуму субъективной дезориентации. Эта задача комплексная, поскольку затрагивает сферы подготовки и повышения квалификации командных кадров, обучения и воспитания личного состава, его физической и психологической натренированности, оперативной и боевой подготовки штабов и войск, развития военной теории и укрепления ее связи с практикой и т.д.

Предотвращение неожиданности тесным образом связано с вопросом противодействия (недопущения) внезапности со стороны противника. Каким образом можно воздействовать на противника, чтобы максимально воспретить создание им внезапности и ослабить последствия неожиданности его действий по отношению к себе? Ответ на этот вопрос вытекает из сущности самого явления и может быть выражен так: противодействуя внезапности, следует оказать достаточно эффективное воздействие на ее истоки — потенциал, субъективную ориентацию и военную хитрость противника, которыми она создается.

Наиболее очевидным и апробированным методом недопущения внезапности является физическое и моральное воздействие на ее потенциал, на ее источник. Самым эффективным способом такого воздействия было и остается подавление или уничтожение материальной основы внезапности. Эта цель достигается традиционными для военного дела приемами — уничтожением и подавлением его оружия, военной техники, в первую очередь массового поражения, высокоточного оружия и основной группировки войск противника.

Противодействовать неожиданности возможно также путем воздействия на субъективную ориентацию противника и на процесс его военной хитрости. В этой ситуации в качестве непременного условия предотвращения неожиданности выступает, на наш взгляд, военная хитрость.

Недопущение внезапности со стороны противника как предотвращение неожиданности представляет собой процесс столь же естественный, сколь и создание противником внезапности с целью достижения неожиданности у противника. То есть военной хитрости создающего внезапность противопоставляется [403] военная хитрость предотвращающего неожиданность. Отсюда возникло такое выражение, как «перехитрить». Следовательно, тот, кто с помощью военной хитрости готовит внезапное применение своих сил и средств, должен позаботиться о предотвращении неожиданных действий со стороны того противника, против которого замышляется внезапность. И наоборот, предотвращающий неожиданность должен своей военной хитростью создавать внезапность. В этом и состоит суть диалектической взаимосвязи военной хитрости, обеспечивающей внезапность, и военной хитрости, предотвращающей неожиданность.

Безусловно, рассчитывать на стопроцентную эффективность мер по недопущению неожиданности было бы неразумно. Поэтому следует быть готовым и к восприятию неожиданности. Отсюда встает еще одна проблема — противодействие неожиданности. Это противоборство с собственной субъективной дезориентацией, с психологической неготовностью к разного рода неожиданностям со стороны противника. Еще А. В. Суворов тренировал артиллерию вести бой с кавалерией и, наоборот, кавалерию против артиллерии. Учил своих солдат «сквозным атакам», наказывал за «немогузнайство», учил находчивости и тому, чтобы каждый знал «свой маневр», делая из них «чудо-богатырей». Победы его личные и его «чудо-богатырей» известны. Ему и им остается только подражать!

Проблема предупреждения или исключения неожиданности в современных условиях выдвигается на первый план из общего круга военно-политических и военно-технических проблем. Высокий уровень военного противостояния в мире, гигантская разрушительная сила современных средств вооруженной борьбы — все это может быть интегрировано в новое качество, а именно: в военно-политическую неожиданность стратегического масштаба.

Развитие военного дела неуклонно приводит к созданию новых, более совершенных технических средств, а также форм и способов вооруженной борьбы. Однако новые виды оружия и новые приемы борьбы не дадут должного эффекта, если они не будут надежно скрыты противоборствующими сторонами, а сами они не будут введены в заблуждение.

Следовательно, основные направления творчества должны быть нацелены на разрешение двух основных проблем. Во-первых, на то, как скрыть от противника разработку и внедрение новейших образцов техники, оружия и боевых приемов, [404] подготовку войск к боевым действиям, их состояние, местоположение и т.п. и как ввести противника в заблуждение относительно всего этого. Во-вторых, как не оказаться обманутым противником, как не быть введенным в заблуждение относительно его военного потенциала, его замыслов, условий, времени, места и характера его предстоящих действий, в том числе и боевых.

На наш взгляд, необходимость дальнейшей теоретической разработки и включения военной хитрости как предмета обучения, в программы училищ, академий и, безусловно, в практику боевой подготовки войск обусловлена жизненно важными интересами.

Веление времени таково, что уже в условиях мирной учебы у командных кадров должен быть сформирован такой стиль мышления и действия, который позволил бы успешно управлять войсками в маневренных и скоротечных боевых действиях, умело скрывать свои замыслы, вводить противника в заблуждение относительно своих намерений, добиваться внезапности действий. Мало того, варианты форм и способов военной хитрости должны разрабатываться и формироваться у личного состава заранее, чтобы упредить противника в их применении с самого начала военных действий.

Размышляя о цене победы, современный командир должен помнить уроки прошлого и понимать, что важно уметь добиваться победы не любой ценой, не с помощью песенного девиза «мы за ценой не постоим», а прежде всего за счет высокого профессионализма, отточенной тактики, мастерского использования оружия, благоприятных факторов и, как непременное условие, — военной хитрости, которая остается одной из классических форм достижения победы наименьшей затратой сил, средств и времени. [405]


Приложения

Из документов Русской и Советской армий

Решение военного совета о плане кампании на 1757 г.

17 февраля 1757 г.

<...> Толь же мало и по сей же самой причине те места, при которых через Неман реку переправиться надлежит, именно предопределить не можно, затем что сие главнейшее от того зависит, ведать, в какой стороне неприятель себя расположил и где думает переходу супротивляться, в таком случае переход через реку инако в действо произведен быть не может, как через военные хитрости неприятеля в неведение приведши, в том месте переход с поспешностию и силою восприять, где оный тогда наименьше думал и ожидал...

Апраксин Ливен Лопухин

Семилетняя война. М., 1948, с. 113. [407]

Реляция В. В. Фермора императрице Елизавете о полученном им письме главнокомандующего австрийской армией графа Дауна и о плане дальнейших военных действий

30 июня 1758 г.

Вашему императорскому величеству всеподданнейше доношу, что вчерашнего числа прибыл ко мне курьер от генерал-фельдмаршала графа Дауна с известием, что по одержанном над неприятелем знатном авантаже оной, Олмицкую осаду оставив, ночью стремглав в Шлезию ретироваться стал, в каком же намерении сей его тот скоропостижный отступ учинен, того предварительно угадать нельзя. Может статься, что он и в сей ретираде нечто хитрое против австрийской армии произвесть замыслил или думает, оставив часть своей армии, с большою против вверенной мне следовать. Время сию загадку разрешит, а между тем с моей стороны всякая удобовозможная осторожность взята быть имеет...

Фермор

Семилетняя война, с. 295.

Протокол конференции с планом кампании 1760 г. и обзор действий русской армии за предыдущие годы войны

31 марта 1760 г.

<...> Надлежит вам столь большею ревностию делать приготовление к походу и такой вид показывать, как бы весьма скоро сей корпус атаковать намерены были; что прошлогоднее искусство при Познани уже показало, в какую неприятель сам робость приходит, когда в случае приближения его он бывает презрен, а принятое намерение производится только с большим усердием.

...Содержание сего рескрипта в непроницаемой тайности, но в единственном вашем ведении и твердой памяти, так что в случае военных советов из оного разве те пассажи предъявляемы быть могут, кои на тот случай приличны...

Елисавет

Семилетняя война, с. 565, 572. [408]

Инструкция А. Б. Бутурлина П. А. Румянцеву об осаде и взятии Кольберга совместно с флотом

7 мая 1761 г.

По всевысочайшему ее императорского величества повелению в высшей тайности и для единственного вашего сиятельства известия вам открываю, что войсками ее императорского величества имеет предпринята быть осада неприятельской, в Померании лежащей крепости Кольберг, сколь скоро только назначенный к тому в помощь флот с посаженным на нем войском, простирающимся от пяти до шести тысяч человек под командою бригадира Дурново и осадною артиллериею, из российских портов туда прибыть может. И как притом соизволение ее императорского величества есть, чтоб при выступлении армии ее императорского величества в кампанию корпус войск от оной находился в Померании вместо того, чтоб по-прежнему остаться бесплодно на реке Висле; то в сем намерении всевысочайше мне повелено оставить на Висле только слабых и больных, да потребное число для смотрения за оными и для караула при магазинах с одним генералом-майором и бригадиром, а протчее войско отправить в Померанию, определяя к оному в командиры надежного и искусного генерала, которого должность существительно в том состоять имеет, чтоб, подкрепляя себя выздоравливающими на Висле людьми, делать неприятелю в Померании диверсию, смотреть, чтоб оный не прокрался к реке Висле и наконец, когда флот из российских портов в море выйдет, идти навстречу к оному под Кольберг, десант облегчать и при осаде командовать.

...Рекомендую вам прилежно о неприятеле разведывать, содержа нарочно для того людей около тех мест, откуда ему к крепости и противу вас идти надлежало б, дабы неприятель нечаянно к вам не подкрался...

Бутурлин

Семилетняя война, с. 727, 735. [409]

Ордер П. А. Румянцева секунд-майору Миллеру с инструкцией об организации, вооружении, снаряжении и тактике вновь формируемых батальонов

18 августа 1761 г.

<...>

5. В амбускадах тихо лежать и молчание хранить, имея пред собою всегда патрули пешие впереди и по сторонам, дабы тем охранить себя от нечаянного нападения; а располагаться так в амбускадах, чтобы иногда преследующего неприятеля анфилировать; и буде не примечено сзади будет подкрепление; в лесах же иногда появившихся, несмотря на силу, атаковать; в сих случаях неприятель, всегда себе воображая больше силы, нежели оная есть, в нестроение и в бег легко быть приведен может; при всяком же сражении смотреть, чтоб бесполезно порох трачен не был...

Семилетняя война, с. 772.

Реляция П. А. Румянцева императрице Елизавете о победе полковника А. И. Бибикова над отрядом генерала Вернера у Трептова и взятии его в плен

5 сентября 1761 г.

...Генерал Вернер, взяв с собою неприятельскую кавалерию всю, исключая полевые караулы в лагере с подкреплением одного пехотного батальона 1-го числа сентября ночью между морским берегом и моим резервом на той стороне реки Перзанты лежащим, скрыв свой марш, как возможно к Трептову пошел. Я как скоро увидал, так скоро и узнал сего хитрого генерала следы и наконец могущее быть из того мне беспокойство тотчас отовсюду всей своей кавалерии поспешно к Трептову маршировать велел, а полковнику Бибикову с двумя батальонами гранадер оную подкреплять, предписав без всяких отлагательств конечно атаковать и стараться о дальнейшем оного движении точнейшие сведения получить...

Семилетняя война, с. 776, 777. [410]

Директива

Ген. Алексеев — ген. Брусилову, ген. Эверту, ген. Куропаткину

11 апреля 1916 г.

...Сосредоточение войск в соответствии с вырабатываемыми планами атаки исполнить к указанному сроку в случае лишь крайней необходимости, дабы не обнаруживать вполне своих намерений, не прикреплять войска к заранее предрешенным пунктам и не скучивать расположение частей. Этим будет достигнута не только возможность скрыть наши намерения, но и гибкость плана, применимость его к условиям местным, после того когда просохнет почва...

ЦГАСА, ф. 2003, 11, д. 1104, л. 470, 471.

Рапорт

Ген. Каледин — ген. Брусилову

23 апреля 1916 г.

...Вся роль корпуса ген. Гилленшмидта до начала операции и в первые дни ее, пока не выяснится положение противника, должна свестись к демонстративным действиям с целью привлечь внимание противника.

ЦГАСА, ф. 2067, 1, д. 5286, л. 364, 365.

РАПОРТ

Ген. Лечицкий — ген. Брусилову

14 апреля 1916 г.

Для отвлечения внимания противника от фронта главной атаки будет предписано на остальных участках армии проявить полную активность, и атаковать наиболее выгодные пункты...

ЦГАСА, ф. 2067, 1, д. 5286, л. 176–181. [411]

Телеграмма

Ген. Брусилов — ген. Алексееву

20 мая 1916 г.

...Считаю существенно необходимым нанесение частных, хотя бы слабых ударов на фронтах всей армии, не ограничиваясь поисками, не могущими сковать резервы противника: противник теряется, не будучи в состоянии определить направление главной атаки. Достигается также моральный эффект, важный при действиях против австрийцев...

ЦГАСА, ф. 2003, 11, д. 1105, л. 356.

Директива главного командования о подготовке к активным действиям в Петроградском районе

24 июня 1919 г.

...1. Настойчиво систематически следить за всеми передвижениями войск противника, усиленно и широко применяя всевозможные средства разведки, тщательно их проверяя с целью наискорейшего выявления плана предстоящих действий противника.

2. Подтвердить всем штабам мое категорическое требование — соблюдение безусловной секретности всех наших передвижений и секретности всех оперативных распоряжений.

ЦГАСА, ф. 6, оп. 4, д. 146, л. 24.

Указание о подготовке к операции по освобождению Архангельска

24 февраля 1919 г.

...Операция под Архангельском должна быть проведена в ближайшее время скрытно и внезапно, о чем никому не должно быть известно, кроме Вас, начальника дивизии и соответствующих комиссаров, о назначении Камышинской дивизии. Начальник дивизии мною вызван в Серпухов и получит указания от меня лично.

ЦГАСА, ф. 6, оп. 4, д. 94, л. 72. [412]

Директива ставки о внезапных ночных действиях против танков противника

Командующим 5, 6, 12, 26-й армиями

18 июля 1941 г.

<...>

Боевыми действиями танковых и моторизованных частей противника установлена неспособность немцев отражать внезапные ночные атаки на танки, бронемашины и мототранспорт, останавливающийся на ночь в деревнях и на дорогах. Немцы боятся вступать в рукопашный бой, при внезапном нападении ночью они бросают свои танки, орудия, машины и даже пулеметы.

Ставка Главного Командования приказывает: широко развернуть внезапные ночные действия с целью уничтожения танковых и моторизованных частей противника перед фронтом, на флангах и в тылу. С этой целью создавать отряды из пехоты в составе от одной-двух рот и не больше батальона, из спешенной конницы, из пулеметных и артиллерийских частей. Операции по уничтожению танковых и моторизованных частей противника должны подготавливаться в глубокой тайне, начинаться ночью, проводиться дерзко, решительно и быстро и заканчиваться так, чтобы до рассвета вернуться на свои базы.

Таким операциям должна предшествовать искусная разведка засветло с целью выследить район и порядок расположения противника. Отряды под покровом ночи должны скрытно подходить к району расположения танковых и моторизованных частей противника, выделять небольшие группы ловких и смелых бойцов. Эти группы бесшумно ликвидируют передовые посты охранения противника, после чего основная часть отряда бросается в штыковую атаку, уничтожает экипажи, используя гранаты и зажигательные средства, поджигает танки и мототранспорт и под покровом темноты отходит назад.

Наибольший успех таких операций, как показал опыт боев, достигается при одновременных атаках с фронта и с флангов...

ЦАМО, ф. 334, оп. 3949, д. 4, л. 71. [413]

Указания начальника политуправления Северо-Западного фронта

3 августа 1941 г.

<...>

12. Главный удар при организации агитационно-пропагандистской работы сделать на индивидуальные и групповые беседы с бойцами. Настойчиво воспитывать у каждого выдержку и упорство, инициативу и военную хитрость, презрение к смерти, готовность пожертвовать своей жизнью во имя точного и своевременного выполнения боевого приказа.

Рябчий

ЦАМО, ф. 221, оп. 1362, д. 4, л. 93–95.

Приказ командующего войсками Центрального фронта командиру 63-го корпуса об отводе войск на восточный берег Днепра

14 августа 1941 г.

1. Отход разрешен тов. Шапошниковым, если действительно считаете положение угрожающим. Занимаемый Вами район весьма важен, и потеря его крайне нежелательна.

2. Оцените посерьезней положение Вашего корпуса и, возможно, сумеете удержать занимаемый участок Вашим корпусом.

3. Предоставляю Вам право решить вопрос об отводе, Вам виднее обстановка.

4. Ваше решение немедленно передайте.

5. Если решение будет Вами принято об отводе, немедленно донесите Военному совету фронта и армии по радио и другим средствам связи.

6. При отходе Вам ставлю задачу — оторвавшись от противника, совершенно скрытно нанести удар врагу по тылу в общем направлении через Городец, Стрешин. Примкнуть свои фланги: правый — к левому 21-й армии и левый — к правому флангу 3-й армии.

Ефремов Пономаренко Гапанович

ЦАМО, ф. 226, оп. 648, д. 3, л. 65. [414]

Боевой приказ командующего войсками Резервного фронта о переходе в наступление 43-й армии с целью овладеть г. Рославль

26 августа 1941 г.

<...>

9. Сосредоточение войск в исходные районы провести скрытно. 109-ю танковую дивизию сосредоточить повзводно через каждые 45 минут — час.

10. Всю подготовку операции вести с особой секретностью. Документы, характеризующие в какой-либо степени подготовку наступления, по радио и проводной связи не передавать. Приказы писать от руки или печатать на машинке особо доверенной машинистке. Передачу приказа производить особо доверенными нарочными. Красноармейцам, младшим командирам и командирам взводов задачу на наступление объявить за 5–6 часов до начала атаки.

ЦАМО, ф. 219, оп. 679, д. 11, л. 94.

Приказ командующего войсками Западного фронта командующему 43-й армией генерал-майору К. Д. Голубеву о нанесении удара в направлении Тарутино

25 октября 1941 г.

Приказываю:

1. В течение 25.10.41 г. подготовить наступление силами 93 сд, сводной стрелковой дивизии, 5 вдк, 9, 17, 24-й танковых бригад с задачей нанесения решительного и смелого удара в направлении Тарутино, с выходом на рубеж рек Истра и Нара на участке Машково, Воробьи, Тарутино, Курилово.

2. Начало наступления — перед рассветом 26.10. Исходное положение занять с наступлением темноты в ночь с 25 на 26.10.

3. Наступление начать неожиданным смелым ударом танков, на танки посадить отряды отборной пехоты, автоматчиков с запасом гранат.

4. Наступление сопровождать организованным артиллерийским огнем, особенно PC, а с рассветом нанести удар авиацией. Сводную стрелковую дивизию иметь во втором эшелоне за 93-й стрелковой дивизией.

5. Дальнейшая задача — выход на р. Протва...

ЦАМО, ф. 208, оп. 2511, Д. 157, л. 316. [415]

Приказ командующего 5-й армией о проведении частной операции

26 октября 1941 г.

<...>

9. Для сохранения особой важности плана операции никаких письменных приказов не размножать. Задачу командирам соединений и частей поставить лично. О наступлении должно знать только ограниченное количество лиц.

10. План операции коротко изложить в письменном виде и с ответственным командиром представить мне к 14 часам 25.10.1941 г.

ЦАМО, ф. 208, оп. 2511, д. 1029, л. 247.

Приказ командующего войсками Западного фронта командующим и членам военных советов 5, 16, 33, 43, 49-й армий

7 ноября 1941 г.

Немцы свое наступление начнут с массового применения огня всех видов по переднему краю нашей обороны и артиллерийским позициям. Для этого снарядов, бомб и мин противник не пожалеет.

Для того чтобы нам не нести потерь от огня противника и наверняка сорвать его наступление, нашим войскам кроме мер, указанных в приказе Военного совета, нужно организовать обман противника.

Приказываю: продумать и немедленно дать указание войскам о проведении мероприятий по обману противника. В частности:

1. Создать ложный передний край, а настоящий передний край иметь от ложного в глубину 1–1,5 км.

2. Создать систему ложных огневых точек.

3. Создать ложные артиллерийские позиции и макетами — ложную группировку танков.

4. Создать минные поля и умелым, заранее обдуманным маневром завлекать противника на минные поля, после взрыва противника на минных полях добивать его штыками и танками.

Жуков Булганин Соколовский

ЦАМО, ф. 208, оп. 2511, д. 24, л. 14. [416]

Директива командующего войсками Закавказского фронта командующим 51-й и 44-й армиями, командующему ВВС, командующему Черноморским флотом, начальнику управления тыла по подготовке десантной операции

14 декабря 1941 г.

Приказываю:

1. С целью сохранения внезапности подготавливаемой операции все подготовительные работы проводить, соблюдая полную секретность подготовки. Исполнителям объявлять только то, что их касается, не раскрывая всего плана операции. С полным содержанием директивы ознакомить строго необходимый круг лиц, нужных для разработки плана операции, особо предупредив их о секретности. Ни в коем случае не разглашать проводимых мероприятий. Категорически воспрещаю объявлять десантным частям пункты высадки до выхода в море.

<...>

9. Тщательно продумать и организовать последовательность высадки подразделений, определив точно частные задачи каждой части и подразделения. Каждому командиру в запечатанном конверте вручить задание в пакете с надписью «Вскрыть в море». Принять все меры по скрытности при посадке.

10. Произвести подготовку, сосредоточение и необходимое оборудование средств высадки (до сбора рыболовных сейнеров включительно). Сосредоточенные средства тщательно замаскировать и прикрыть ПВО.

11. Получение подтвердить.

Козлов Шаманин

ЦАМО, ф. 215, оп. 1185, д. 1, л. 42–43. [417]

Директива Ставки Верховного Главнокомандования командующему войсками Степного военного округа

8 мая 1943 г.

<...>

4. Перегруппировку армий закончить 15.5, произведя ее походом за исключением 155 сд, которая перебрасывается по жел. дороге на ст. Становая и ст. Телегино (у Елец).

Движение начать с вечера 9.5 и совершать исключительно в ночное время.

Обратить особое внимание на маскировку.

Немедленно выслать от указанных армий группы командного состава для рекогносцировки оборонительных рубежей и районов нового расположения войск...

Василевский Антонов

Военно-исторический журнал, 1983, № 6, с. 68.

Директива Ставки Верховного Главнокомандования об организации системы огня

Командующим войсками Западного, Брянского, Центрального, Воронежского и Юго-Западного фронтов

10 мая 1943 г.

Противник, подготавливая наступление, постарается, как показал опыт, предварительно вскрыть нашу систему обороны, и в частности места расположения огневых средств, путем наступательных действий на отдельных участках фронта, проводимых за несколько дней до основного наступления, с тем чтобы с началом решительного наступления подавить вскрытые огневые точки и батареи.

Для того чтобы сохранить до решительного момента организованную нами систему огня, необходимо выделить часть огневых средств пехоты и артиллерии для отражения этих разведывательных наступательных действий противника.

Выделенные огневые средства должны вести огонь с запасных позиций, после чего скрытно уйти на другие запасные или основные позиции в зависимости от обстановки...

Василевский Антонов

Военно-исторический журнал, 1983, № 6, с, 69. [418]

Директива Ставки Верховного Главнокомандования на проведение Киевской наступательной операции

Представителю Ставки Г. К. Жукову и командующему войсками 1-го Украинского фронта

24 октября 1943 г.

<...>

2. 3 гв. ТА Рыбалко перевести на участок фронта севернее Киева, используя ее здесь совместно с 1 гв. кк. Слабые в ходовом отношении танки Рыбалко оставить на месте для пополнения ими 8 гв. тк и 10 тк. Поступающие на пополнение фронта танки использовать в первую очередь для укомплектования танковых корпусов Рыбалко...

3. Наступательные действия на букринском плацдарме вести остающимися здесь силами, в том числе танковыми частями, притянуть на себя возможно больше сил противника и при благоприятных условиях прорвать его фронт и двигаться вперед.

4. Переброску Рыбалко произвести так, чтобы она прошла незаметно для противника, используя макеты танков...

Сталин Антонов

Военно-исторический журнал, 1983, № 11, с. 54, 55.

Боевое распоряжение командующего войсками 1-го Украинского фронта на перегруппировку

25 октября 1943 г.

Командующему 3-й гвардейской танковой армией.

Приказываю:

1. Командующему 3 гв. ТА с наступлением темноты 25 октября 1943 года начать вывод частей 3 гв. ТА с букринского плацдарма на восточный берег реки Днепр, используя все имеющиеся переправы...

2. Марш совершить абсолютно скрытно, двигаться только ночью с соблюдением мер маскировки как в движении, так и на [419] остановках. На прежних местах стоянки на букринском плацдарме оставить макеты. Категорически запретить работу радиостанций на передачу. Никаких телефонных разговоров по поводу переброски не вести...

Ватутин

Военно-исторический журнал, 1983, № 11, с, 57.

Директива начальника генерального штаба Красной Армии по применению маскирующих дымов

<...>

25 марта 1944 г.

г) ...При дымомаскировке объектов целесообразно создавать в дыму очаги ложных пожаров в стороне от маскируемого объекта. Очаги ложных пожаров зажигать только после сбрасывания бомб и ухода первой волны бомбардировщиков противника...

д) Для дезориентирования противника путем создания дымовых завес в ложных направлениях. Для ввода в заблуждение противника относительно направления нашего главного удара и для отвлечения действующих или... скрытых его огневых средств... Ширина дымзавес на ложных направлениях должна быть не менее 2–3 километров.

е) Для прикрытия маневра своих войск путем создания дымзавес на широком фронте.

ж) Для маскировки действий мелких подразделений пехоты при обходном маневре, просачивании через промежутки обороны противника.

<...>

м) Для имитации горения танка, ремонта танков на поле боя, а также для прикрытия эвакуации подбитых танков.

Василевский

Военно-исторический журнал, 1973, № 9, с. 70. [420]

Директива военного совета 1-го Прибалтийского фронта

30 мая 1944 г.

... В целях обеспечения скрытности при подготовке и достижения внезапности при проведении операции приказываю:

А. По маскировке войск и сохранению военной тайны.

1. Все передвижения войск и их тылов производить только в ночное время с 22.00 до 4.00, точно определять величину перехода...

В каком бы положении ни застал войска и их тылы рассвет, на всех дорогах должно быть мертво, прекращено всякое движение.

2. Движение автомашин допускать только ночью с потушенными фарами.

<...>

8. ...Установить порядок пристрелки артминометных средств, обеспечивающих скрытность артгруппировки на главном направлении.

9. При появлении самолетов противника в ходе тактических учений подразделения и части немедленно укрывать, а на естественных рубежах, по заранее установленным сигналам, быстро развертывать и инсценировать оборонительное строительство.

10. Не допускать ведения переговоров, особенно открытых, о проводимых мероприятиях по проводным средствам связи, установив жесткий контроль на узлах связи.

11. В красноармейской печати главное место отвести оборонительной тематике, категорически запретить помещение статей и заметок, в какой-либо степени освещающих вопросы подготовки к предстоящим действиям.

12. Ни одного мероприятия (передвижение войск, подвоз запасов, рекогносцировки и т. п.) не допускать и не проводить раньше, чем будут разработаны меры маскировки этого мероприятия.

С этой целью:
  • во всех штабах частей и соединений назначить одного из помощников начштаба, на которого возложить разработку указаний по маскировке войск во всех видах их боевой деятельности и осуществление жесткого контроля специально выделенными офицерами; [421]
  • командармам и командирам корпусов установить очередность рекогносцировок, исключающую скопление рекогносцировочных групп. Движение рекогносцировочных групп допустить только по тем дорогам и тропам, где обычно таковое производится обороняющимися войсками;
  • в полосах, намеченных для активных действий, вести усиленные оборонительные работы, обратив внимание на качество (правдоподобность) строительства ложных минных полей и т. д.

    Б. По дисциплине на марше и в районах расположения войск.

    <...>

    2. Неустанно разъяснять войскам и требовать от них повышения бдительности, особенно на марше; обеспечить сохранение военной тайны.

    3. Установить постоянный офицерский контроль за поведением войск на марше и в районах их расположения.

    <...>

    7. В целях обеспечения скрытного передвижения войск, обозов, автотранспорта, боевой техники и отдельно следующих групп бойцов и офицеров, а также маскировки инженерных работ по подготовке плацдарма для наступления теперь же определить в передовой зоне... поля видимости со стороны наземного противника и организовать строжайшую комендантскую службу. Принять меры к установлению вертикальных масок...

    <...>

    9. Категорически воспретить переписку, связанную с проводимыми мероприятиями. С содержанием необходимых документов знакомить только ограниченный круг лиц под расписку, не распространяя документы за пределы штаба, их изготавливающего.

    <...>

    11. В донесениях штабу фронта на 21.00 ежедневно докладывать данные проверки маскировки.

    12. Настоящую директиву в письменном и печатном виде не издавать, довести до командиров полков и отдельных батальонов путем личного общения и инструктажа подчиненных командиров.

    Баграмян Леонов Курасов

    Военно-исторический журнал, 1979, №6, с. 51, 52. [422]

    Директива Ставки Верховного Главнокомандования

    29 мая 1944 г.

    Командующим фронтами

    В целях обеспечения скрытности проводимых на всех фронтах мероприятий приказываю:

    1. Все передвижения войск и техники производить только в ночное время, строго соблюдая дисциплину ночного марша. Движение днем разрешать лишь при абсолютно нелетной погоде, отдельными группами и вне наземного наблюдения со стороны противника. На дневках и в новых районах сосредоточения войска и технику располагать рассредоточенно, тщательно замаскировав их, не допускать общения личного состава с местным населением и максимально ограничить движение групп и подразделений по открытым дорогам и участкам местности.

    Особое внимание обратить на скрытность смены войск первой линии.

    2. В течение всего периода перегруппировки и подготовки к активным действиям сохранять существующий режим ведения огня. Установить порядок пристрелки артминометных средств, обеспечивающий скрытность артиллерийской группировки на главном направлении.

    3. Вновь прибывающим соединениям ведение наземной разведки воспретить.

    4. ...В необходимых случаях лицам командного состава при проведении рекогносцировок надевать обмундирование и снаряжение рядовых бойцов. Категорически воспретить танкистам появляться на рекогносцировках в спецформе...

    <...> 13. Организовать тщательный повседневный контроль за выполнением всех указаний по маскировке. Ввести ежедневную проверку маскировки расположения штабов и войск с воздуха, для чего назначить специальных офицеров штабов фронта и армий...

    Жуков Антонов

    Военно-исторический журнал, 1979, № 6, с. 50, 51. [423]

    Приказ войскам 4-го Украинского фронта

    8 сентября 1944 г.

    О скрытом управлении войсками

    Вследствие несоблюдения правил применения документов кодированной связи во время секретных переговоров и передач по техническим средствам связи важные действия наших войск становятся достоянием противника.

    При передаче боевых донесений и информации о действиях наших войск и их обеспечении документы кодированной связи полностью не применяются.

    Допускаются открытые передачи.

    Не меняются ключи таблиц на каждую передачу (разговор).

    По радио, без применения кодированной карты, открыто уточняются занимаемые войсками рубежи.

    Высоты не кодируются, а передаются открыто или путем прибавления к истинному обозначению запятой и произвольных цифр.

    Повторяются и уточняются открыто ранее переданные кодированные тексты, что способствует раскрытию противником документов кодированной связи.

    При переговорах часто применяются различные условности, например: танки называют «коробочки», бойцов — «сумочки» и т. д.

    Радистами допускаются грубые нарушения правил радиомаскировки и радиодисциплины.

    Приказываю:

    1. Переговоры и передачи по техническим средствам связи по оперативным и секретным вопросам без применения документов кодированной связи категорически запретить.

    2. По радио применять только шифросвязь и радиосигнальные таблицы со стойкой ключевой системой в сочетании с кодированной картой. Применение «клера» (неполного кодирования) по радио запретить.

    3. Ключи к переговорным и радиосигнальным таблицам сменять на каждый переговор, кодограмму, радиограмму. Ключи к кодированным картам сменять: в сети фронт — армия — отдельные корпуса — через пять суток; армия — корпус — дивизия — через трое суток. При компрометации немедленно выводить их из действия. [424]

    4. Прекратить в переговорах по техническим средствам связи применение различных условностей, дублирование и уточнение открыто переданных кодированных текстов.

    5. Вызов должностных лиц, адресование телеграмм, кодограмм и радиограмм производить по таблицам позывных офицерского состава и частей.

    6. На радиоузлах штабов фронта, армий, корпусов установить строгий контроль за работой радиосетей и направлений, обратив особое внимание на радиосети низового звена (дивизия — полк — батальон).

    7. При пользовании телефонной связью категорически запретить ведение открытых переговоров, требовать полного соблюдения мер скрытого управления (применять переговорные таблицы, кодированные карты, позывные офицеров и частей, позывные телеграфно-телефонных станций), ограничить использование телефонной связи в войсках от штаба корпуса, особенно в звеньях дивизия — полк и ниже...

    ЦАМО, ф. 244, оп. 85312, д. 3, л. 21.

    Указания по подготовке артиллерии 2-го Белорусского фронта к Восточно-Прусской операции

    14 декабря 1944 г.

    1. Скрытное передвижение артиллерии, ее сосредоточение и развертывание в боевые порядки является одним из основных условий успешного проведения операции.

    2. Сосредоточение артиллерии в населенных пунктах категорически запретить, общение с местным населением не иметь...

    <...>

    4. Движение производить только в темное время. Все лампочки из фар изъять, с наступлением рассвета прекращать движение и тщательно замаскироваться.

    5. С целью обеспечения скрытности и должного порядка при выводе артиллерии в позиционные районы... командующим артиллерией армий на период подготовки операции организовать в армиях, корпусах, стрелковых и артиллерийских дивизиях [425] и отдельных артполках четкую артиллерийскую комендантскую службу...

    Средства тяги располагать от ОП до 500 м, имея их окопанными и замаскированными.

    6. Каждая огневая позиция должна быть тщательно замаскирована под фон окружающей местности...

    Сокольский

    Военно-исторический журнал, 1975, № 3, с. 52–55.

    Оперативная директива командующего войсками 1-го Белорусского фронта

    22 февраля 1945 г.

    <...>

    7. Подготовку к наступательной операции, перегруппировку и выход войск в исходное для наступления положение производить скрытно от противника с соблюдением всех мер маскировки, стремясь при этом обязательно достигнуть внезапности действий армий.

    8. С директивой ознакомить начальника штаба, начальника оперативного отдела штаба армии и командующего артиллерией армии.

    Остальным исполнителям ставить задачи в пределах выполняемых ими обязанностей.

    Командирам полков письменных распоряжений не давать, задачи поставить устно за два-три дня.

    По службе тыла общих директив не давать, ограничиться устными распоряжениями.

    9. Всему личному составу войск армий разъяснить, что нашей задачей является упорная оборона на длительное время.

    Младшему командному составу и красноармейцам задачу на наступление объявить за два часа до атаки...

    Жуков Малинин Телегин

    Военно-исторический журнал, 1985, № 3, с. 78, 79. [426]

    Из ответов бывшего командующего обороной города берлин генерала артиллерии Г. Вейдлинга на вопросы представителя советского командования генерал-майора Трусова

    ...Мой начальник штаба получил информацию от начальника штаба 11-го танкового корпуса СС, а также из штаба армии о большой концентрации русских сил и об их предстоящем наступлении.

    Однако то, что русские после действий своих разведотрядов 14 и 15 апреля не начали наступления, ввело наше командование в заблуждение. Когда мой начальник штаба полковник фон Дуфвинг от моего имени сказал 15 апреля начальнику штаба 11-го танкового корпуса, что нельзя производить замену 20-й моторизованной дивизии дивизией «Мюнхеберг» накануне русского наступления, последний ответил: «Если русские сегодня не начали наступление, значит они предпримут его только через несколько дней». Такое же мнение было и у других высших офицеров 9-й армии...

    Военно-исторический журнал, 1959, № 5, с. 90.

    Об инженерном обеспечении войск 1-го Белорусского фронта в Берлинской операции

    ...Замысел командования состоял в стремлении скрыть от противника сосредоточение на плацдармах живой силы и боевой техники, в имитации отвода танковых соединений от линии фронта, а также в маскировке действительного направления главного удара. По общему плану, утвержденному Военным советом фронта, маскировочные мероприятия проводились всеми родами войск. Инженерные части обеспечивали инструктаж других родов войск и непосредственно выполняли наиболее сложные маскировочные работы.

    В районе станций Варшава, Миньск-Мазовецки было замаскировано 16 железнодорожных эшелонов, подходивших к фронту с танками и самоходными орудиями. На станции Цантох были изготовлены 81 макет танков Т-34 и 39 макетов орудий. В замаскированном виде по одному железнодорожному [427] эшелону в день командами сопровождения они направлялись от линии фронта в район Шнайдемюля. На станциях Баттшов, Штернберг, Топпер было изготовлено 136 макетов танков, 120 макетов орудий. По два железнодорожных эшелона в день с командами сопровождения они отправлялись в район Гнезно.

    Для имитации передвижения наших танковых частей из района Швибус через ложные переправы на Одере (участок Одерек — Гроссен), находившиеся на стыке 1-го Белорусского и 1-го Украинского фронтов, перемещались макеты танков, смонтированные на автомашинах.

    Для того чтобы ввести противника в заблуждение в отношении действительного направления главного удара, были проведены следующие мероприятия. В полосе 61-й армии инженерными частями были изготовлены и установлены на местности макеты 106 танков, 60 орудий, 42 автомашин, 22 бензозаправщиков. Районы сосредоточения ложной техники оживлялись кочующими орудиями, имитирующими пристрелку. Одновременно усиленно демонстрировалась инженерная разведка Одера, имитировались подтягивание переправочных средств и заготовка материалов для строительства мостов. Аналогичные мероприятия подготовки к форсированию были проведены и на южном плацдарме 33-й армии.

    На маскировочных работах были заняты пять инженерных батальонов, одна маскировочная рота и один военно-строительный отряд. В результате введенный в заблуждение противник приступил к усилению обороны на этих участках...

    Из материалов научной конференции, проведенной в апреле 1946 г., по изучению Берлинской операции

    Военно-исторический журнал, 1986, № 3, с. 43. [428]


Развитие военной хитрости в Первой и Второй мировых войнах

Первая мировая война

Развитие фотографии, авиации и радиосвязи увеличило возможности применения хитрости во время Первой мировой войны из-за того, что число каналов, через которые могла быть получена информация, возросло. Радиосвязь противника могла быть перехвачена, и на самом деле предполагалось, что он перехватывает вашу радиосвязь. Таким образом, могли передаваться фальшивые сообщения в расчете на то, что они будут перехвачены. Велись работы по подготовке макетов в надежде на то, что их заметят и сфотографируют с воздуха. Возможности в 1914 г., таким образом, были гораздо обширнее, чем в предыдущие войны. Королевский флот Великобритании быстро использовал их.

Во второй месяц войны в Балтийском море был потоплен немецкий крейсер. Тело одного из офицеров с крейсера было выловлено русскими. У него оказалась кодовая книга корабля. Все это было отправлено в Лондон, где был подобран ключ ко всем немецким военно-морским системам связи и некоторым дипломатическим кодам. Адмирал Оливер, возглавлявший военно-морскую разведку, приказал Альфреду Эвингу, который являлся в начале войны начальником военно-морской подготовки, создать организацию для перехвата и расшифровки радиосообщений между германским флотом и береговыми станциями... Информация, которой снабжала эта организация адмиралтейство, использовалась весьма искусными способами.

После боя в январе 1915 г. флагману адмирала Биттла «Лайон» необходимо было стать на стоянку в Тайне, для того чтобы устранить повреждения, полученные в ходе боя. Немцы знали, где находится корабль, и можно было ожидать, что они будут держать свои подводные лодки у входа в Тайн для перехвата крейсера, когда он попытается присоединиться к своей эскадре. [429] Англичане получили фотографии русского линкора, поврежденного во время русско-японской войны и очень похожего на «Лайон». Они были вручены пойманному и перевербованному агенту, которого немцы считали надежным. На фотографии был изображен корабль, имеющий гораздо более серьезные повреждения, чем имел их «Лайон». Таким образом, немцы восприняли сообщение агента о том, что английский корабль настолько серьезно поврежден, что он не сможет выйти в море в течение нескольких месяцев. Подводные лодки были отозваны, а тем временем «Лайон», который в действительности был починен за две недели, выскользнул благополучно из Тайна и присоединился к эскадре.

Захватив по счастливой случайности настоящие немецкие коды, английская разведка устроила так, что поддельные английские коды были специально оставлены без присмотра в багаже дипкурьера в отеле Роттердама, за которым, как было известно, немцы вели пристальное наблюдение. Багаж был обыскан во время придуманного отсутствия дипкурьера, с книги снята копия, которая затем была возвращена на место. В течение последующих месяцев англичане использовали этот код для передачи подлинной, но неважной информации для того, чтобы немцы убедились в подлинности кода.

Английская разведка решила использовать этот фиктивный код для того, чтобы убедить немцев, что англичане намереваются высадить десант за немецкими линиями. Первым фиктивным местом высадки десанта был Силы — остров неподалеку от северного побережья Германии. Целью было оттянуть немецких солдат с фронта в Бельгии, для того чтобы ослабить давление на испытывающую там затруднения английскую армию. Второй раз к нему прибегли в августе 1916 г., когда битва при Сомме приобрела нежелательный поворот. В то время любой отвод войск для отражения морского десанта на побережье Северной Бельгии мог бы быть решающим фактором победы на Сомме. Эта уловка была подкреплена ложным радиообменом между кораблями, участвующими в десанте, готовящемся отплыть из Харвича, Дувра и Темз-Истьюари.

План сработал, и немецкое верховное командование перебросило огромное количество войск на побережье Бельгии для отражения предполагаемого вторжения. Хотя не было достигнуто какого-либо значительного результата, а наступление на Сомме не перешло в желаемый прорыв, передвижение немецких войск в действительности вызвало опасения вторжения в [430] Англию. Английские военные власти не знали об этой уловке и дали свое обоснование немецким приготовлениям. Эти действия в целом были весьма успешны во время Первой мировой войны...

Немецкое наступление в марте 1918 г.

Зимой 1917/18 г. Западный фронт находился в затишье по всей своей протяженности в 468 миль от Швейцарии на юге и до города Ньюпорта на бельгийском побережье на севере. 22 декабря 1917 г. начались мирные переговоры между Россией и Германией, хотя Брестский договор и не оформил мира между Россией и центральными державами до 3 марта 1918 г. Тем не менее к Рождеству появилось зловещее предзнаменование. Крах России был вопросом месяцев. Людендорф намеревался перебросить значительное количество дивизий с востока на запад для того, чтобы обеспечить количественное превосходство Германии, необходимое для выхода из тупикового положения. Это нужно было сделать до того, как американцы начнут устранять это преимущество в интересах союзников. Действительно, в начале 1918 г. с переброской около 42 дивизий и одной тысячи орудий с Восточного фронта Германия временно получила количественное преимущество (около 13%, если брать дивизии).

10 марта Гинденбург издал боевой приказ о проведении операции «Мишель». Это была последняя отчаянная авантюра для одержания победы на западе.

«Мишель» являлся изобретательным и смелым планом, предусматривающим нанесение удара встык французской и английской армий и разрушение союзной коалиции. Он был расписан по минутам и до малейшей детали. С наступлением марта подготовка Германии приобрела настойчивый и скрытный характер.

47 дивизий и 6 тыс. орудий со всем материально-техническим обеспечением, требуемым для таких сил, были размещены позади фронтовой линии, вдоль которой уже находилось 28 дивизий. Это также было необходимо для создания инфраструктуры по поддержке наступления.

И хотя англичане и французы ожидали наступления, у них не было возможности вычислить его точную форму, размер и время. В отличие от приготовлений англичан перед наступлением на Сомме, которые могли так пристально наблюдать немцы, приготовления к «Мишелю» были задуманы как секретные и [431] должны были достигнуть максимальной степени внезапности, реальной при ограниченных обстоятельствах Западного фронта. Штурмовые дивизии двигались к фронту только ночью, днем же они скрывались в лесах и деревнях. Они находились в тылу до самого дня «Д». Им не разрешалось находиться на железнодорожных станциях в ожидании транспорта: наоборот, они моментально рассеивались. Все это, несомненно, требовало тщательной штабной работы...

...Операция представляла собой шедевр координации и планирования. Даже британская официальная история признавала: «Концентрация этих огромных сил и их вспомогательных служб на поле сражения представляла гигантскую проблему, которая была разрешена с полным успехом».

По всему фронту устанавливались полевые склады боеприпасов для обеспечения 800 тыс. солдат, принимавших участие в наступлении, но еще важнее то, что они были с умом замаскированы и спрятаны. Все это окупилось. И хотя английская разведка предсказывала немецкое наступление в течение нескольких месяцев, немецкий камуфляж, меры безопасности и тот факт, что не было очевидных длительных подготовительных работ, означали, что у англичан было весьма ограниченное время для предупреждения. Хейг предполагал наступление в стыке французской и английской армий. Он ожидал, что оно будет проходить по фронту длиной 30–40 миль, так как, рассуждал он, не существует достаточных данных, чтобы предположить, что немцы собрали значительное количество артиллерии для более претенциозного наступления. Сомнительно, много или нет (если вообще что-то) внес план хитрости (согласно которому основное наступление должно было начаться в Шампани) в ту степень внезапности, которая была достигнута операцией «Мишель» в британском секторе. Тем не менее он заставил Петена предполагать его развитие дальше на юге.

Неопределенность вынудила французскую армию воздерживаться в течение недели от передачи своих западных стратегических резервов для поддержки англичан. Наступление в Шампани в конечном счете действительно имело место под кодовым названием «Роланд и Гектор», но оно началось в середине июля.

Итак, в полдень 20 марта Людендорф отдал приказ о наступлении. Густой туман, окутавший землю, был как нельзя кстати. В 4.40 наступление Людендорфа было начато 6473 орудиями и 3532 минометами, одновременно открывшими огонь на протяжении 43-мильного фронта. [432]

В 9.40 наступающие силы двинулись через густой туман. К исходу первого дня немцы захватили такую же территорию, как англичане и французы во время наступления на Сомме в 1916 г., но на это у французов и англичан ушло почти пять месяцев. Немцы взяли в плен 21 тыс. английских солдат и захватили свыше 500 английских орудий. Несмотря на то, что они захватили почти 100 кв. миль, максимальное проникновение вглубь составило лишь 4,5 мили. Армии Людендорфа это обошлось в 11 тыс. убитых и 28 тыс. раненых лишь в первый день. Тем не менее на Западном фронте в 1918 г. это было огромным достижением...

... Хотя немцы и продолжали предпринимать другие попытки наступления вплоть до июля 1918 г., наступление операции «Мишель» закончилось 5 апреля. Потери англичан за шестнадцать дней составили 177 739 человек, из которых 72 тысячи попали в плен. Французские потери составили 72 тыс., в то время как немецкие — почти 1/4 миллиона человек, т.е. ту четверть миллиона людей, которые Германия с трудом могла позволить себе потерять Около 1200 кв. миль территории союзников было захвачено, а Западный фронт удлинился на 26 миль, но между союзниками не был вбит клин, а англичане не повернули свои силы к морю. Последняя отчаянная авантюра не окупилась. Мощь Германии была истощена.

Наступление в операции «Мишель» достигло внезапности и на стратегическом, и на тактическом уровне. В то время как убедительные меры хитрости заставили французскую армию воздержаться от передачи своих стратегических резервов в самое удобное время недели, комбинация локальных мер, таких, как очень короткое время подготовки, эмбарго на радиообмен в семимильной зоне фронта и маскировка полевых складов боеприпасов, обеспечила тактическую внезапность.

Хотя на протяжении всей истории войн удачливые командующие всегда признавали потенциал хитрости в войне, Первая мировая война предоставила те возможности, которые не существовали до этого в таком изобилии. Аэростаты и самолеты увеличили возможность наблюдения, фотографии позволили получать изображения (точные или не совсем точные). Беспроволочный телеграф позволил армиям подслушивать дела противника. Каналы для хитрости внезапно увеличились. Как немцы, так и англичане использовали эти возможности, но и те и другие по-своему. [433]

Международный обман в вопросах вооружения (пример тоннажа ВМС)

Конструкторы военно-морских флотов, с одной стороны, стремятся строить корабли и флоты, которые бы были мощнее кораблей противника, а с другой — признают, что, поступая так, они вынуждают противника следовать им или, что еще хуже, строить корабли еще больших мощностей. Даже мощные государства часто страдают от экономических расходов на гонку вооружений, поэтому цель большинства договоров по ограничению военно-морских сил ограничить это взаимное дорогостоящее соревнование. Одним из возможных решений этой дилеммы является хитрость: т.е. проектирование и строительство боевых кораблей необходимых классов, но в тайне от противника.

Даже в те времена это было очень трудным делом, если не вообще невыполнимым. Трудность представляло собой и сокрытие размеров главных вооружений. Но было сравнительно легко держать в тайне водоизмещение. Тоннаж судна легко определяется по его размерам — длина, траверз, осадка, по типу (который легко определяется) и вооружению (что определить трудно). Длину и траверз легко определить по аэрофотоснимкам, так что необычные изменения дадут пищу для подозрений. Однако осадка и вооружение выявляются или осмотром (аквалангистом или получением фотоснимка судна на плаву), или в результате доступа к чертежам (шпионаж). Поэтому в большинстве случаев хитрость в отношении тоннажа касалась осадки судов или вооружения.

В военно-морском строительстве обычным явлением считаются определенные незначительные отклонения в весе, отличные от первоначальной конструкции, причем без всякого намерения ввести кого-либо в заблуждение. Эти отклонения в тоннаже могут составлять от 3 до 4%. Однако 9% отклонение является серьезным показателем намеренного обмана и причиной для тревоги, так как это придает кораблю значительное, если не решающее, преимущество перед кораблями противника того же класса.

Все основные морские державы скрывали тоннаж своих боевых кораблей между двумя мировыми войнами. Германия, связанная ограничениями Версальского договора, возглавляла этот список. Когда ей разрешили заменять выслужившие срок корабли согласно установленному списку службы и тоннажу кораблей, Германия начала хитрить и приступила к этому в [434] начале 20-х годов с легкого крейсера «Эмден», который превысил разрешенный предел в 6 тыс. тонн. Также поступили и с последующими легкими крейсерами. На деле все немецкие боевые корабли, построенные в тот период, превышали допустимые пределы водоизмещения.

Следующей в игру вступила Япония с ее тяжелыми крейсерами класса «Атаго», которые превосходили объявленное водоизмещение на 45%. Четыре из этих кораблей были заложены в 1927 г., в самом начале попыток Японии по модернизации своего флота, в то же время делался вид, что он находится в рамках Вашингтонского соглашения 1922 г.

Германия поступила также, когда в 1929 г. первые три корабля класса «Дойчланд» были заложены в Киле. Спроектированный в 1927 г. и одобренный в 1928 г., этот класс кораблей официально соблюдал 10-тысячетонный лимит Версальского договора и был прекрасным компромиссом, так как был быстроходнее других кораблей, но, однако, больше оснащен артиллерией, чем крейсера. Официально его называли «Панцершиффе» (бронированная материя), с тем чтобы он соответствовал тексту Версальского договора, но в народе его называли «карманный корабль». Тоннаж его составлял 11 700 тонн, что на 17% превышало его установленное и объявленное водоизмещение.

Адмиралтейство Великобритании приняло немецкие заверения в том, что эти «карманные корабли» не превышают договорный лимит в 10 тыс. тонн. Но так как в действительности они были намного тяжелее, то это вело соответственно к недооценке адмиралтейством их мощи, основанной на (правильном) косвенном предположении, что невозможно разместить и массивные 11-дюймовые пушки, и огромное количество боеприпасов, и мощные двигатели, и крепкую броню в корпусе, весящем легче, чем тяжелый крейсер. Когда кораблю класса «Дойчланд» «Адмирал граф Шпее» удалось свести вничью бой с группой английских кораблей, состоящих из одного тяжелого и двух легких крейсеров (общее водоизмещение 22 400 тонн) во время сражения на Ривер-плейт в декабре 1939 г., адмиралтейство поразилось мощи корабля «Адмирал графа Шпее», но так и не смогло выяснить его тоннаж.

Германия вновь вступила в игру в июне 1934 г., когда Гитлер одобрил строительство двух кораблей класса «Шарнхорст». В то время они задумывались как корабли водоизмещением от 25 до 26 тыс. тонн, однако Гитлер лично приказал командующему [435] ВМС адмиралу Редеру, чтобы их расценивали как «модернизированные 10-тысячетонные корабли», с тем чтобы скрыть тот факт, что они на 16 тыс. тонн превышают установленные Версальским договором лимиты. На следующий год, когда было подписано англо-германское соглашение по военно-морским силам, устанавливающее водоизмещение в 26 тыс. тонн, у Гитлера были развязаны руки, чтобы признать «настоящий» тоннаж в 26 тыс. тонн. В действительности же «Шарнхорст» в то время имел водоизмещение 31 850 тонн — на 23% больше объявленного.

В 1935 г. был заложен первый из четырех тяжелых крейсеров «Адмирал Гиппер». Объявленный как имеющий водоизмещение 10 тыс. тонн, в действительности он имел 14 475 тонн, то есть на 45% больше. Степень обмана была сравнима с уже упоминавшимся японским крейсером «Атаго» и превышалась только громадным японским боевым кораблем класса «Ямато», который имел водоизмещение 68 200 тонн, на 95% больше объявленного — 35 тыс. тонн.

В 1936 г. Вашингтонское соглашение по ограничению военно-морских сил истекло и немедленно было заменено Лондонским договором, ратифицированным в марте 1936 г. Великобританией, США и Францией. Германия и СССР присоединились позже. Новый договор сохранял «вашингтонское водоизмещение» в пределах 35 тыс. тонн для боевых кораблей, но определял дополнительный разрыв в тоннаже таким образом, что ни один корабль не мог быть построен с водоизмещением от 8 тыс. до 17 500 тонн. Это положение было явно рассчитано на то, чтобы блокировать дальнейшее строительство Германией уникальных 10-тысячетонных «карманных кораблей» класса «Дойчланд». В действительности же немцы уже переключились на строительство более крупных кораблей класса «Шарнхорст» и планировали развернуть полномасштабное строительство кораблей класса «Бисмарк». А технически это все было узаконено. Не узаконена была попытка Германии раскрыть тот факт, что ее четыре тяжелых крейсера класса «Гиппер», заложенные в 1934 г., были рассчитаны на то, чтобы на 45% превысить их намечаемый тоннаж в 10 тыс. тонн.

1 июля 1936 г. на верфях «Блохм» и «Восс» в Гамбурге был заложен большой боевой корабль «Бисмарк». При спуске на воду через четыре года и один месяц он имел водоизмещение 41 700 тонн, лучшее в мире вооружение и являлся вторым самым крупным в мире кораблем. Великобритания не имела подобного [436] корабля еще четыре месяца до того момента, когда на воду был спущен 38-тысячетонный «Король Георг V». Обе страны лгали об их водоизмещении — немцы на 19, а англичане на 9%, но англичане придумали это позже и намного меньше. Все это дало «Бисмарку» решающий запас прочности, когда в мае 1941 г. он вышел победителем из боя со старым и плохо оснащенным линкором «Худ» и кораблем того же класса, что и «Король Георг V», «Принц Уэльский», общее водоизмещение которых составляло 85 500 тонн.

Весь военный флот Германии составлял лишь 35% общего тоннажа королевского флота. Английские участники переговоров во время подписания англо-германского договора по военно-морским силам полагали, что 35%-й лимит обеспечит королевскому флоту превосходство над военным флотом Германии. Однако Германия, строя большие корабли, эффектно уничтожила предполагаемые выгоды договора. Они провели англичан. Неужели?

В день закладки «Бисмарка» немецкое посольство в Лондоне доверительно проинформировало английское министерство иностранных дел, что этот корабль будет длиной 792 фута, шириной 118 футов и вооружен 15-дюймовыми орудиями. Эти данные были довольно правдивыми, но размеры казались намного больше, чем можно было ожидать, исходя из заявленного тоннажа в 35 тыс. тонн. Однако имелись подтверждения на основании других статистических данных: осадка 26 футов, 9 дюймов для самого тяжелого вооружения, 80 тыс. лошадиных сил и скорость 27 узлов. Все эти последние цифры были намеренным преуменьшением, но начальник управления военно-морского строительства просто прокомментировал, что мелкая осадка компенсируется большим широким траверзом судна. Отдел планирования адмиралтейства добавил к этому суждению следующее: «Настоящий проект немецких основных кораблей показывает, что Германия больше стремится к Балтийскому морю с ее мелководными подходами, чем это было раньше». Таким образом, отдел ошибочно определил целью «Бисмарка» советский флот, а не английский.

Тем временем пост военно-морского атташе в Берлине в 1936 г. занял Томас Траубридж. Он взвесил выводы своего предшественника о том, что командующий немецким флотом адмирал Редер — лжец, а вскоре у него появились свои сомнения в отношении «серьезности и очевидной искренности» Редера. В своем ежегодном докладе Траубридж сделал вывод: [437]
«Англо-германское соглашение по военно-морским силам является одним из мастерских ударов политики, характеризующее отношение Германии с ее бывшими врагами после войны. Как показывает история, когда приходит время, она идет тем же самым путем, что и другие соглашения: но время еще не наступило».

Этот «ясновидящий» доклад был направлен послу, который вычеркнул тревожное предложение из своего ежегодного доклада в министерство иностранных дел Чемберлена. Однако копии полного доклада Траубриджа были направлены начальнику военно-морской разведки, который распространил его для комментариев.

Доклад Траубриджа был тщательно обсужден в начале следующего года. Немецкий отдел военно-морской разведки, который также придерживался правильного, но непопулярного мнения, что нацисты могут обманывать, сделал запрос по статистическим данным «Бисмарка». Однако начальник отдела планирования заглушил имеющиеся сомнения обескураживающим заключением: «Нашей принципиальной гарантией против таких нарушений договорных обязательств является твердое доверие к сторонам, подписавшим договор».

Том Филлипс, директор отдела планирования, принимал непосредственное участие в переговорах по различным ограничениям военно-морских сил. Он лично принимал участие в переговорах по заключению англо-германского морского договора. Дональд Макленан, полуофициальный историк британской морской разведки, приходит к выводу, что Филлипс стал жертвой несчастья, присущего многим участникам переговоров, а именно, искренне ведя переговоры о самых лучших условиях, он выработал для себя недозволенную веру в окончательное соглашение. Макленан пишет: «Кто должен винить Филлипса за это отношение, когда линия Уайтхолла, выработанная политиками и тем (как они считали), что должно быть настроениями избирателей, была — надеяться на лучшее и дать диктаторам немного больше веревок, для того чтобы они повесили себя?» Работа отдела планирования заключалась не в выступлениях против договоров, а в выработке самых лучших планов, в пределах его возможностей. Однажды принятые заблуждения Филлипса возобладали, поэтому, когда он стал членом адмиралтейства, он все еще «был склонен недооценивать размеры «Бисмарка»... и возможности кораблей класса «Дойчланд», так как вел переговоры по ограничениям тоннажа, который был нарушен». [438]

В любом случае Филлипс приобрел готовую поддержку против осторожного скептицизма Траубриджа и немецкого отдела военно-морской разведки со стороны как технического отдела военно-морской разведки, так и управляющего военно-морским строительством. Управляющий военно-морским строительством остался благодушным, как и прежде, допустив лишь следующее: «Приведенных цифр недостаточно для того, чтобы прийти к заключению о том, что стандартное водоизмещение в 35 тыс. тонн было намерено преувеличено... Проектировщиков («Бисмарка») нельзя винить, если водоизмещение по окончании строительства составило 36 тыс. тонн, такая цифра больше соответствует объявленным длине и траверзу, чем 35 тыс. тонн».

Вскоре после ввода в строй «Бисмарка» 14 февраля 1939 г. английский вице-консул в Гамбурге сообщил военно-морскому атташе Траубриджу, что «корабль производит гораздо лучшее впечатление, чем оно должно быть». Несмотря на то, что эта информация требовала подтверждения, это предпринято не было, и старые фальшивые оценки остались неоспоримыми. Да, это было так. Военно-морская разведка и не осознала, что она была введена в заблуждение осадкой, вооружением, мощностью и скоростью «Бисмарка» вплоть до октября 1941 г., когда она завершила исследование захваченного судового журнала корабля и опрос 115 уцелевших моряков. И даже тогда этот вывод своей собственной разведывательной службы не принимался британским адмиралтейством в течение 12 месяцев, когда советский главный штаб ВМФ передал свою разведывательную оценку. Именно тогда, 6 лет спустя после закладки «Бисмарка» и 17 месяцев спустя после его потопления, тайна его «высокой осадки» была наконец раскрыта. «Бисмарк» имел не 26 футов, как было объявлено, а 34 — осадку, идентичную кораблям класса «Король Георг V». Только тогда адмиралтейство наконец признало, что за этими лишними футами длины и траверза скрывался намного больше оснащенный вооружениями корабль.

Вторая мировая война

Возможно, самая важная хитрость Второй мировой войны уже произошла до того, как она была объявлена. Версальский договор разрешал Германии иметь постоянную армию в количестве до 100 тыс. человек, хотя сюда не включались танки. [439]

Кроме того, ей разрешалось иметь небольшой флот, но без подводных лодок, а также запрещалось иметь какую-либо авиацию. За 10 лет разбитая, обиженная и удрученная Германия, связанная соглашением до прихода в 1933 г. к власти Гитлера, решила немедленно вернуть вооруженным силам ее былую славу. Ясно, что это надо было сделать (по крайней мере вначале) в тайне, с тем чтобы не спровоцировать вторжение Франции или Великобритании по условиям договора. Придет время, когда для них будет слишком поздно вмешиваться.

Увеличить незаметно армию относительно легко, особенно когда она состоит в основном из немеханизированных пехотных батальонов при поддержке главным образом системой тылового обеспечения, использующей лошадей. Тем не менее заводы Круппа шли в ногу с разработкой танков и пушек для того, чтобы при получении разрешения они могли начать их производство на линиях. В то же самое время судостроительные верфи Германии обходили запрет на строительство подводных лодок, конструируя и строя подводные лодки для продажи Финляндии и Турции. Порой испытания этих лодок занимали довольно значительное время для того, чтобы подготовить немецкие экипажи для своих нужд. Экипажи самолетов проходили обучение в авиаклубах, которые возникали по всей Германии.

2 марта 1936 г. Гитлер почувствовал себя достаточно сильным для того, чтобы рискнуть и войти без предупреждения в демилитаризованную Рейнскую зону. Это был блеф, дальнейшая хитрость, последовавшая за хитростью по созданию секретной армии, но Гитлер правильно понял настроение французов. С помощью «оркестровки» и умного представления он убедил французов, что в Рейнскую зону вошло несколько немецких дивизий, хотя на самом деле всего было три батальона. Неожиданно захватив инициативу, он поставил французов в невыгодное психологическое положение. К тому времени как Париж проконсультировался с Лондоном (и не получил никакой поддержки или одобрения), уже было слишком трудно и слишком поздно что-либо предпринимать вслед за свершившимся фактом.

Таким образом, именно бездействие Франции позволило Гитлеру полностью отпустить поводья. После аншлюса Австрии последовал захват Чехословакии и «похищение» Польши, каждый из которых достигался хитростью, обманом и вероломством. Великобритания и Франция в конечном счете были вынуждены [440] отреагировать на нападение на Польшу 31 августа 1939 г. В течение двух дней они объявили войну Германии. Может быть, более точно было бы сказать, что они были побуждены к пассивности: до того они были загипнотизированы мифом о немецкой неуязвимости, что сидели за линией Мажино, пока вермахт рвал Польшу на части. Гитлер правильно рассчитал, что западные союзники не рискнут перейти в наступление для того, чтобы устранить давление на Польшу. Сделай они так, то все преимущество было бы на их стороне: у французов было свыше 3 тыс. танков, в то время как танковые дивизии Германии были задействованы в ударе на Польшу...

Хитрость немцев в Северной Африке

На Ближнем Востоке союзники не имели монополию на операции хитрости. Когда в 1941 г. Роммель впервые прибыл в Северную Африку, он решил поразить итальянцев, местное население и агентов союзников, которые, как ему было известно, должны были наблюдать за парадом его танковых частей в Триполи. После того как танки Роммеля проехали мимо салютационного помоста, они вернулись назад по боковым улицам и вновь появились в хвосте колонны во второй, третий и даже четвертый раз. На поле боя Роммель, как и англичане, маскировал грузовики под бронетанковую технику и наоборот.

Больше чего-либо Роммель ценил преимущества строгой секретности как в операциях хитрости, так и в настоящих операциях. Он добивался этого тем, что держал все в секрете. Когда это доходило до итальянцев, Роммель был особенно осторожен в вопросах безопасности. Однажды, когда он начал свое успешное наступление при Мерса Эль-Брега в январе 1942 г., он записал в своем дневнике: «Из опыта мы знаем, что штаб-квартира итальянцев не может хранить все в секрете и все, что они передают телеграфом в Рим, попадает в английские машины». Поэтому Роммель воспользовался этой склонностью итальянцев к прохладному отношению в вопросах безопасности, распустив слух, что он намеревается уйти из Мерса Эль-Брега в Триполи. Этот слух был подхвачен британской разведкой и сведения были сообщены командованию 8-й армии за три дня до наступления Роммеля...

... Для завершения этой главы на более мягкой ноте приведем случай хитрости, касающейся немецкого «аэродрома», построенного с особой тщательностью в оккупированной Голландии и выполненного в основном из дерева. [441]

На нем располагались деревянные ангары, топливные сооружения, системы ПВО, автомобильная техника и самолеты. Немцам пришлось потратить много месяцев для строительства этого тщательно разработанного макета, а эксперты союзников по расшифровке материалов аэрофотосъемки имели достаточно времени для того, чтобы наблюдать за ходом строительства. Наступил день, когда строительство было завершено, вплоть до самой последней деревянной доски. Рано утром на следующий день одинокий самолет королевских ВВС перелетел через канал, приблизился к «аэродрому», сделал над ним один круг и затем на большой скорости на бреющем полете сбросил огромную деревянную бомбу. [442]


Из документов германской армии

Памятная записка ОКВ «Проблемы организации руководства войной»

Берлин 19 апреля 1938 г.

Приложение

Какой представляется война будущего?

В абсолютной форме война — это насильственное разрешение спора между двумя или несколькими государствами всеми имеющимися средствами.

Несмотря на все попытки запретить войну, она продолжает оставаться законом природы, который можно ограничить, но нельзя устранить совершенно, ибо война служит делу сохранения нации и государства или обеспечивает его историческое будущее.

Эта высокая моральная цель придает войне отличительный признак и служит ее нравственным оправданием.

Она ставит войну выше чисто политического акта и выше военного поединка из-за экономических выгод.

Использование военной мощи, военная добыча и потери приобретают невиданные доселе размах и значение. В итоге проигранная война угрожает государству и народу не только ущербом, но и уничтожением.

В связи с этим современная война приобретает характер бедствия для всего государства, борьбы каждого человека в отдельности за существование.

Поскольку в такой войне каждый человек может не только все обрести, но и лишиться всего, он должен отдать войне все силы.

Тем самым понятие всеобщей воинской повинности приобретает значение всеобщего участия в войне.

Это означает прекращение на время войны всякой только частной деятельности и подчинение всех форм проявления государственной [443] и частной жизни одному руководящему принципу — «все для победы».

На смену индивидуальной или общественной деятельности вступает в силу военное руководство.

Руководство войной придерживается немногих основополагающих, вечных законов. Однако средства, которыми оно пользуется, изменяются и множатся.

Изменениям подвергаются также формы и методы ведения войны.

К сухопутным войскам и военно-морскому флоту прибавился третий вид вооруженных сил — авиация. Дальность действия авиации значительно расширяет понятие театра военных действий.

В зависимости от геополитического положения отдельных стран война может распространяться непосредственно на всю территорию государства, вовлечь в сферу военных действий все население страны.

Война ведется всеми средствами: не только силой оружия, но также средствами пропаганды и экономического воздействия.

Война направлена против вооруженных сил противника, против источников его мощи и морального духа народа. Лейтмотивом ее ведения должен быть принцип — «нужда не знает слова нельзя».

Тем не менее самым важным средством для достижения победы остается сила оружия. Поэтому требованиям вермахта обеспечить достижение победы должно быть предоставлено преимущество перед всем остальным...

Чем продолжительнее будет вооруженная борьба и чем заметнее станут уравновешиваться силы противников, тем все более решающим фактором для исхода войны может оказаться пропагандистская и экономическая война.

Если эти средства ведения войны окажут разлагающее воздействие на вражеское население или парализуют источники мощи врага, то разгром не сплоченного внутриполитически и зависимого от заграницы противника может быть осуществлен и без решительных побед над его вооруженными силами или станет возможным именно в результате использования этих средств борьбы.

Формы развязывания войны и открытия военных действий с течением времени меняются.

Государство, его вооруженные силы и население приводятся в состояние возможно более высокой мобилизационной готовности еще до опубликования приказа о мобилизации. [444]

Фактор внезапности как предпосылка для быстрых и крупных первоначальных успехов часто будет вынуждать начинать боевые действия до окончания мобилизации и даже до завершения развертывания сухопутных войск.

Объявление войны уже не во всех случаях будет предшествовать началу военных действий.

В зависимости от того, насколько международные нормы ведения войны выгодны или невыгодны для воюющих сторон, последние будут считать себя в состоянии войны или в состоянии мира с нейтральными странами...

Военно-исторический журнал, 1963, № 4, с. 80–88.

Совещание в Ставке

Ставка фюрера

16 июля 1941 г.

Протокольная запись

... Теперь является важным, чтобы мы не раскрывали своих целеустановок перед всем миром. Это к тому же вовсе не нужно. Главное, чтобы мы сами знали, чего мы хотим. Ни в коем случае не следует осложнять наш путь излишними объяснениями. Подобного рода объяснения являются излишними, ибо мы можем все сделать, поскольку у нас хватит власти, а что лежит за пределами нашей власти, мы и без этого сделать не можем.

Мотивировка перед миром наших действий должна исходить из тактических соображений. Мы должны поступать здесь точно таким же образом, как в случае с Норвегией, Данией, Голландией и Бельгией. И в этих случаях мы ведь ничего не говорили о наших намерениях, и мы впредь также будем умными и не будем этого делать.

Итак, мы снова будем подчеркивать, что мы были вынуждены занять район, навести в нем порядок и установить безопасность. Мы были вынуждены в интересах населения заботиться о спокойствии, пропитании, путях сообщения и т.п. Отсюда и происходит наше регулирование. Таким образом, не должно [445] быть распознано, что дело касается окончательного регулирования. Тем не менее, вопреки этому и несмотря на это, мы все же будем применять все необходимые меры — расстрелы, выселения и т.п.

Мы, однако, отнюдь не желаем превращать преждевременно кого-либо в своих врагов. Поэтому мы пока будем действовать так, как если бы мы осуществляли мандат. Но нам самим при этом должно быть совершенно ясно, что мы из этих областей никогда уже не уйдем...

Нюрнбергский процесс над главными немецкими военными преступниками. М., 1958, т. 2, с. 581–585.

Директива № 2 план «Барбаросса»

Ставка фюрера

18 декабря 1940 г.

... Приказ о стратегическом развертывании вооруженных сил против Советского Союза я отдам в случае необходимости за восемь недель до намеченного срока начала операций.

Приготовления, требующие более продолжительного времени, если они еще не начались, следует начать уже сейчас и закончить к 15.5.41 г.

Решающее значение должно быть придано тому, чтобы наши намерения напасть не были распознаны.

<...>

III. Проведение операций

... Все распоряжения, которые будут отданы главнокомандующими на основании этой директивы, должны совершенно определенно исходить из того, что речь идет о мерах предосторожности на тот случай, если Россия изменит свою нынешнюю позицию по отношению к нам.

Число офицеров, привлекаемых для первоначальных приготовлений, должно быть максимально ограниченным. Остальных сотрудников, участие которых необходимо, следует привлекать к работе как можно позже и знакомить только с частными [446] сторонами подготовки, необходимыми для исполнения служебных обязанностей каждого из них в отдельности.

Иначе имеется опасность возникновения серьезнейших политических и военных осложнений в результате раскрытия наших приготовлений, сроки которых еще не назначены...

Hitlers Weisungen fur die Kriegfiihrung 1939–1945. Frankfurt a/M., 1962, S. 84–88.

Директива ОКХ

Ставка главного командования сухопутных войск

31 января 1941 г.

<...>

11. Сохранение тайны

Во избежание внешнеполитических осложнений следует соблюдать безусловную секретность в разработке и осуществлении плана сосредоточения войск на Востоке. Для этого необходимо по возможности ограничить число офицеров, привлекаемых к этой работе. Дальнейшее привлечение новых лиц произвести как можно позже, причем каждое новое лицо должно быть осведомлено о работе не шире, чем это требуется для ее выполнения. Круг полностью осведомленных лиц следует по возможности дольше ограничивать командующими группами армий, командующими армиями и корпусами, начальниками их штабов, обер-квартирмейстерами и начальниками оперативных отделов штабов. Привлечение других военачальников и их помощников в рамках их задач производить настолько позже, насколько позволяют подготовительные работы.

Передача точного текста директивы о сосредоточении допускается только в порядке отдельных выдержек.

Связи с иностранными государствами быть не должно. Об этом в нужное время будет отдан соответствующий приказ...

Военно-исторический журнал, 1959, № 1, с. 86–92. [447]

Указания ОКХ о скрытой подготовке операции «Тайфун»

Штабу группы армий «Центр»

Штабам групп армий «Юг» и «Север».

17 сентября 1941 г.

Главное командование сухопутных сил обращает внимание на то, чтобы перегруппировки войск группы армий «Центр», необходимые для проведения операции «Тайфун», оставались по возможности скрытыми от русских, в особенности передвижения моторизованных соединений в район расположения группы армий «Центр», а также перемещение главных сил авиации. Поэтому прошу командования групп армий производить перемещения частей по возможности в ночное время по мере того, как это позволяют дорожные условия и состояние войск. Командованию группы армий «Центр», кроме того, следует позаботиться о том, чтобы войска выходили в районы исходных позиций предстоящего наступления по возможности позднее и с применением мероприятий по дезинформации русских. День начала предполагаемого наступления — «Т» будет сообщен за три дня (день «Т3» — в полдень).

Военно-исторический журнал, 1961, № 10, с. 87.

Оперативный приказ ставки вермахта № 6

Ставка фюрера

15 апреля 1943 г.

<...>

6. Для введения противника в заблуждение продолжать в полосе группы армий «Юг» подготовку операции «Пантера». Подготовку надлежит усилить всеми средствами (демонстративные рекогносцировки, выдвижение танков, сосредоточение переправочных средств, радиопереговоры, действия агентуры, распространение слухов, применение авиации и т.д.) и проводить ее как можно дольше. Эти мероприятия по введению противника в заблуждение должны эффективно поддерживаться также соответствующими мероприятиями на фронте по р. Донец, необходимыми [448] к тому же для усиления обороноспособности находящихся там войск... В полосе группы армий «Центр» не следует проводить в крупном масштабе мероприятия по введению противника в заблуждение, однако всеми средствами необходимо скрыть от противника истинную картину обстановки (отвод войск в тыл и ложные переброски, передвижение транспорта в дневное время, распространение ложных сведений о сроках начала наступления лишь в июне и т. д.).

В обеих группах армий соединения, вновь прибывающие в состав ударных армий, должны соблюдать радиомолчание.

7. В целях соблюдения тайны в замысел операции должны быть посвящены только те лица, привлечение которых абсолютно необходимо. Новые лица должны знакомиться с замыслом постепенно и по возможности позже. На этот раз необходимо непременно избежать того, чтобы вследствие неосторожности или небрежности противнику стало что-либо известно о наших замыслах. Путем усиления контрразведки обеспечить постоянную борьбу с вражеским шпионажем...

КТВ OKW. Bd. III. Hb. II. S. 1425–1427.

Приказ о подготовке обороны Берлина

Берлин — Груневальд

9 марта 1945 г.

<...>

3. Способ ведения боевых действий.

Исходя из количества сил, имеющихся в распоряжении для непосредственной обороны столицы, борьба за Берлин будет вестись не в открытом сражении, а в основном носить характер уличных боев.

Эту борьбу войска должны будут вести с фанатизмом, фантазией, с применением всех средств введения противника в заблуждение, военной хитрости, с коварством, с использованием заранее подготовленных, а также обусловленных трудностями момента всевозможных подручных средств на земле, в воздухе и под землей.

При этом необходимо максимально использовать преимущества, вытекающие из того, что борьба будет вестись на немецкой [449] территории, а также то обстоятельство, что русские в массе своей предположительно будут испытывать боязнь перед чуждыми для них огромными массивами домов. Благодаря точным знаниям местности, использованию метрополитена, подземной канализационной сети и имеющихся линий связи, превосходным возможностям для ведения боя и маскировки в домах, оборудованию комплексов зданий (особенно железобетонных строений) укрепленные опорные пункты обороняющихся становятся неуязвимыми для любого противника, даже если он обладает огромным численным и материальным превосходством!

Противнику нельзя давать ни минуты покоя, он должен быть ослаблен и обескровлен в густой сети опорных пунктов, оборонительных узлов и гнезд сопротивления. Каждый утраченный дом или каждый утраченный опорный пункт должен быть немедленно возвращен контратакой. При этом следует засылать в тыл противника с использованием подземных ходов штурмовые группы, которые должны внезапно нападать на него с тыла и уничтожать его...

Zeitschrift fur Militargeschichte. 1965. № 2. S. 177–194.

Допрос генерал-полковника Йодля Альфреда

18 июня 1945 г.

Протокольная запись

<...>

Вопрос. Как вы оцениваете деятельность немецкой разведки во время войны?

Ответ. В целом я был удовлетворен деятельностью нашей разведки. Самым большим ее достижением является точное установление группировки русских сил весной 1941 г. в Западной Белоруссии и Украине.

Но, с другой стороны, мы страдали постоянной недооценкой русских сил. Однако это не было результатом недостатков разведки. Я склонен считать это следствием политической линии руководителей государства.

Генштаб неоднократно докладывал фюреру данные о силе русской армии, о резервах России и т. д. Однако фюрер нас обвинял [450] в преувеличении сил противника. Он полагал, что потери Красной Армии настолько велики, что не может быть и речи о ее усилении.

Например, я помню, что в 1942 г. начальник разведывательного отдела генерал-майор Гелен докладывал таблицу возможных формирований Красной Армии, после чего Геринг набросился на него с обвинениями, что это преднамеренное преувеличение сил Советского Союза и т.д.

Я также знаю, что в нашей разведке были крупные провалы. Наиболее крупным явился ее неуспех в ноябре 1942 г., когда мы полностью просмотрели сосредоточение крупных сил русских на фланге 6-й армии (на Дону). Мы абсолютно не имели представления о силе русских войск в этом районе. Раньше здесь ничего не было, и внезапно был нанесен удар большой силы, имевший решающее значение; после этого провала фюрер с большим недоверием относился к разведывательным данным генштаба сухопутных войск.

Основную массу разведданых в ходе войны (до 90 процентов) составляли материалы радиоразведки и опросы военнопленных. Радиоразведка — как открытый перехват, так и дешифрование — играла особую роль в самом начале войны, но и до последнего времени не потеряла своего значения.

Правда, нам никогда не удавалось перехватить и расшифровать радиограммы ставки, штабов фронтов и армий.

Радиоразведка, как и все прочие виды разведки, ограничивалась только тактической зоной.

У нашей разведки были и затруднения, например она не смогла обнаружить 5-ю гвардейскую танковую армию, которую мы в течение зимы 1945 г. потеряли из виду.

По вопросу группировки Красной Армии на Дальневосточном театре мы получали данные от японского генштаба, причем они не всегда были достаточно достоверны...

Военно-исторический журнал, 1961, № 4, с. 84–91. [463]


Литература

  1. Автобиография Тимура. — Л., 1934.
  2. Агеев А., Устинов Е. Освободительная война украинского народа под руководством Богдана Хмельницкого в 1648–1654 гг. // Военно-исторический журнал. 1970. № 1. — С. 19–25.
  3. Александров А., Греции С. Фолкленды: рецидив британского империализма // Зарубежное военное обозрение. 1982. № 10.
  4. Алексеев М. А. Фальшивые карты Вильгельма II // Военно-исторический журнал. 1995. № 6. — С. 46–55.
  5. Алексеев Ю. А. Даниил Щеня — сподвижник Ивана III // Военно-исторический журнал.1995.№ 6. — С. 84–90.
  6. Альшиц З. Достижение внезапности в наступательных операциях Великой Отечественной войны // Военно-исторический журнал. 1964. № 11.
  7. Антонов В. Англо-франко-израильская агрессия против Египта в 1956 году // Военно-исторический журнал. 1976. № 10. — С. 61–73.
  8. Анфилов В. А. Провал «Блицкрига». — М.: Наука, 1970. — 616 с.
  9. Баков А, История военного искусства как наука. — Спб, 1912.
  10. Барынькин В. М. Некоторые вопросы организации военных действий по разрешению военных конфликтов // Военно-исторический журнал. 1990. № 6. — С. 15–17.
  11. Бердников Г. Военное искусство НСВО Южного Вьетнама в 1968–1973 гг. // Военно-исторический журнал. 1975. № 1. — С. 64–72.
  12. Бережков В. М. Страницы дипломатической истории. — М.: Междунар. отношения, 1982. — 504 с.
  13. Бескровный Л. Г. Куликовская битва (1380 г.) // Военно-исторический журнал. 1980. № 8. — С. 17–24.
  14. Бескровный Л. Г. Хрестоматия по русской военной истории. — М., 1947.
  15. Брусилов А. А. Мои воспоминания. — М., 1946. [464]
  16. Быковский В. Обман противника // Военный вестник. 1948. № 9.
  17. Валишов А. А. Рейд, не вошедший в историю // Военно-исторический журнал. 1994. № 8. — С. 48–53.
  18. Варфоломеев Н. Е. Оперативная внезапность и маскировка // Война и революция. 1927. № 3.
  19. Василевский A.M. Дело всей жизни. Кн. 1 и 2. 6-е изд. — М.: Политиздат, 1989. — 303 и 320 с.
  20. Ветошников Л. В. Брусиловский прорыв. (Оперативно-стратегический очерк). — М., 1940.
  21. Власенко А. Внезапность в бою // Военный вестник. 1948. № 13.
  22. Внезапность в операциях вооруженных сил США/Под ред. М. М. Кирьяна. — М., 1982.
  23. Военная смекалка. — М., 1941.
  24. Военная смекалка и хитрость. — М., 1943.
  25. Военная энциклопедия. Т. 1–4. — М.: Воениздат, 1994, 1995, 1999. — Т. 1–639 с., т. 2–538 с., т. 3–543 с., т. 4–583 с.
  26. Гареев З. Внезапность в бою. Боевые примеры // Военный вестник. 1949. № 17.
  27. Гареев М. А. Маршал Жуков. Величие и уникальность полководческого искусства. — М.: Восточный университет, 1999. — 318 с.
  28. Гейсман П. А. Краткий курс истории военного искусства в средние и новые века. — Спб, 1907.
  29. Гершельман. К сторожевой и разведывательной службе. — Спб, 1910.
  30. Голицын Н. С. Великие полководцы истории. 4.1,2. — Спб, 1875.
  31. Голицын Н. С. Всеобщая военная история. — Спб, 1876–1878.
  32. Гражданская война и военная интервенция в СССР: Энциклопедия / Гл. ред. С. С. Хромов. — М.: Сов. энциклопедия, 1983. — 704 с.
  33. Дашичев В. И. Банкротство стратегии германского фашизма. Исторические очерки. Документы и материалы. Т. 2. — М.: Наука, 1973. — 664 с.
  34. Диденко. Маскировка. — М., 1928.
  35. Дмитриев А. А., Горбунов П. И. Разведка ночью. — М., 1950.
  36. Документы немецко-фашистского командования по подготовке и планированию войны против Советского Союза // Военно-исторический журнал. 1959. № 1.
  37. Драгомиров М. И. Учебник тактики. — Спб, 1867.
  38. Дуброва Т. А. Хитрость в бою. — Киев, 1935. [465]
  39. Егоров П. Г. Окружение и разгром в исторических примерах. — М., 1940.
  40. Епифанов П. Историческая победа русской армии // Военно-исторический журнал. 1979.№ 6. — С. 58–61.
  41. Жилин П. А, О войне и военной истории. — М.: Наука, 1984. — 544 с.
  42. Жилин П. А. Проблемы военной истории. — М., 1975.
  43. Жуков Г. К. Воспоминания и размышления. Т. 1 и 2. — М: АПН, 1974. — Т. 1–432 с., т. 2–448 с.
  44. Зайончковский А. М. Мировая война 1914–1918 гг. — М., 1938. Т. 1, 2.
  45. Зедделер Л. И. Обозрение истории военного искусства. — Спб, 1836–1843. Ч. 1–2.
  46. Ивакин М. И. О военном искусстве и завоеваниях монголо-татар и среднеазиатских народов при Чингисхане и Тамерлане. — Спб, 1875.
  47. Иванов В. Внезапность в полководческом искусстве А. В. Суворова // Военно-исторический журнал. 1976. № 9. — С. 86–92.
  48. Иванов В. О полководческом искусстве П. С. Салтыкова // Военно-исторический журнал. 1978.№ 12. — С. 74–79.
  49. Иванов В. П. А. Румянцев — основоположник решительной наступательной стратегии регулярной армии // Военно-исторический журнал. 1980.№ 1. — С. 77–81.
  50. Ивашутин П. И. Стратегия и тактика вероломства // Военно-исторический журнал. 1991.№ 6. — С. 4–12.
  51. Из истории подготовки немецко-фашистским командованием нападения на Советский Союз // Военно-исторический журнал, 1959. № 3.
  52. Ильинский А. И. Войны от библейских времен и до настоящих дней. — М., 1915.
  53. Иссерсон Г. Канны мировой войны. — М., 1926.
  54. История Великой Отечественной войны Советского Союза. 1941–1945. Ред. комис. П. Н. Поспелов (пред.) и др. В 6-ти т. Т. 1–6. — М.: Воениздат, 1961–1965. Т. 1–532 с., т. 2–686 с., т. 3–662 с., т. 4–738 с., т. 5–618 с., т. 6–319 с.
  55. История Второй мировой войны, 1939–1945. Т. 1–12. — М., 1974–1982.
  56. История древнего мира. — М., 1937. Т. 1.
  57. Кавалеры ордена «Победа» / В. Н. Лобов, В. А. Рунов, П. Д. Алексеев и др.; Под ред. В. Н. Лобова. — М.: Московское военно-историческое общество; Логос, 2000. — 416 с. [466]
  58. Кирсанов В. Национально-освободительная война и разгром интервенции в Анголе // Военно-исторический журнал. 1977. № 3. — С. 71–79.
  59. Колгушкин А. Внезапность//Военный вестник. 1946. № 23, 24.
  60. Корнелий Тацит. Сочинения в двух томах. Т. 1. Анналы. Малые произведения. Т. 2. История. — М.: Наука, 1970. — Т. 1–444 с., т. 2–372 с.
  61. Коротков И. С. История советской военной мысли. — М., 1980.
  62. Костомаров Н. И. Русская история в жизнеописаниях ее главнейших деятелей. — М.: Мысль, 1991. -616 с.
  63. Костров Н. Военная хитрость // За оборону. 1947. № 7.
  64. Крайнюков К. В. Оружие особого рода. — М., 1977.
  65. Краткая история гражданской войны в СССР. — М., 1962.
  66. Крюков И. В. Солдатская смекалка. — М., 1958.
  67. Левицкий М. Л. Русско-японская война 1904–1905 гг. — М., 1938.
  68. Локальные войны. История и современность. — М., 1981. — 304 с.
  69. Люльзень В. Ф. Шаблон или самостоятельность. — Спб, 1907.
  70. Ляховский А. А. Трагедия и доблесть Афгана. — М.: ГПИ «Искона», 1995. — 720 с.
  71. Маврикий. Тактика и стратегия. — Спб, 1903.
  72. Масленников П. Некоторые особенности тактики сухопутных войск США во Вьетнаме // Военно-исторический журнал. 1970. № 8. — С. 105–110.
  73. Масловский Д. Ф. Записки из истории военного искусства в России. Т. 1–3. — Спб, 1891–1894.
  74. Масловский Д. Ф. Материалы к истории военного искусства в России. Вып. 1–3. — Спб, 1888–1890.
  75. Мацуленко В. О внезапности в локальных войнах // Военно-исторический журнал. 1979. № 4. — С.54–65.
  76. Мацуленко В. А. Оперативная маскировка войск. М., 1975. — 200 с.
  77. Международные конфликты и современность. — М.: Наука, 1983. — 408 с.
  78. Меримский В. А. В боях с моджахедами // Военно-исторический журнал. 1994.№ 8. — С. 40–47.
  79. М. И. Кутузов. Сб. документов. Т. 1–5. — М., 1950–1956.
  80. Михневич Н. П. История военного искусства. — Спб, 1895.
  81. Начальный период войны. — М., 1974.
  82. Никитинский И., Софинев П. Немецкий шпионаж в России во время войны 1914–1918 гг. — М., 1942.
  83. Обозрение военного искусства. — Спб, 1843. [467]
  84. О военном искусстве древних и новых времен. — Спб, 1808.
  85. Овсяный И. Д. Тайна, в которой война рождалась. — М., 1971.
  86. Операция «Кремль» // Военно-исторический журнал. 1961. № 8.
  87. Операция «Тайфун» // Военно-исторический журнал. 1961. № 10.
  88. Операция «Цитадель» // Военно-исторический журнал. 1962. № 1.
  89. Орлов А. С. СССР — Германия: август 1939 — июнь 1941. — М.: Знание, 1991. — 64 с.
  90. Павлов И. И. Оперативное предвидение и тактическая предусмотрительность // Военная мысль. 1941. № 1.
  91. Пашуто В. Т. Героическая борьба русского народа за независимость (XIII век). — М., 1956.
  92. Першиц А. И., Монгайт А. Л., Алексеев В. П. История первобытного общества: Учебник. — М.: Высш. школа, 1982. — 223 с.
  93. Попов В. С. Внезапность и неожиданность в истории войн. — М., 1955.
  94. Прокопий из Кессарии. Война с готами. — М., 1950.
  95. Проэктор Д. Л. Агрессия и катастрофа. — М., 1972. — 638 с.
  96. Пубильонис Т. На страже Республики Куба // Военно-исторический журнал. 1976.№ 12. — С. 79–86.
  97. Пузыревский А. К. История военного искусства в средние века (V-XVI столетия). Т. 1, 2. — Спб., 1884.
  98. Разин Е. А. История военного искусства. — М., 1940. Ч. 1, 2; 1955. Т. 1, 2.
  99. Роль внезапности в наступательном бою // Военная мысль. 1944. № 1.
  100. Рубцов Б. Т. Подвиги таборитов. — М., 1961.
  101. Русская военно-теоретическая мысль XIX и начала XX веков / Под ред. Л. Г. Бескровного — М.: Воениздат, 1960. — 760 с.
  102. Русский архив: Великая отечественная. Т. 12 (1). — М.: ТЕРРА, 1993. -408 с.
  103. Русско-турецкая война 1877–1978. Под ред. И. И. Ростунова. — М.: Воениздат, 1977. — 263 с.
  104. Русско-японская война. (Из дневников А. И. Куропаткина и Н. П. Линевича). — Л., 1925.
  105. Савкин В. Е. Основные принципы оперативного искусства и тактики. — М., 1972.
  106. Сборник документов Верховного Главнокомандования за период Великой Отечественной войны. Вып. 1–4. — М.: Воениздат, [468] 1969. — Вып. 1–506 с., вып. 2–518 с., вып. 3–478 с., вып. 4–565 с.
  107. Свечин А. Эволюция военного искусства. Т. 1–2. — М., 1928.
  108. Селиванов Ф., Быковский В. Военная хитрость. Из боевых эпизодов Великой Отечественной войны. — М., 1976.
  109. Селиванов Ф. Военная хитрость // Военный вестник. 1947. № 18.
  110. Сергеев Б. В. Военная хитрость. — М., 1942.
  111. Синицкий А. Агрессия США в Камбодже и Лаосе // Военно-исторический журнал. 1971. № 7. — С. 46–52.
  112. Скрынников Р. Г. Государство и церковь на Руси XIV-XVI вв.: Подвижники русской церкви. — Новосибирск: Наука. Сиб. отделение, 1991. — 397 с.
  113. Смирнов А. Внезапные действия. Боевые примеры // Военный вестник. 1949. № 19.
  114. «Совершенно секретно! Только для командования!» Стратегия фашистской Германии в войне против СССР. Документы и материалы. — М., 1967.
  115. Строков А. А. Вооруженные силы и военное искусство в Первой мировой войне. — М.: Воениздат, 1974. — 616 с.
  116. Строков А. А. История военного искусства. — М., 1967.
  117. Старунин А. И. Оперативная внезапность // Военная мысль. 1941. № 3.
  118. Сухарев Ю. В. Киевская Русь и кочевники // Военно-исторический журнал. 1994. № 3. — С. 84–92.
  119. Сухотин Н. Заметки по предмету истории военного искусства древних. — Спб, 1881.
  120. Сухотин Н. Фридрих Великий. — Спб, 1882.
  121. Усиков А. Некоторые уроки и выводы из англо-аргентинского военного конфликта // Военно-исторический журнал. 1983. № 4. — С. 67–73.
  122. Черняев В. Освободительная война алжирского народа // Военно-исторический журнал. 1974.№ 11. — С. 74–82.
  123. Что произошло в Перл-Харборе. Документы о нападении Японии на Перл-Харбор 7 декабря 1941 г. — М., 1961.
  124. Шапошников Б. М. Воспоминания. — М., 1982.
  125. Шестак С. Внезапность, военная хитрость, инициатива. Боевые примеры // Военный вестник. 1948. № 18.
  126. Шеховцев Н. И. Способы достижения внезапности в годы Великой Отечественной войны. — М.: ВАФ, 1957.
  127. Шиловский Е. А. Рост военного искусства Красной Армии в ходе Отечественной войны. — М., 1943. [469]
  128. Штеменко С. М. Генеральный штаб в годы войны. — М., 1973. 416 с.
  129. Щеглов. Военная маскировка. — М., 1942.
  130. Эволюция военного искусства: Этапы, тенденции, принципы / В. В.Ларионов, Н. А.Антонов, И. Я. Выродов и др.; Под ред. Ф. Ф. Гайваронского. — М.: Воениздат, 1987. — 246 с.
  131. Энгельке А. А. Классические образцы хитрости как фактора внезапности в полководческом искусстве Суворова и Кутузова в свете советской военной науки// В кн.: Сб. докладов военно-исторической секции. — Л., 1960.
  132. Яшкин Г. П. Под жарким солнцем Сирии // Военно-исторический журнал. 1998.№ 4. — С. 58–66.
    Переводы зарубежных авторов
  133. Батлер Дж., Гуайер Дж. Большая стратегия. Июнь 1941 — август 1942/ Пер. с англ. — М., 1967.
  134. Бру В. Подводные диверсанты / Пер. с фр. — М., 1957.
  135. Брэдли О. Записки солдата / Пер. с англ. — М., 1957.
  136. Верт А. Россия в войне 1941–1945 / Пер. с англ. — М., 1967.
  137. Гальдер Ф. Военный дневник/ Пер. с нем. — М., 1969. Т. 2.
  138. Гот Г. Танковые операции / Пер. с нем. — М., 1961.
  139. Гудериан Г. Воспоминания солдата / Пер. с нем. — М., 1954.
  140. Дерр Г. Поход на Сталинград/ Пер. с нем. — М., 1957.
  141. Жомини. Наука о больших военных действиях / Пер. с фр. Т. 1, 2 — Спб, 1836.
  142. Лиддел Гарт Б. X. Метод военных наук/ Пер. с англ. — М.. 1923.
  143. Лиддел Гарт Б. X. Стратегия непрямых действий / Пер. с англ. — М., 1957.
  144. Мюллер-Гиллебранд Б. Сухопутная армия Германии / Пер. с нем. Т. 1, 2. — М., 1956, 1958, 1976.
  145. Плэтт В. Информационная работа стратегической разведки / Пер. с англ. — М., 1958.
  146. Риджуэй М. Солдат / Пер. с англ. М., 1958.
  147. Роковые решения. Сб. воспоминаний / Пер. с англ. — М., 1958.
  148. Типпельскирх К. История Второй мировой войны / Пер. с нем. — М., 1956.
  149. Тирпиц А. Воспоминания / Пер. с нем. — М., 1957.
  150. Уорли М. Новое в армии США/ Пер. с англ. — М., 1959.
  151. Филиппи А. Припятская проблема/ Пер. с нем. — М., 1959. [470]
  152. Фриснер Г. Проигранные сражения / Пер. с нем. — М., 1966.
  153. Фуллер Д. Вторая мировая война 1939–1945 гг. (Стратегический и тактический обзор) / Пер. с англ. — М., 1956.
  154. Хаяси С. Японская армия в военных действиях на Тихом океане / Пер. с англ. — М., 1964.
  155. Черчилль Уинстон. Вторая мировая война / Сокр пер. с англ. Кн. 1–3. Т. 1–6. — М.: Воениздат, 1991. — 592, 671, 702 с.
  156. Эрфурт В. Победа с полным уничтожением противника. — М., 1941.
Список иллюстраций


Список иллюстраций

  • Схема 1. Сражение у Тразименского озера. 217 г. до н. э.
  • Схема 2. Невская битва. Июль 1240 г.
  • Схема 3. Куликовская битва. Сентябрь 1380 г.
  • Схема 4. Разгром поляков под Корсунем. Май 1648 г.
  • Схема 5. Сражение при Кунерсдорфе. Август 1759 г.
  • Схема 6. Сражение при Нови. Август 1799 г.
  • Схема 7. Разгром турок у Слободзеи.
  • Схема 8. Казачий «вентерь» под местечком Мир. Июнь 1812 г.
  • Схема 9. Ночной штурм Карса. Ноябрь 1877 г.
  • Схема 10. Брусиловский прорыв. Июнь 1916 г.
  • Схема 11. Оборона станицы Невинномысской. Сентябрь 1918г.
  • Схема 12. Освобождение Воронежа. Октябрь 1919 г.
  • Схема 13. Подготовка контрнаступления под Москвой. Ноябрь-декабрь 1941 г.
  • Схема 14. Подготовка Белгородско-Харьковской операции. Июль 1943 г.
  • Схема 15. Ясско-Кишиневская операция. Август 1944 г.
  • Схема 16. Освобождение Силезского промышленного района. Январь 1945 г.
  • Схема 17. 6 гв ТА в Маньчжурской операций. Август-сентябрь 1945 г.
  • Схема 18. Подготовка Ржевско-Сычевской операции. Июль 1942 г.
  • Схема 19. Завершающий этап Сталинградской битвы. Январь-февраль 1943 г.
  • Схема 20. Перегруппировка 3 гв. ТА с Букринского на Лютежский плацдарм. Октябрь 1943 г.
  • Схема 21. Новороссийская операция. Сентябрь 1943 г.
  • Схема 22. Перегруппировка 5 гв. ТА на Корсунь-Шевченковское направление. Январь 1944 г.
  • Схема 23. Сосредоточение ударной группировки 65 А на Бобруйском направлении. Июнь 1944 г.
  • Схема 24. Форсирование Днепра в районе Разумовки. Ноябрь 1943 г.
  • Схема 25. Организация засады полком. Декабрь 1942 г.
  • Схема 26. Создание «огневого мешка». Май 1942 г.
  • Схема 27. Разведывательный поиск стрелковой роты. Июнь 1943 г.
  • Схема 28. Эль-Аламейнская операция. Октябрь 1942 г.
  • Схема 29. Нападение японцев на Перл-Харбор. 7 декабря 1941 г.
  • Схема 30. Инчхонская десантная операция. Сентябрь 1950 г.
  • Схема 31. Израильская агрессия против Египта. Июнь 1967 г.
  • Схема 32. Англо-аргентинский конфликт. Март-июнь 1982 г.
    Содержание


Владимир Николаевич Лобов

ВОЕННАЯ ХИТРОСТЬ

Издательство: Логос
2001 г.
Книга посвящена малоизученной проблеме военного искусства — военной хитрости. Рассматривается ее использование в войнах, битвах и сражениях с древности до наших дней. На конкретных исторических примерах раскрываются секреты достижения победы с наименьшими затратами сил, времени и средств. Показывается универсальное значение характерных для военной хитрости принципов, методов и приемов для решения особо сложных и ответственных управленческих проблем в ситуациях повышенного риска. Приводятся извлечения из трудов теоретиков военной науки и видных военачальников.
Для слушателей военно-учебных заведений, командного состава воинских частей, ученых и специалистов, исследующих проблемы управления, для руководителей, принимающих ответственные решения в государственно-политической, финансовой и деловой сферах.
Представляет интерес для широких кругов читателей.

      Из высказываний о войне и военной хитрости
      Предисловие

    • Истоки военной хитрости
    • Мысли и суждения
    • В битвах в древние и средние века
    • В войнах Российской империи
    • Накануне и в ходе Второй мировой войны
    • Суждения и теория
    • Подготовка Германии к войне
    • Планы и действия фашистского блока
    • В операциях и боях Красной Армии
    • О военном искусстве англо-американских войск
    • Локальные войны и конфликты
    • Развитие взглядов и суждений
    • В войнах зарубежных государств
    • В Афганистане
    • В Чечне
    • Заключение
    • Приложения
    • Из документов Русской и Советской армий
    • Развитие военной хитрости в Первой и Второй мировых войнах
    • Из документов германской армии
    • Литература
    • Иллюстрации
    • Схема 1. Сражение у Тразименского озера. 217 г. до н. э.
    • Схема 2. Невская битва. Июль 1240 г.
    • Схема 3. Куликовская битва. Сентябрь 1380 г.
    • Схема 4. Разгром поляков под Корсунем. Май 1648 г.
    • Схема 5. Сражение при Кунерсдорфе. Август 1759 г.
    • Схема 6. Сражение при Нови. Август 1799 г.
    • Схема 7. Разгром турок у Слободзеи.
    • Схема 8. Казачий «вентерь» под местечком Мир. Июнь 1812 г.
    • Схема 9. Ночной штурм Карса. Ноябрь 1877 г.
    • Схема 10. Брусиловский прорыв. Июнь 1916 г.
    • Схема 11. Оборона станицы Невинномысской. Сентябрь 1918г.
    • Схема 12. Освобождение Воронежа. Октябрь 1919 г.
    • Схема 13. Подготовка контрнаступления под Москвой. Ноябрь-декабрь 1941 г.
    • Схема 14. Подготовка Белгородско-Харьковской операции. Июль 1943 г.
    • Схема 15. Ясско-Кишиневская операция. Август 1944 г.
    • Схема 16. Освобождение Силезского промышленного района. Январь 1945 г.
    • Схема 17. 6 гв ТА в Маньчжурской операций. Август-сентябрь 1945 г.
    • Схема 18. Подготовка Ржевско-Сычевской операции. Июль 1942 г.
    • Схема 19. Завершающий этап Сталинградской битвы. Январь-февраль 1943 г.
    • Схема 20. Перегруппировка 3 гв. ТА с Букринского на Лютежский плацдарм. Октябрь 1943 г.
    • Схема 21. Новороссийская операция. Сентябрь 1943 г.
    • Схема 22. Перегруппировка 5 гв. ТА на Корсунь-Шевченковское направление. Январь 1944 г.
    • Схема 23. Сосредоточение ударной группировки 65 А на Бобруйском направлении. Июнь 1944 г.
    • Схема 24. Форсирование Днепра в районе Разумовки. Ноябрь 1943 г.
    • Схема 25. Организация засады полком. Декабрь 1942 г.
    • Схема 26. Создание «огневого мешка». Май 1942 г.
    • Схема 27. Разведывательный поиск стрелковой роты. Июнь 1943 г.
    • Схема 28. Эль-Аламейнская операция. Октябрь 1942 г.
    • Схема 29. Нападение японцев на Перл-Харбор. 7 декабря 1941 г.
    • Схема 30. Инчхонская десантная операция. Сентябрь 1950 г.
    • Схема 31. Израильская агрессия против Египта. Июнь 1967 г.
    • Схема 32. Англо-аргентинский конфликт. Март-июнь 1982 г.

Владимир Лобов
Военная хитрость
Издательство: Логос, 2001 г.
Твердый переплет, 504 стр.
ISBN 5-94010-030-9
Тираж: 3000 экз.
Формат: 60x90/16
OCR, правка: Андрей Мятишкин (amyatishkin@mail.ru)


Из высказываний о войне и военной хитрости

Джаммапада
Что бы ни сделал враг врагу или же ненавистник ненавистнику, ложно направленная мысль может сделать еще худшее.
Сунь-цзы
Лучшее из лучшего — покорить нужную армию не сражаясь. Поэтому самая лучшая война — разбить замыслы противника; на следующем месте — разбить его союзы; на следующем месте — разбить его войска. Самое худшее — осаждать крепости.
Искусство генерала должно заключаться в том, чтобы держать противника в полном неведении относительно места сражения.
Поражения являются следствием собственных ошибок, а победы — результатом ошибок неприятеля.
Цао Гун
В войне нет постоянной формы; искусство войны состоит в обмане.
Эпаминонд
Для начальника армии наиболее существенным является понять план своего противника.
Вегеций
Кто совершенно знает свои и неприятельские силы, редко бывает побиваем.
Макиавелли
Спрятать часть своих сил и нанести противнику сокрушительный и внезапный удар, который всегда доставит тебе верную победу.
Важно иной раз распустить слух... Хитрость эта часто приводила к успеху.
Разгаданный замысел дает победу тому, против кого он направлен.
Засада, которую ты не сумел вовремя рассмотреть, может погубить все войско, но она безвредна, если ты разгадал ее заранее.
Бойся обмана. Будь осмотрительнее, бойся неприятеля мысленно и принимай все необходимые меры. [4]
Самое полезное — это всегда таить свои дела и мысли.
Лучший замысел — это тот, который скрыт от неприятеля.
Изобретательность, конечно, почетна во всяком деле, но в военном она приносит великую славу.
Петр I
Паче всего не забывай дела ратного, дабы не уготовить себе судьбы Империи Византийской.
Больше побеждают разум и искусство, нежели множество.
Фридрих II
Война всегда была первым из всех искусств.
Опыт без критической оценки не имеет серьезного значения. Мул Евгения Савойского, сделавший с ним 20 походов, не сделался от этого более осведомленным в военном искусстве.
Неприятель — мой компас, по нему я и должен рассчитывать свои движения.
Никогда не атаковать с фронта ту позицию, которую можно обойти с фланга.
У меня всего один повар, но зато сто шпионов.
На войне нужны умение и счастье.
Суворов
Без светильника истории тактика — потемки.
...Никогда не презирайте вашего неприятеля, каков бы он ни был, и хорошо узнавайте его оружие, образ действовать им и сражаться, свои силы и его слабости.
Изучение врага сделает тебя великим полководцем. Никакой баталии в кабинете играть не можно.
Умей пользоваться местностью, управляй счастьем.
Знание силы и незнание слабости противника приводит к панике, знание же слабости и незнание силы приводит к беспечности.
Кто испуган, тот побежден вполовину... Будь прозорлив, осторожен, имей цель определенную.
Опасности лучше идти навстречу, чем ожидать на месте.
На войне деньги дороги; жизнь человеческая еще дороже; а время дороже всего.
Одна минута решает исход баталии, один час — исход кампании, один день — судьбу страны.
Быстрота и внезапность заменяют число; натиск и удары решают битву.
Кто удивил — тот победил.
Того, что задумано в моей голове, не должна знать даже моя шляпа.
Кутузов
Если бы мои планы знала моя подушка, я бы на ней не спал. [5]
Наполеон
Хороший полководец стоит половины армии.
Мой план кампании — это сражение; вся моя политика — успех.
Я предвижу заранее то, что может произойти, и не гений мне открывает это, а размышление, обдумывание.
Никогда не следует обнажать своей операционной линии — это азбука военного дела.
Тайна войны — в тайне сообщений.
Истинная мудрость полководца состоит в умении решаться.
Лучшее средство ни на что не решиться — это собрать военный совет.
Упущенный момент не вернется вовеки. Время на войне ценится по секундам.
Между сражением выигранным и проигранным — империи.
Клаузевиц
На войне все просто, но эта простота трудно дается.
Сведения о противнике составляют основу всех целей и действий на войне.
Мольтке
В войне, как и в искусстве, нет общих норм... Талант не может быть заменен правилами.
Большие успехи на войне не могут быть достигнуты без большого риска.
Бисмарк
Великие исторические и политические вопросы (а следовательно, и судьба каждого народа) решаются не иначе как кровью и железом.
Леер
Как бы хороши ни были сами по себе планы, настоящую цену придает им только исполнение.
Драгомиров
Изучают великие образцы военного дела не для того, чтобы им буквально подражать, но для того, чтобы проникаться их духом.
Остановиться мыслью на том, от чего зависит судьба тысяч голов, а иногда и кое-что поважнее, никогда не мешает.
Какие цели поставить, какие комбинации измыслить, дабы достижение их получилось легче и обошлось дешевле дело ума.
Чем позже вы дадите заглянуть в ваши карты неприятелю, тем лучше.
Никогда не думай о том, чтобы отбиться; но непременно — о том, чтобы побить.
Не та пуля страшна, которая вылетела, а которая в стволе сидит.
Лев Толстой
Война — шахматная игра с той только маленькой разницей, что в шахматах над [6] каждым шагом можно думать сколько угодно... и еще с той разницей, что конь всегда сильнее пешки и две пешки всегда сильнее одной, а на войне один батальон иногда сильнее дивизии, а иногда слабее роты.
Свечин
Только те оперативные загадки имеют успех, которые не могут быть вовремя разгаданы неприятелем.
Фрунзе
Самым опасным является рутинерство, увлечение какой-нибудь определенной схемой и каким-нибудь определенным методом.
Жуков
Методы и приемы обмана врага не могут быть шаблонными — всякий шаблон будет разгадан.
Внезапность достигается главным образом обманом противника... Никогда не следует считать противника глупым и успокаивать себя, что он не сможет разгадать наших намерений и обмануть нас.
Пикуль
Знаменитый русский математик Остроградский утверждал: «Правила в математике существуют только для бездарностей». Знаменитый полководец, принц Мориц Саксонский говорил: «Все науки имеют правила, лишь одна война не имеет правил». Может быть, в военном деле, как и в искусстве, правила только мешают?
Из народной мудрости
Не копьем побивают, а уловкой.
Ум без догадки гроша не стоит.
Ум есть у многих, да ловкость не у всякого.
Сначала взвесь, потом дерзай.
Нападай там, где враг не ждет.
Бей врага огнем да штыком, а побеждай хитростью.
Премудрость одна, а хитростей много.
Побеждает не тот, кто пересилит, а тот, кто передумает.
Впереди мужества — хитрость. [7]


Предисловие

Читатель, несомненно, обратил внимание на высказывания выдающихся личностей о значении военной хитрости в достижении победы и смог сделать однозначный вывод — она применялась во все времена. Как и все живое в природе, человек наделен способностью притворяться, изворачиваться, обманывать. Однако в отличие от богомола или хамелеона, он выстраивал свою хитрость в голове. «Хитрость, — находим мы в словаре В. Даля, — ... уменье, искусство, ... умственная ловкость, изворотливость, тонкость и острота соображений, уменье достигать своей цели, нередко обманом; лукавство, коварство». Обман же, по Далю, — «ложь, выдаваемая за истину; хитрость...».

В «Словаре русского языка» С. Ожегова говорится: «Хитрый... скрывающий свои истинные намерения, идущий непрямыми, обманными путями к достижению чего-нибудь»; понятие «обман» в этом словаре трактуется как «ложное представление о чем-нибудь, заблуждение». Другие словари и энциклопедии поясняют: «Обман... состоит в сообщении ложных сведений о положении дела или в извращении истинных фактов»; «обман — умышленное введение в заблуждение кого-либо путем сообщения ему заведомо ложных сведений или сокрытия от него действительности».

Следовательно, хитрость — это действия в целях обмана и получения определенной выгоды.

Вполне естественно, что хитрость испокон века обнаруживалась в любой сфере человеческой деятельности: в повседневной и деловой жизни, в экономике и политике, в быту и любви. В военной среде также находились люди, стремившиеся добиться победы в войне, битве с помощью хитрости. Со временем появилось понятие «военная хитрость». Ее сущностью является внезапность каких-либо военных действий, достигнутая скрытностью их подготовки и введением противника в заблуждение относительно этих действий. Следовательно, под военной [8] хитростью мы будем понимать теорию и практику скрытности и введения противника в заблуждение.

История военного искусства от древнейших времен до наших дней свидетельствует о том особом значении, которое имела военная хитрость в войнах всех времен и народов. Вооруженная борьба — это столкновение сторон, во главе войск стоят люди, и от их умения и опыта во многом зависят ход и исход военных действий. С этой точки зрения сражение на поле боя является и сражением умов. Говоря словами Сунь-цзы, «Все войны основаны на хитрости».

Хитрость в войне всегда расценивалась как рациональный и необходимый вид деятельности, так как она выступала как коэффициент силы, т.е. увеличивала силу или мощь удачливого хитреца. Отказ от использования хитрости в войне подрывал собственную силу. Поэтому, когда все другие элементы силы в войне были равны, хитрость позволяла экономичнее использовать свои возможности, достигая более быстрой победы с наименьшими затратами и жертвами. В случае неравенства соперников хитрость помогала более слабой стороне компенсировать количественное или другое отставание. По этой причине сторона, находившаяся в невыгодном положении, часто получала более мощный стимул к использованию хитрости в стратегии и тактике.

Выдающиеся полководцы побеждали, потому что при прочих равных условиях превосходили противника в гибкости ума и твердости воли, творчески использовали принципы военного искусства, умножая их эффективность в данной конкретной обстановке. По мере возможности они заставляли работать на себя даже неблагоприятные факторы, навязывали врагу свой план действий, наносили ему внезапные удары с самой неожиданной и наиболее чувствительной для него стороны. Они не считали решающим фактором успеха одну только силу — сама по себе она. еще не определяет характера и исхода борьбы. Ведь навязать свою волю, достичь победы меньшими силами над превосходящим противником возможно лишь тогда, когда творчески и умело используются достижения военного искусства, когда новые средства и приемы вооруженной борьбы надежно скрыты от противника и он введен в заблуждение относительно замыслов, наличия сил и готовности к действиям.

В несомненной важности военной хитрости для достижения успеха в бою, сражении или войне заключена, как нам представляется, актуальность проблемы и для сегодняшнего дня. [9]

Актуальность рассматриваемой темы вытекает также из той простой истины, что, к сожалению, хитрость — это творчество, искусство, а не точная наука или даже не ремесло. Бытует мнение, что одни военные или политическое лидеры имеют склонность к хитрости, а другие нет. В этой связи можно услышать, что нельзя обучить хитрости, как невозможно обучить кого-либо оригинальной живописи. Вполне возможно, что именно так и обстоит дело с обучением военной хитрости. Но никто не может утверждать, что нельзя научить человека отличать оригинальную живопись от подделки. Человек, как известно, очень часто оказывается в запутанных и двусмысленных ситуациях, выходить из которых, как правило, сложно и болезненно. Если это случается при нормальных обстоятельствах, то вероятность того, что он разрешит проблемы качественнее и быстрее, достаточно высока. Ну а в сложных условиях? Фильтруя информацию, личность должна выделить из нее то, что ей нужно и на что она способна, а если потребуется, то отделить зерна истины от плевел обмана. Как показал исторический опыт, со столь сложной задачей может справиться только человек, мозг которого подготовлен и натренирован в гибкости восприятия окружающей действительности. Стать такой личностью в военной области можно, если серьезно изучать историю военного искусства, ибо боевая практика, как правило, ограничена во времени.

Английский лорд Клингтон, посетив в 1799 году А. В. Суворова, писал одному из своих знакомых: «Сейчас выхожу я из ученнейшей военной академии, где были рассуждения о военном искусстве, о Ганнибале, Цезаре, замечания на ошибки Тюррена, принца Евгения, о нашем Мальбруке, о штыке и пр., и пр. Вы, верно, хотите знать, где эта академия и кто профессор? Угадайте... я обедал у Суворова». Суворов стал Суворовым, во многом потому, что знал о военном деле больше других.

В современных условиях армии ведущих государств мира стоят на пороге качественного скачка в применении военной хитрости. Он вызван в первую очередь разработкой и внедрением новейшей космической, авиационной, компьютерной и другой техники, многократно возросшими возможностями в передаче и приеме информации. Возможно, будущая хитрость потребует работы преимущественно специалистов по электронике и ЭВМ. Однако эффективность их работы по планированию военной хитрости на случай войны не может быть высокой без досконального знания богатейшего исторического опыта. [10]

Наконец, актуальность рассматриваемой проблемы определяется недостаточной ее разработанностью отечественными исследователями. Непосредственно о военной хитрости и смекалке писали Т. А. Дуброва, И. В. Крюков, Ф. И. Селиванов, В. Быковский, Б. В. Сергеев. В их работах рассматривались лишь боевые эпизоды из опыта Великой Отечественной войны или примеры из войн прошлого. Каких-либо теоретических обобщений не проводилось. Вместе с тем проблемы военной хитрости находили отражение в трудах по маскировке, оперативной маскировке и внезапности. В них довольно подробно излагались способы скрытности и обмана (дезинформации), т.е. как раз того, что составляет сердцевину военной хитрости.

Вопросы внезапности, а вместе с ними и применения военной хитрости для ее достижения, рассматривались также в периодических изданиях, в частности в «Военной мысли», «Военном вестнике» и «Военно-историческом журнале». В последнем не только описывались поучительные эпизоды, но и делалась попытка дать определение внезапности, скрытности, маскировки и оперативной маскировки, раскрыть способы достижения внезапности, приемы маскировки и т. д. Однако в подавляющем числе статей совершенно не анализировалась военная хитрость как категория военного искусства. Она как бы даже игнорировалась.

Значительно дальше отечественных ученых продвинулись их зарубежные коллеги. В США, Великобритании и других государствах исследования военной хитрости ведутся в трех направлениях. Во-первых, изучаются глубинные психологические основы хитрости вообще и военной хитрости в частности. Во-вторых, анализируется межвидовой обман в природе. В-третьих, исследуются многие случаи военной хитрости. На эту тему написано большое количество трудов. Для примера можно привести работу Шервин Рональда Дж. и Бартон Воли «Понимание стратегического введения противника в заблуждение: 93 случая».

Сам собой напрашивается вывод: хотя многие отечественные военные исследователи и затрагивали в своих трудах тему военной хитрости, однако популярные брошюры и статьи, иллюстрирующие отдельные примеры воинской смекалки, находчивости и военной хитрости, не могут удовлетворить возросший интерес военного читателя к этой проблеме. Чтобы в какой-то мере ликвидировать дисбаланс в исследованиях военной хитрости российскими и иностранными учеными, предпринимается [11] очередная попытка раскрыть проблему, но теперь уже более углубленно, с анализом современных взглядов на военную хитрость, с привлечением новых фактов и материалов, особенно по локальным войнам ушедшего столетия.

Зададимся вопросом: каковы же условия, способствующие развитию искусства хитрости? В первую очередь необходимо, чтобы человек-хитрец мог видеть события с точки зрения противника. Это требует, естественно, хорошего знания его культуры, языка, мышления, образа действий, традиций и т.п. Военный человек должен к тому же отлично знать все сильные и слабые стороны военной машины противника, а этого практически невозможно достичь без знания военной истории. Далее. Разрабатывая приманку или хитрую уловку, хитрец должен быть практичным и иметь богатое воображение, обладать гибким умом — умом, который работает, расчленяя увиденное или услышанное, а также идеи, концепции или «слова» на составляющие их компоненты, а затем комбинировать их самым различным образом. Он должен уметь преодолевать обычный образ мышления, шаблоны, отметать заготовки, навязываемые ему идеи. Такие качества человек, особенно военной профессии, не может получить с молоком матери. Он должен пройти школу военной службы, приобрести опыт и овладеть необходимыми знаниями, в том числе и военно-историческими.

На примерах из истории прошлых и современных войн каждый, кто заинтересован в достижении высот профессионализма, увидит, что умение применять военную хитрость зависит от уровня общих и военных знаний командиров и военачальников, их творческого мышления, от умения предвидеть ход событий и организовать действия своих войск, от знания противника и его средств борьбы, от умения искусно применять оружие, боевую технику, приемы и способы ведения боя, операции, учитывать место и время действий.

Вполне понятно, что накопленный столетиями опыт применения военной хитрости в войнах является исторической ценностью и требует внимательного изучения.

Предпринятое в данной работе исследование на материале войн прошлого позволяет определить значение военной хитрости для достижения победы.

Чтобы читатель получил четкое представление о развитии теории и практики военной хитрости от ее зарождения до настоящего времени, книга разбита на три главы. Первая глава называется «Истоки военной хитрости». В ней рассматривается [12] опыт применения военной хитрости в войнах древнего мира, средних веков, нового и новейшего времени. Далее следуют главы «Накануне и в ходе Второй мировой войны» и «Локальные войны и конфликты», название которых говорит само за себя.

В книге делается попытка полнее раскрыть все стороны военной хитрости. Насколько это удалось — судить читателю. У автора нет претензии на бесспорность всех суждений, однако им поставлена проблема и сделана очередная попытка обратить на нее внимание, определить роль, место и значение военной хитрости в развивающемся военном искусстве, выявить особенности ее форм и способов. Назрела необходимость поднять богатейший исторический пласт солдатской находчивости и смекалки, обнародовать огромный опыт солдатских «хитростей» непосредственно в бою. Нужно продолжить исследование темы в этом направлении и делать все возможное, чтобы внедрить полученные результаты в боевую практику. На это указывает и этого требует опыт прошедшей и настоящей боевой действительности. [13]